Dodawanie objaśnień, podpisów lub linii do grafiki SmartArt

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Kiedy można utworzyć grafikę SmartArt, można dodać tekst objaśniający lub wskazać coś na grafikę SmartArt. Możesz to zrobić przez dodanie podpis lub objaśnienie, lub linii ze strzałką.

Dodawanie podpisu lub kształtu objaśnienia

Którego programu z pakietu Office 2007 używasz?

Dodawanie linii ze strzałką

Excel

  1. Kliknij arkusz kalkulacyjny zawierający grafikę SmartArt, do której chcesz dodać podpis.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.

    Obraz karty Wstawianie w programie Excel

  3. W obszarze Objaśnienia kliknij odpowiedni kształt, kliknij dowolne miejsce na grafice SmartArt, a następnie przeciągnij wskaźnik myszy, aby narysować kształt i umieścić go w odpowiednim położeniu.

  4. Aby wprowadzić tekst, wpisz go w kształcie.

    Uwagi : 

Początek strony

PowerPoint

  1. Kliknij slajd zawierający grafikę SmartArt, do której chcesz dodać podpis.

  2. Na karcie Narzędzia główne w grupie Rysowanie kliknij przycisk Kształty.

    Obraz karty Narzędzia główne w programie PowerPoint

  3. W obszarze Objaśnienia kliknij odpowiedni kształt, kliknij dowolne miejsce na grafice SmartArt, a następnie przeciągnij wskaźnik myszy, aby narysować kształt i umieścić go w odpowiednim położeniu.

  4. Aby wprowadzić tekst, wpisz go w kształcie.

    Uwagi : 

Początek strony

Word

  1. Kliknij dokument zawierający grafikę SmartArt, do której chcesz dodać podpis.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.

    Karta Wstawianie w programie Word

  3. W obszarze Objaśnienia kliknij odpowiedni kształt, kliknij dowolne miejsce na grafice SmartArt, a następnie przeciągnij wskaźnik myszy, aby narysować kształt i umieścić go w odpowiednim położeniu.

  4. Aby wprowadzić tekst, wpisz go w kształcie.

    Uwagi : 

Początek strony

Dodawanie linii z grotem strzałki

Którego programu z pakietu Office 2007 używasz?

Program Excel

Excel

  1. Kliknij arkusz kalkulacyjny zawierający grafikę SmartArt, do której chcesz dodać linię z grotem strzałki.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.

    Obraz karty Wstawianie w programie Excel

  3. W obszarze Linie kliknij odpowiednią linię, kliknij dowolne miejsce na grafice SmartArt, a następnie przeciągnij wskaźnik myszy, aby narysować linię i umieścić ją w odpowiednim położeniu.

    Aby narysować linię prostą, kliknij przycisk Linia Obraz przycisku , a następnie narysuj linię, przeciągając wskaźnik.

  4. Aby dodać grot strzałki, zaznacz linię, a następnie w obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij strzałkę obok przycisku Kontury kształtu.

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    Jeśli karta Narzędzia do rysowania lub Formatowanie nie jest widoczna, upewnij się, że linia jest zaznaczona.

  5. Wskaż polecenie Strzałki, a następnie kliknij odpowiedni styl strzałki.

    Aby utworzyć niestandardowy styl strzałki, kliknij polecenie Więcej strzałek, a następnie wybierz odpowiednie opcje.

    Uwagi : 

Początek strony

PowerPoint

  1. Kliknij slajd zawierający grafikę SmartArt, do której chcesz dodać linię z grotem strzałki.

  2. Na karcie Narzędzia główne w grupie Rysowanie kliknij przycisk Kształty.

    Obraz karty Narzędzia główne w programie PowerPoint

  3. W obszarze Linie kliknij odpowiednią linię, kliknij dowolne miejsce na grafice SmartArt, a następnie przeciągnij wskaźnik myszy, aby narysować linię i umieścić ją w odpowiednim położeniu.

    Aby narysować linię prostą, kliknij przycisk Linia Obraz przycisku , a następnie narysuj linię, przeciągając wskaźnik.

  4. Aby dodać grot strzałki, zaznacz linię, a następnie w obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij strzałkę obok przycisku Kontury kształtu.

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    Jeśli karta Narzędzia do rysowania lub Formatowanie nie jest widoczna, upewnij się, że linia jest zaznaczona.

  5. Wskaż polecenie Strzałki, a następnie kliknij odpowiedni styl strzałki.

    Aby utworzyć niestandardowy styl strzałki, kliknij polecenie Więcej strzałek, a następnie wybierz odpowiednie opcje.

    Uwagi : 

Początek strony

Word

  1. Kliknij dokument zawierający grafikę SmartArt, do której chcesz dodać linię.

  2. Na karcie Wstawianie w grupie Ilustracje kliknij przycisk Kształty.

    Karta Wstawianie w programie Word

  3. W obszarze Linie kliknij odpowiednią linię, kliknij dowolne miejsce na grafice SmartArt, a następnie przeciągnij wskaźnik myszy, aby narysować linię i umieścić ją w odpowiednim położeniu.

    Aby narysować linię prostą, kliknij przycisk Linia Obraz przycisku , a następnie narysuj linię, przeciągając wskaźnik.

    Aby narysować linię pod kątem zmieniającym się skokowo o 15 stopni od punktu początkowego, naciśnij klawisz SHIFT i przytrzymaj go podczas przeciągania wskaźnika myszy.

  4. Aby dodać grot strzałki, zaznacz linię, a następnie w obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style kształtów kliknij strzałkę obok przycisku Kontury kształtu.

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    Jeśli karta Narzędzia do rysowania lub Formatowanie nie jest widoczna, upewnij się, że linia jest zaznaczona.

  5. Wskaż polecenie Strzałki, a następnie kliknij odpowiedni styl strzałki.

    Aby utworzyć niestandardowy styl strzałki, kliknij polecenie Więcej strzałek, a następnie wybierz odpowiednie opcje.

    Uwagi : 

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×