Dodawanie numerów slajdów, numerów stron oraz daty i godziny

Do prezentacji można dodać numery slajdów, numery stron notatek, numery stron materiałów informacyjnych oraz datę i godzinę.

Stopka slajdu

1. Data i godzina

2. Numer slajdu

Uwaga : Aby dodać nagłówki i stopki, zobacz Dodawanie nagłówka lub stopki do slajdów.

Dodawanie numerów slajdów lub numerów stron notatek

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Nagłówek i stopka.

    Karta Wstawianie

  4. W oknie dialogowym Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Aby dodać numery slajdów, kliknij kartę Slajd, a następnie zaznacz pole wyboru Numer slajdu.

    • Aby dodać numery stron do notatek lub materiałów informacyjnych, kliknij kartę Notatki i materiały informacyjne, a następnie zaznacz pole wyboru Numer strony.

    Okno dialogowe Nagłówek i stopka

  5. Aby dodać numery do wszystkich slajdów, stron notatek lub materiałów informacyjnych w prezentacji, kliknij pozycję Zastosuj do wszystkich.

Początek strony

Zmienianie początkowego numeru slajdów

Możesz zmienić początkowy numer slajdu, dodać numer tylko do jednego slajdu lub pominąć numer na pierwszym slajdzie. Oto jak to zrobić.

  1. Na karcie Projektowanie w grupie Dostosowywanie kliknij pozycję Rozmiar slajdu > Niestandardowy rozmiar slajdów.

  2. W oknie Rozmiar slajdu na liście rozwijanej Numeruj slajdy od wybierz numer początkowy.

Początek strony

Numerowanie tylko jednego slajdu lub numerowanie wszystkich slajdów oprócz pierwszego

  1. Na karcie Wstawianie w grupie Tekst kliknij pozycję Nagłówek i stopka.

    Karta Wstawianie

  2. W oknie dialogowym Nagłówek i stopka kliknij kartę Slajd.

    Okno dialogowe Nagłówek i stopka

  3. Wykonaj jedną z następujących czynności:

    • Aby nadać numer zaznaczonemu slajdowi, zaznacz pole wyboru Numer slajdu, a następnie kliknij pozycję Zastosuj. Powtórz ten krok w przypadku każdego slajdu, który ma otrzymać numer.

    • Aby nadać numery wszystkim slajdom z wyjątkiem pierwszego, zaznacz pole wyboru Numer slajdu, zaznacz pozycję Nie pokazuj na slajdzie tytułowym, a następnie kliknij pozycję Zastosuj do wszystkich.

Aby dowiedzieć się, jak zmienić kolejność slajdów w prezentacji, zobacz Zmienianie kolejności slajdów.

Początek strony

Dodawanie daty i godziny

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Data i godzina.

  4. W oknie Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Jeśli chcesz dodać datę i godzinę do slajdów, kliknij kartę Slajd.

    • Jeśli chcesz dodać datę i godzinę do stron notatek lub materiałów informacyjnych, kliknij kartę Notatki i materiały informacyjne.

  5. Zaznacz pole wyboru Data i godzina, a następnie wykonaj jedną z następujących czynności:

    • Jeśli data i godzina mają odzwierciedlać bieżącą datę i godzinę przy każdym otwarciu lub drukowaniu prezentacji, kliknij pozycję Aktualizuj automatycznie, a następnie wybierz odpowiedni format daty i godziny.

    • Jeśli chcesz ustawić określoną datę i godzinę, kliknij pozycję Stała, a następnie w polu Stała wpisz odpowiednią datę.

      Ustawienie w prezentacji daty w polu Stała umożliwia łatwe śledzenie czasu wprowadzania zmian.

  6. Aby dodać datę i godzinę do wszystkich slajdów, stron notatek lub materiałów informacyjnych w prezentacji, kliknij pozycję Zastosuj do wszystkich.

Początek strony

Dodawanie numerów slajdów lub numerów stron notatek

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Numer slajdu.

    Obraz karty Wstawianie

    Grupa Tekst może wyglądać nieco inaczej w zależności od używanej wersji programu PowerPoint.

  4. W oknie dialogowym Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Aby dodać numery slajdów, kliknij kartę Slajd, a następnie zaznacz pole wyboru Numer slajdu.

    • Aby dodać numery stron do notatek lub materiałów informacyjnych, kliknij kartę Notatki i materiały informacyjne, a następnie zaznacz pole wyboru Numer strony.

  5. Aby dodać numery do wszystkich slajdów, stron notatek lub materiałów informacyjnych w prezentacji, kliknij pozycję Zastosuj do wszystkich.

Początek strony

Zmienianie początkowego numeru slajdów

Możesz zmienić początkowy numer slajdu, dodać numer tylko do jednego slajdu lub pominąć numer na pierwszym slajdzie. Oto jak to zrobić.

  1. Na karcie Projektowanie w grupie Ustawienia strony kliknij pozycję Ustawienia strony.

  2. W oknie Ustawienia strony na liście rozwijanej Numeruj slajdy od wybierz numer początkowy.

Początek strony

Numerowanie tylko jednego slajdu lub numerowanie wszystkich slajdów oprócz pierwszego

  1. Na karcie Wstawianie w grupie Tekst kliknij pozycję Numer slajdu.

    W grupie Tekst

  2. W oknie dialogowym Nagłówek i stopka kliknij kartę Slajd.

    Nagłówek lub stopka
  3. Wykonaj jedną z następujących czynności:

    • Aby nadać numer zaznaczonemu slajdowi, zaznacz pole wyboru Numer slajdu, a następnie kliknij pozycję Zastosuj. Powtórz ten krok w przypadku każdego slajdu, który ma otrzymać numer.

    • Aby nadać numery wszystkim slajdom z wyjątkiem pierwszego, zaznacz pole wyboru Numer slajdu, zaznacz pozycję Nie pokazuj na slajdzie tytułowym, a następnie kliknij pozycję Zastosuj do wszystkich.

Aby dowiedzieć się, jak zmienić kolejność slajdów w prezentacji, zobacz Zmienianie kolejności slajdów.

Początek strony

Dodawanie daty i godziny

  1. Na karcie Widok w grupie Widoki prezentacji kliknij pozycję Normalny.

  2. Po lewej stronie ekranu, w okienku zawierającym miniatury slajdów, kliknij pierwszą miniaturę slajdu w prezentacji.

  3. Na karcie Wstawianie w grupie Tekst kliknij pozycję Data i godzina.

  4. W oknie Nagłówek i stopka wykonaj jedną z następujących czynności:

    • Jeśli chcesz dodać datę i godzinę do slajdów, kliknij kartę Slajd.

    • Jeśli chcesz dodać datę i godzinę do stron notatek lub materiałów informacyjnych, kliknij kartę Notatki i materiały informacyjne.

  5. Zaznacz pole wyboru Data i godzina, a następnie wykonaj jedną z następujących czynności:

    • Jeśli data i godzina mają odzwierciedlać bieżącą datę i godzinę przy każdym otwarciu lub drukowaniu prezentacji, kliknij pozycję Aktualizuj automatycznie, a następnie wybierz odpowiedni format daty i godziny.

    • Jeśli chcesz ustawić określoną datę i godzinę, kliknij pozycję Stała, a następnie w polu Stała wpisz odpowiednią datę.

      Ustawienie w prezentacji daty w polu Stała umożliwia łatwe śledzenie czasu wprowadzania zmian.

  6. Aby dodać datę i godzinę do wszystkich slajdów, stron notatek lub materiałów informacyjnych w prezentacji, kliknij pozycję Zastosuj do wszystkich.

Początek strony

Zobacz też

Dodawanie nowego slajdu (dotyczy programu PowerPoint 2007)

Dodawanie, rozmieszczanie i usuwanie slajdów

Pokazywanie numeru slajdu i łącznej liczby slajdów na każdym slajdzie (dotyczy programu PowerPoint 2010)

Zmienianie kolejności slajdów (dotyczy programów PowerPoint 2007 i 2010)

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×