Dodawanie numerów slajdów do prezentacji w programie Power Point 2016 dla komputerów Mac

Ważne: Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Czasami może być pomocne korzystanie z numerów slajdów w prezentacjach. Poniżej opisano, jak dodać numery slajdów do slajdów prezentacji programu PowerPoint 2016 dla komputerów Mac.

Wstawianie numerów slajdów

  1. Na karcie Widok kliknij pozycję Normalny.

  2. Kliknij menu Wstawianie, a następnie kliknij pozycję Numer slajdu.

    Menu Wstaw w programie PowerPoint 2016 dla komputerów Mac

  3. Zostanie otwarte okno Ustawienia nagłówka i stopki. Zaznacz pole obok Numeru slajdu, a następnie wprowadź numer ma się rozpocząć liczby slajdów. Lokalizacja numeru slajdu jest wyróżniona w pogrubienie w obszarze podglądu w górnej części okna Ustawienia.

    Okno dialogowe Nagłówek i stopka w programie PowerPoint 2016 dla komputerów Mac

  4. (Opcjonalnie) Jeśli nie chcesz umieszczać numeru na slajdzie tytułowym, upewnij się, że jest zaznaczone pole wyboru obok pozycji Nie pokazuj na slajdzie tytułowym.

  5. Po wykonaniu tych czynności: jeśli chcesz umieścić numery slajdów w całej prezentacji, kliknij przycisk Zastosuj do wszystkich. Jeśli chcesz umieścić numery tylko na zaznaczonych slajdach, kliknij przycisk Zastosuj.

Informacje pokrewne

Dodawanie numerów stron, daty i godziny lub tekstu stopki do wszystkich slajdów w programie PowerPoint 2016 dla komputerów Mac

Uwaga: Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×