Dodawanie nowych zadań

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Te instrukcje są specyficzne dla programu Microsoft Project 2016, 2013 i 2010.

W tym artykule

Wstawianie zadania między istniejące zadania

Dodawanie zadania do diagramu sieciowego

Dodawanie wielu zadań jednocześnie

Po dodaniu zadań …

Wstawianie zadania między istniejące zadania

  1. Zaznacz wiersz poniżej miejsca, w którym ma się pojawić nowe zadanie.

  2. Kliknij pozycję Zadanie > Zadanie.

    Obraz przycisku Zadanie w grupie Wstawianie na karcie Zadanie.

  3. Wpisz nazwę zadania we wstawionym wierszu.

Identyfikatory zadań są automatycznie numerowane, ale wstawiony zadanie nie jest automatycznie połączone do otaczającego zadań. Łącze wstawiane automatycznie zadania do otaczającego zadańmożna ustawić projektu.

Dodawanie zadania do diagramu sieciowego

  1. Kliknij pozycję Widok > Diagram sieciowy.

    Obraz przycisku Diagram sieciowy na karcie Widok.

  2. Kliknij pozycję Zadanie > Zadanie.

    Obraz przycisku Zadanie w grupie Wstawianie na karcie Zadanie.

  3. Wpisz nazwę zadania w polu nowego zadania.

    Obraz nowego zadania na diagramie sieciowym.

Początek strony

Dodawanie wielu zadań jednocześnie

Formularz zadania może ułatwić dodanie kilku zadań jednocześnie, szczególnie jeśli te zadania zawierają przydziały zasobów i zależności między zadaniami.

  1. Kliknij pozycję Widok > Wykres Gantta.

    Grupa Widoki zadań na karcie Widok.

  2. Kliknij pozycję Widok, a następnie zaznacz pole wyboru Szczegóły.

    Obraz pola wyboru Szczegóły na karcie Widok.

    Okno zostanie podzielone na dwie części — wykres Gantta u góry i formularz zadania na dole.

  3. Na wykresie Gantta (u góry) kliknij pierwszy pusty wiersz na końcu listy zadań.

  4. W formularzu zadania (na dole) wpisz informacje o nowym zadaniu:

    • W polu Nazwa wpisz nazwę nowego zadania.

    • W polu Czas trwania dodaj czas trwania zadania.

    • Jeśli czas trwania zadania ma pozostać stały mimo zmiany przydziałów zasobów, zaznacz pole wyboru Wg nakładu pracy.

    • W kolumnach formularza dodaj szczegółowe informacje o zadaniu (takie jak przydzielone zasoby i zadania poprzednika).

  5. Kliknij przycisk OK, aby zapisać nowe zadanie, a następnie kliknij przycisk Dalej, aby przejść do następnego wiersza na wykresie Gantta.

Po dodaniu zadań…

Początek strony

Te instrukcje są specyficzne dla programu Microsoft Project 2007.

W tym artykule?

Tworzenie nowego zadania

Utworzyć wiele nowych zadań

Utworzyć zadanie, które powtarza (zadanie cykliczne)

Utworzenie nowego zadania

  1. W menu Widok kliknij polecenie Wykres Gantta.

  2. W polu Nazwa zadania wpisz nazwę zadania na końcu listy zadań.

    Można wstawiać zadania między istniejące zadania, wybierając pozycję wiersz poniżej miejsce, w którym ma się pojawić nowe zadanie. W menu Wstaw kliknij polecenie Nowe zadanie, a następnie wpisz nazwę zadania we wstawionym wierszu. Identyfikatory zadań są automatycznie numerowane ponownie po wstawieniu zadania.

  3. Naciśnij klawisz ENTER.

Za pomocą konspekt do organizowania usługi harmonogram, jak wprowadzać zadania lub poczekać do momentu wprowadzenia wszystkich zadań projektu. Tworząc konspekt harmonogramu projektu, uprościć jego organizacji tak, aby projektu ułatwia tworzenie, zarządzanie i zachować.

Uwagi : 

Początek strony

Utworzyć wiele nowych zadań

Jeśli dodajesz kilku zadań za pomocą przydziałów zasobów i zależności między zadaniami w tym samym czasie, może być przydatne wprowadzić te informacje do projektu przy użyciu widoku Formularz zadania.

  1. W menu Widok kliknij polecenie Wykres Gantta.

  2. W menu okno kliknij polecenie Podziel.

    Okno dzieli się, aby wyświetlić widok wykresu Gantta u góry i formularz zadania na dole.

  3. W widoku Wykres Gantta kliknij pierwszy pusty wiersz na końcu listy zadań.

  4. W widoku Formularz zadania wpisz nazwę tworzonego w polu Nazwa zadania.

  5. W polu czas trwania wpisz czas trwania zadania.

  6. Jeśli chcesz, aby czas trwania zadania ma pozostać stały niezależnie od tego, przydziały zasobów, zaznacz pole wyboru wg nakładu pracy, aby wprowadzić zadania według nakładu pracy.

  7. W kolumnach formularza wprowadź szczegółowe informacje o zadaniu (takie jak przydzielone zasoby i zadania poprzednika).

  8. Kliknij przycisk Dalej Aby zapisać nowe zadanie i przejść do następnego wiersza w widoku Wykres Gantta.

    Uwaga : Widok formularza zadania nie można używać do wprowadzania podzadania do projektu. Podzadania są tworzone, zwiększając i zmniejszając wcięcia zadań podczas tworzenia konspektu projektu.

Utworzyć zadanie, które powtarza (zadanie cykliczne)

Może się okazać, że istnieją zadania, które powtarzają całym projekcie. Na przykład kierownikowi warto dodać zadanie raportu dla udziałowców dostarczanych co trzy miesiące. W zależności od ich charakter można wprowadzić je jako zadania zwykłe lub powtarzających się zadań. Jeśli zadanie nie powtarzaj w regularnych odstępach, należy wprowadzić go jak w przypadku wszystkich innych zadań w każdym razem, gdy pojawi się. Jeśli ją powtórzyć w regularnych odstępach, wprowadź go jako zadanie cykliczne.

  1. W menu Widok kliknij polecenie Wykres Gantta.

  2. Zaznacz wiersz poniżej miejsce, w którym ma się pojawić nowe zadanie.

  3. W menu Wstaw kliknij polecenie Zadanie cykliczne.

  4. W polu Nazwa zadania wpisz nazwę zadania.

  5. W polu czas trwania wpisz czas trwania jednego wystąpienia zadania.

  6. W obszarze wzorzec cyklu kliknij pozycję Dzienny, Tygodniowy, Miesięczny lub roczny.

  7. Określ częstotliwość zadania, a następnie zaznacz pole wyboru obok każdego dnia tygodnia, która powinna zostać wykonana zadania.

  8. W obszarze zakres cyklu wprowadź datę rozpoczęcia w polu Rozpocznij. Jeśli nie zostanie wprowadzona data w polu Rozpocznij, Project używa datę rozpoczęcia projektu.

  9. Kliknij opcję Zakończenie po lub Zakończenie do.

    • Jeśli kliknięto pozycję Zakończenie po, wpisz liczbę wystąpień zadania.

    • Jeśli kliknięto końcowa wprowadź datę ma zadanie cykliczne ma się kończyć.

  10. W obszarze Kalendarz harmonogramu tego zadania wybierz kalendarza zasobu, jeśli chcesz zastosować kalendarza do zadania.

    Jeśli nie chcesz zastosować kalendarz, upewnij się, jest zaznaczona żadna z listy Kalendarz.

    Porada : Jeśli chcesz zastosować kalendarz, ale nie wiążą tego kalendarza do planowania zadań, zaznacz pole wyboru Harmonogram ignoruje kalendarze zasobów.

Uwaga : 

  • Identyfikatory zadań są automatycznie numerowane ponownie po wstawieniu zadania i cyklicznego zadania wskaźniki Obraz ikony są wyświetlane w kolumnie wskaźniki.

  • Jeśli zadanie cykliczne wystąpi na dowolnym dni wolnych od pracy, Project zapytanie, jeśli chcesz zmienić harmonogram tych wystąpień.

  • Jeśli zasoby są przydzielone bezpośrednio do cykliczne zadanie sumaryczne przez wpisanie nazwy zasobów w polu Nazwy zasobów, zasób zostanie przypisany Praca całkowita na zadanie cykliczne, a nie poszczególnych zadań cyklicznych występujące.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×