Dodawanie nowych zadań

Subskrypcja usługi Office 365, Project Professional 2019, Project Professional 2016, Office 2013, Office 2010

Uwaga: Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

W tym artykule

Wstawianie zadania między istniejącymi zadaniami

  1. Zaznacz wiersz poniżej miejsca, w którym ma się pojawić nowe zadanie.

  2. Wybierz zadanie > zadanie.

    Obraz przycisku Zadanie w grupie Wstawianie na karcie Zadanie.

  3. Wpisz nazwę zadania w wstawionym wierszu.

Identyfikatory zadań są automatycznie numerowane, ale wstawione zadanie nie jest automatycznie połączone z otaczającymi zadaniami. Możesz ustawić program Project, aby automatycznie łączyć wstawione zadania z otaczającymi zadaniami.

Dodawanie zadania do diagramu sieciowego

  1. Wybierz pozycję Wyświetl Diagram sieciowy>.

    Obraz przycisku Diagram sieciowy na karcie Widok.

  2. Wybierz zadanie > zadanie.

    Obraz przycisku Zadanie w grupie Wstawianie na karcie Zadanie.

  3. Wpisz nazwę zadania w polu nowe zadanie.

    Obraz nowego zadania na diagramie sieciowym.

Początek strony

Dodawanie wielu zadań jednocześnie

Formularz zadania może ułatwić dodanie kilku zadań jednocześnie, szczególnie jeśli zadania mają przydziały zasobów i zależności między zadaniami.

  1. Wybierz pozycję Wyświetl Wykres Gantta>.

    Grupa Widoki zadań na karcie Widok.

  2. Zaznacz pole wyboru szczegóły .

    Obraz pola wyboru Szczegóły na karcie Widok.

    Podzielone okno przedstawia wykres Gantta u góry i formularz zadania u dołu.

  3. Na wykresie Gantta (na górze) kliknij pierwszy pusty wiersz na końcu listy zadań.

  4. W formularzu zadania (na dole) wpisz informacje o nowym zadaniu:

    • W polu Nazwa wpisz nazwę nowego zadania.

    • W polu czas trwania Dodaj czas trwania zadania.

    • Jeśli czas trwania zadania ma być rozwiązany nawet w przypadku zmiany przydziałów zasobów, zaznacz pole wyboru według nakładu pracy.

    • Dodaj szczegóły zadania w kolumnach formularza (takich jak przydzielone zasoby i zadania poprzedników).

  5. Kliknij przycisk OK , aby zapisać nowe zadanie, a następnie kliknij przycisk dalej , aby przejść do następnego wiersza na wykresie Gantta.

Po dodaniu zadań...

Początek strony

Poniższe instrukcje dotyczą programu Microsoft Project 2007.

W tym artykule?

Tworzenie nowego zadania

  1. W menu Widok kliknij pozycję Wykres Gantta.

  2. W polu Nazwa zadania wpisz nazwę zadania na końcu listy zadań.

    Możesz wstawić zadanie między istniejącymi zadaniami, wybierając wiersz poniżej miejsca, w którym ma się pojawić nowe zadanie. W menu Wstaw kliknij polecenie nowe zadanie , a następnie wpisz nazwę zadania w wstawionym wierszu. Po wstawieniu zadania identyfikatory zadań są automatycznie numerowane.

  3. Naciśnij klawisz ENTER.

Za pomocą konspekt można organizować harmonogram podczas wprowadzania zadań lub poczekać na wprowadzenie wszystkich zadań projektu. Podczas tworzenia konspektu harmonogramu projektu upraszcza on organizację, co ułatwia tworzenie, zarządzanie i obsługę projektu.

Uwagi: 

  • Aby uzyskać więcej informacji na temat pracy z zadaniami w widoku Wykres Gantta , zobacz Praca z widokiem wykres Gantta.

  • Aby utworzyć nowe zadanie w widoku Diagram sieciowy , w menu Wstaw kliknij polecenie nowe zadanie. Aby uzyskać więcej informacji, zobacz Tworzenie diagramu sieciowego.

Początek strony

Tworzenie wielu nowych zadań

W przypadku dodawania kilku zadań z przydziałami zasobów i zależności między zadaniami w tym samym czasie może okazać się pomocne wprowadzenie tych informacji do projektu przy użyciu widoku formularza zadania.

  1. W menu Widok kliknij pozycję Wykres Gantta.

  2. W menu okno kliknij polecenie Podziel.

    Okno jest podzielone, aby wyświetlić widok Wykres Gantta w widoku Formularz zadania u góry i u dołu.

  3. W widoku Wykres Gantta kliknij pierwszy pusty wiersz na końcu listy zadań.

  4. W widoku formularz zadania wpisz nazwę tworzonego zadania w polu Nazwa .

  5. W polu czas trwania wpisz czas trwania zadania.

  6. Jeśli czas trwania zadania ma być ustalony bez względu na przydziały zasobów, zaznacz pole wyboru według nakładu pracy , aby harmonogram zadania był prowadzony według nakładu pracy.

  7. W kolumnach formularza wprowadź szczegółowe informacje o zadaniu (takie jak przydzielone zasoby i zadania poprzedników).

  8. Kliknij przycisk dalej , aby zapisać nowe zadanie i przejść do następnego wiersza w widoku Wykres Gantta .

    Uwaga: Za pomocą widoku Formularz zadania nie można wprowadzać podzadań do projektu. Podzadania są tworzone przez zwiększanie wcięcia i zmniejszanie wcięcia zadań podczas tworzenia konspektu projektu.

Tworzenie zadania powtarzanego (zadanie cykliczne)

Może się okazać, że zadania są powtarzane w całym projekcie. Na przykład Zarząd może chcieć dodać zadanie do raportu akcjonariusza, który ma być dostarczany co trzy miesiące. W zależności od ich charakteru można wprowadzać je jako zwykłe zadania lub zadania cykliczne. Jeśli zadanie nie powtarza się w regularnych odstępach czasu, możesz je wprowadzić tak samo, jak w przypadku każdego innego zadania. Jeśli powtarza się w regularnych odstępach czasu, wprowadź je jako zadanie cykliczne.

  1. W menu Widok kliknij pozycję Wykres Gantta.

  2. Zaznacz wiersz poniżej miejsca, w którym ma się znajdować zadanie cykliczne.

  3. W menu Wstaw kliknij polecenie zadanie cykliczne.

  4. W polu Nazwa zadania wpisz nazwę zadania.

  5. W polu czas trwania wpisz czas trwania pojedynczego wystąpienia zadania.

  6. W obszarze wzorzec cyklukliknij pozycję codziennie, co tydzień, co miesiąc lub corok.

  7. Określ częstotliwość zadań, a następnie zaznacz pole wyboru obok każdego dnia tygodnia, w którym zadanie powinno zostać wykonane.

  8. W obszarze Zakres cykluwprowadź datę rozpoczęcia w polu rozpoczęcie . Jeśli nie wprowadzisz daty w polu rozpoczęcie , program Project użyje daty rozpoczęcia projektu.

  9. Kliknij przycisk Zakończ po lub Zakończ do.

    • Jeśli kliknięto przycisk Zakończ po, wpisz liczbę wystąpień zadania.

    • Jeśli kliknięto pozycję Zakończdo, wprowadź datę zakończenia zadania cyklicznego.

  10. W obszarze Kalendarz na potrzeby planowania tego zadaniawybierz kalendarz zasobu, jeśli chcesz zastosować kalendarz do zadania.

    Jeśli nie chcesz stosować kalendarza, upewnij się, że na liście kalendarza nie jest wybrana pozycja Brak .

    Porada: Jeśli chcesz zastosować kalendarz, ale nie możesz powiązać tego kalendarza z harmonogramem zadania, zaznacz pole wyboru harmonogram ignoruje kalendarze zasobów .

  • Identyfikatory zadań zostaną automatycznie przenumerowane po wstawieniu zadania, a w kolumnie wskaźniki zostanie wyświetlone wskaźniki zadanie cykliczne.

  • Jeśli zadanie cykliczne nastąpi w dowolnym dniu wolnym, program Project wyświetli monit o ponowne zaplanowanie tych wystąpień.

  • W przypadku przydzielenia zasobów bezpośrednio do zadania sumarycznego cyklicznego przez wpisanie nazw zasobów w polu nazwy zasobów zasób zostanie przydzielony do całkowitej liczby zadań wykonywanych w ramach zadania cyklicznego, a nie do poszczególnych zadań cyklicznych w miarę ich wystąpienia.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×