Dodawanie lub zmienianie kształtu w pakiecie Office dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Po dodaniu kształtu do dokumentu, możesz ją zmodyfikować, dodanie linie łączników, modyfikując styl dodawanie lustrzanego, zmienianie koloru i stosowanie różnych innych efektów, takich jak cienie, poświaty i 3-w.

Dodawanie kształtu

  1. Na karcie Wstawianie kliknij przycisk Kształty, wskaż dowolny typ kształtu, a następnie kliknij odpowiedni kształt.

    Przycisk kształty na karcie Wstawianie

  2. W dokumencie przeciągaj kursor do momentu uzyskania odpowiedniego rozmiaru.

    Porada : Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

Dodawanie łącznika liniowego między dwoma kształtami

Możesz dodać łącznika liniowego między dwoma kształtami w celu pokazania ich wzajemnej relacji, takich jak podczas tworzenia schematu blokowego lub schematu organizacyjnego.

  1. Na karcie Wstawianie kliknij przycisk Kształty, a następnie kliknij odpowiedni styl linii w obszarze linie.

    Zaznaczanie linii w menu kształtów

  2. Przytrzymaj naciśnięty przycisk myszy i narysuj linię w odpowiednim miejscu, tak aby połączyła ze sobą dwa kształty.

    Porada : Aby narysować linię pod wstępnie ustawionym kątem, na przykład pionową lub poziomą, przytrzymaj naciśnięty klawisz SHIFT podczas rysowania linii.

  3. Aby pogrupować linii i kształtu razem, tak aby były traktowane jako jeden obiekt, przytrzymaj naciśnięty klawisz SHIFT, kliknij łącznik i każdy kształt, który jest dołączony do, kliknij prawym przyciskiem myszy, a następnie kliknij grupy > grupy.

Zmienianie stylu kształtu

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie kształtu.

  2. W grupie Style kształtów kliknij odpowiedni styl.

    Opcje w grupie Style kształtów

    Aby wyświetlić więcej stylów, wskaż styl, a następnie kliknij pozycję Strzałka w dół Więcej .

Dodawanie odbicie, poświata, cień, efekt 3-w lub inny efekt

  1. Kliknij kształt, a następnie kliknij kartę Formatowanie kształtu.

  2. W grupie Style kształtów kliknij przycisk Efekty kształtów, wskaż kategorię efekt, a następnie kliknij odpowiedni efekt.

    Opcje w menu Efekty kształtów

Zmienianie koloru kształtu

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie kształtu.

  2. W grupie Style kształtów kliknij strzałkę obok pozycji Wypełnienie kształtu, aby wybrać nowe opcje wypełnienia lub strzałkę obok przycisku Kontury kształtu , aby zmienić opcje linii kształtu.

Zmienianie przezroczystości kształtu

  1. Na karcie Formatowanie kształtu kliknij pozycję Okienko formatowania.

    Przycisk okienka formatowania

  2. W okienku Formatowanie kształtu kliknij kartę Wypełnienie i linia, a następnie kliknij Wypełnienie lub Linia.

  3. Przeciągnij suwak Przezroczystość, aby osiągnąć efekt, który ma.

    Okienko Formatowanie kształtu

Zobacz też

Zmienianie rozmiaru obiektu

Przycinanie obrazu

Przenoszenie, obracanie i grupowanie obrazu, pola tekstowego lub innego obiektu

Wyrównywanie obiektów

Grupowanie i rozgrupowywanie obiektów

Którego programu pakietu Office używasz?

Word

PowerPoint

Excel

Word

Wykonaj dowolną z następujących czynności:

Dodawanie kształtu

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Kształt, wskaż dowolny typ kształtu, a następnie kliknij wybrany kształt.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  2. W dokumencie przeciągaj kursor do momentu uzyskania odpowiedniego rozmiaru.

    Porada : Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

Dodawanie łącznika liniowego między dwoma kształtami

Możesz dodać łącznika liniowego między dwoma kształtami w celu pokazania ich wzajemnej relacji, takich jak podczas tworzenia schematu blokowego lub schematu organizacyjnego.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Kształt, wskaż pozycję Linie i łączniki, a następnie kliknij odpowiedni styl linii.

    Karta Narzędzia główne w programie Word, grupa Wstawianie

  2. Przytrzymaj naciśnięty przycisk myszy i narysuj linię w odpowiednim miejscu, tak aby połączyła ze sobą dwa kształty.

    Porada : Aby narysować linię pod wstępnie ustawionym kątem, na przykład pionową lub poziomą, przytrzymaj naciśnięty klawisz SHIFT podczas rysowania linii.

  3. W celu zgrupowania razem linii i kształtu, aby były traktowane jako jeden obiekt, przytrzymaj naciśnięty klawisz SHIFT, kliknij łącznik i każdy kształt, który jest z nim połączony, a następnie na karcie Formatowanie w obszarze Rozmieszczanie kliknij pozycję Grupowanie Przycisk Grupuj , a potem kliknij pozycję Grupuj.

Zmienianie stylu kształtu

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie.

  2. W obszarze Style kształtów kliknij odpowiedni styl.

    Karta Formatowanie, grupa Style kształtów

    Aby wyświetlić więcej stylów, wskaż styl, a następnie kliknij pozycję Strzałka w dół Więcej .

Dodawanie odbicie, cień, poświata, 3-w lub inny efekt

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie.

  2. W obszarze Style kształtów kliknij przycisk Efekty, wskaż odpowiedni efekt, a następnie kliknij go.

    Karta Formatowanie, grupa Style kształtów

Rozjaśnianie koloru kształtu lub zwiększanie jego przezroczystości

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie.

  2. W obszarze Style kształtów przeciągnij suwak Przezroczystość w prawo, aby rozjaśnić kolor kształtu.

    Karta Formatowanie, grupa Style kształtów

    Uwaga : W przypadku przesunięcia suwaka do końca w prawo kształt stanie się zupełnie przezroczysty i będzie wyglądać na pozbawiony koloru.

Konwertowanie kształtu na inny kształt

  1. Kliknij kształt, który chcesz przekonwertować na inny.

  2. Na karcie SmartArt w obszarze Edytowanie grafiki SmartArt kliknij przycisk Kształt, wskaż dowolny typ kształtu, a następnie kliknij kształt, który ma być użyty zamiast obecnego.

    Karta SmartArt, grupa Edytowanie grafiki SmartArt

Usuwanie kształtu

  • Kliknij kształt, który chcesz usunąć, a następnie na pasku narzędzi Standardowy kliknij przycisk Wytnij Przycisk Wytnij .

Zobacz też

Zmienianie rozmiaru obiektu

Przycinanie obrazu

Wyrównywanie obiektów

Przenoszenie, obracanie i grupowanie obrazów, pól tekstowych oraz innych obiektów

Dodawanie i zmienianie koloru wypełnienia

PowerPoint

Wykonaj dowolną z następujących czynności:

Dodawanie kształtu

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij pozycję Kształt, wskaż dowolny typ kształtu, a następnie kliknij wybrany kształt.

    Karta Narzędzia główne, grupa Wstawianie

  2. W dokumencie przeciągaj kursor do momentu uzyskania odpowiedniego rozmiaru.

    Porada : Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

Dodawanie łącznika liniowego między dwoma kształtami

Możesz dodać łącznika liniowego między dwoma kształtami w celu pokazania ich wzajemnej relacji, takich jak podczas tworzenia schematu blokowego lub schematu organizacyjnego.

  1. Na karcie Narzędzia główne w obszarze Wstawianie kliknij przycisk Kształt, wskaż pozycję Linie i łączniki, a następnie kliknij odpowiedni styl linii.

    Karta Narzędzia główne, grupa Wstawianie

  2. Przytrzymaj naciśnięty przycisk myszy, przesuń wskaźnik myszy na pierwszy kształt i poczekaj, aż kolor uchwytów zmiany rozmiaru zmieni się na czerwony. Następnie narysuj linię prowadzącą od jednego z czerwonych uchwytów zmiany rozmiaru do jednego z uchwytów zmiany rozmiaru na drugim kształcie.

    Porada : Aby narysować linię pod wstępnie ustawionym kątem, na przykład pionową lub poziomą, przytrzymaj naciśnięty klawisz SHIFT podczas rysowania linii.

  3. W celu zgrupowania razem linii i kształtu, aby były traktowane jako jeden obiekt, przytrzymaj naciśnięty klawisz SHIFT, kliknij łącznik i każdy kształt, który jest z nim połączony, a następnie na karcie Formatowanie w obszarze Rozmieszczanie kliknij pozycję Grupowanie Przycisk Grupuj , a potem kliknij pozycję Grupuj.

Zmienianie stylu kształtu

  1. Kliknij kształt, który chcesz zmienić.

  2. Na karcie Narzędzia główne w obszarze Format kliknij przycisk Szybkie style, a następnie kliknij odpowiedni styl.

    Karta Narzędzia główne w programie PowerPoint, grupa Formatowanie

Dodawanie odbicie, cień, poświata, 3-w lub inny efekt

  1. Kliknij kształt, który chcesz zmienić.

  2. Na karcie Narzędzia główne w obszarze Format kliknij przycisk Szybkie style, wskaż odpowiedni efekt, a następnie kliknij go.

    Karta Narzędzia główne w programie PowerPoint, grupa Formatowanie

Rozjaśnianie koloru kształtu lub zwiększanie jego przezroczystości

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie.

  2. W obszarze Style kształtów przeciągnij suwak Przezroczystość w prawo, aby rozjaśnić kolor kształtu.

    Karta Formatowanie, grupa Style kształtów

    Uwaga : W przypadku przesunięcia suwaka do końca w prawo kształt stanie się zupełnie przezroczysty i będzie wyglądać na pozbawiony koloru.

Konwertowanie kształtu na inny kształt

  1. Kliknij kształt, który chcesz przekonwertować na inny.

  2. Na karcie SmartArt w obszarze Edytowanie grafiki SmartArt kliknij przycisk Kształt, wskaż dowolny typ kształtu, a następnie kliknij kształt, który ma być użyty zamiast obecnego.

    Karta SmartArt, grupa Edytowanie grafiki SmartArt

Usuwanie kształtu

  • Kliknij kształt, który chcesz usunąć, a następnie na pasku narzędzi Standardowy kliknij przycisk Wytnij Przycisk Wytnij .

Zobacz też

Wyrównywanie obiektów

Przycinanie obrazu

Przenoszenie, obracanie i grupowanie obrazów, pól tekstowych oraz innych obiektów

Dodawanie i zmienianie koloru wypełnienia

Excel

Wykonaj dowolną z następujących czynności:

Dodawanie kształtu

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij przycisk Kształty  Karta Kształty , a następnie w menu podręcznym kliknij polecenie Wszystkie kształty.

  3. Kliknij kształt, który chcesz dodać.

  4. W dokumencie przeciągaj kursor do momentu uzyskania odpowiedniego rozmiaru.

    Porada : Aby zachować proporcje kształtu, przytrzymaj naciśnięty klawisz SHIFT podczas przeciągania kursora.

Dodawanie łącznika liniowego między dwoma kształtami

Możesz dodać łącznika liniowego między dwoma kształtami w celu pokazania ich wzajemnej relacji, takich jak podczas tworzenia schematu blokowego lub schematu organizacyjnego.

  1. Na pasku narzędzi Standardowy kliknij przycisk Pokaż lub ukryj przeglądarkę multimediów  Przycisk Przeglądarka multimediów .

  2. Kliknij przycisk Kształty  Karta Kształty , a następnie w menu podręcznym kliknij polecenie Linie i łączniki.

  3. Kliknij wybrany styl linii.

  4. Przytrzymaj naciśnięty przycisk myszy, przesuń wskaźnik myszy na pierwszy kształt i poczekaj, aż kolor uchwytów zmiany rozmiaru zmieni się na czerwony. Następnie narysuj linię prowadzącą od jednego z czerwonych uchwytów zmiany rozmiaru do jednego z uchwytów zmiany rozmiaru na drugim kształcie.

    Porada : Aby narysować linię pod wstępnie ustawionym kątem, na przykład pionową lub poziomą, przytrzymaj naciśnięty klawisz SHIFT podczas rysowania linii.

  5. W celu zgrupowania razem linii i kształtu, aby były traktowane jako jeden obiekt, przytrzymaj naciśnięty klawisz SHIFT, kliknij łącznik i każdy kształt, który jest z nim połączony, a następnie na karcie Formatowanie w obszarze Rozmieszczanie kliknij pozycję Grupowanie Przycisk Grupuj , a potem kliknij pozycję Grupuj.

Zmienianie stylu kształtu

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie.

  2. W obszarze Style kształtów kliknij odpowiedni styl.

    Karta Formatowanie, grupa Style kształtów

    Aby wyświetlić więcej stylów, wskaż styl, a następnie kliknij pozycję Strzałka w dół Więcej .

Dodawanie odbicie, cień, poświata, 3-w lub inny efekt

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie.

  2. W obszarze Style kształtów kliknij przycisk Efekty, wskaż odpowiedni efekt, a następnie kliknij go.

    Karta Formatowanie, grupa Style kształtów

Rozjaśnianie koloru kształtu lub zwiększanie jego przezroczystości

  1. Kliknij kształt, który chcesz zmienić, a następnie kliknij kartę Formatowanie.

  2. W obszarze Style kształtów przeciągnij suwak Przezroczystość w prawo, aby rozjaśnić kolor kształtu.

    Karta Formatowanie, grupa Style kształtów

    Uwaga : W przypadku przesunięcia suwaka do końca w prawo kształt stanie się zupełnie przezroczysty i będzie wyglądać na pozbawiony koloru.

Konwertowanie kształtu na inny kształt

  1. Kliknij kształt, który chcesz przekonwertować na inny.

  2. Na karcie SmartArt w obszarze Edytowanie grafiki SmartArt kliknij przycisk Kształt, wskaż dowolny typ kształtu, a następnie kliknij kształt, który ma być użyty zamiast obecnego.

    Karta SmartArt, grupa Edytowanie grafiki SmartArt

Usuwanie kształtu

  • Kliknij kształt, który chcesz usunąć, a następnie na pasku narzędzi Standardowy kliknij przycisk Wytnij Przycisk Wytnij .

Zobacz też

Wyrównywanie obiektów

Przycinanie obrazu

Przenoszenie, obracanie i grupowanie obrazów, pól tekstowych oraz innych obiektów

Dodawanie i zmienianie koloru wypełnienia

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×