Dodawanie lub usuwanie stron

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Podczas dodawania lub usuwania stron należy pracować na pierwszym planie publikacji. Jeśli tak nie jest, przed rozpoczęciem wykonywania poniższych procedur należy usunąć znacznik wyboru znajdujący się obok polecenia Strona wzorcowa (menu Widok).

Dodawanie strony

  1. W otwartej publikacji przejdź do strony, za którą lub przed którą chcesz wstawić nowe strony.

  2. W menu Wstaw kliknij polecenie Strona.

  3. W oknie dialogowym Wstawianie strony zaznacz odpowiednie opcje, a następnie kliknij przycisk OK.

Uwaga : Jeśli włączony jest widok dwóch stron, najlepiej jest wstawić wielokrotność czterech stron.

Dodawanie zduplikowanej strony

  1. W widoku TE000128392 kliknij prawym przyciskiem myszy stronę, którą chcesz skopiować.

  2. W menu skrótów kliknij polecenie Wstaw zduplikowaną stronę.
    Zduplikowana strona zostanie wstawiona do publikacji tuż po stronie zaznaczonej.

Uwaga : Jeśli włączony jest widok dwóch stron, spowoduje to wstawienie nowych dwóch stron tuż po zaznaczonych dwóch stronach.

Usuwanie strony

Po usunięciu strony tylko tekst i obiekty należące do tej strony są usuwane wraz z strony. Na przykład jeśli ta strona zawiera tekst umieszczony w łańcuchu połączonych ramek, tekst zostanie po prostu przejdź do sąsiadujących strony.

  1. W otwartej publikacji przejdź do strony, którą chcesz usunąć.

  2. W menu Edycja kliknij polecenie Usuń stronę.

    Jeśli włączony jest widok dwóch stron, zostanie wyświetlone okno dialogowe Usuwanie strony. Wybierz żądane opcje, a następnie kliknij przycisk OK.

Uwaga : Jeśli włączony jest widok dwóch stron, najlepiej jest usuwać wielokrotność czterech stron.

Usuwanie zawartości strony bez usuwania samej strony

  • Zaznacz obiekty lub tekst (albo zarówno obiekty, jak i tekst), które chcesz usunąć, a następnie naciśnij klawisz DELETE.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×