Dodawanie lub usuwanie przypisu dolnego w programie PowerPoint 2016 dla komputerów Mac

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Przypis dolny to notatka u dołu slajdu, która zawiera informacje dotyczące zawartości slajdu. Dodanie przypisu dolnego do slajdu wymaga ręcznego dodania numeru odwołania do slajdu i przypisu dolnego.

Dodawanie tekstu przypisu dolnego

Oto przykład przypisu dolnego w programie PowerPoint. Wykonaj poniższe czynności, aby dodać własny przypis dolny. Po dodaniu przypisu dolnego możesz przekształcić wskaźniki przypisu dolnego w indeks górny.

Slajd ze stopką w programie PowerPoint

  1. Kliknij w treści slajdu miejsce, w którym chcesz dodać przypis dolny, i wpisz numer lub symbol, na przykład „1”.

  2. Na karcie Wstawianie kliknij pozycję Nagłówek i stopka.

  3. Na karcie Slajd zaznacz pole wyboru Stopka, wpisz numer lub symbol dodany w kroku 1, a następnie wpisz tekst, który ma być wyświetlany w przypisie dolnym u dołu slajdu.

    Pole wyboru stopki na karcie Slajd w oknie Nagłówek i stopka

    Uwaga : W obszarze Podgląd powyżej wyróżniono obszar na slajdzie, w którym pojawi się przypis dolny.

  4. Kliknij przycisk Zastosuj, jeśli stopka ma się pojawić tylko na wybranym slajdzie. Jeśli ma się znajdować na wszystkich slajdach, kliknij przycisk Zastosuj do wszystkich.

    Uwaga :  Jeśli przypis dolny ma być wyświetlany na wszystkich slajdach oprócz slajdu tytułowego, przed kliknięciem pozycji Zastosuj do wszystkich zaznacz pole wyboru Nie pokazuj na slajdzie tytułowym.

Przekształcanie wskaźników przypisu dolnego w indeks górny

  1. Wybierz numer lub symbol dodany do tekstu przypisu dolnego u dołu slajdu.

  2. Kliknij kartę Narzędzia główne i w grupie Czcionka kliknij pozycję Indeks górny Przycisk Indeks górny . Indeks górny powoduje pomniejszenie numeru lub symbolu i umieszczenie go nieco powyżej zwykłego wiersza tekstu.

  3. Teraz wybierz numer lub symbol dodany do treści na slajdzie i powtórz krok 2 w celu zastosowania formatowania indeksu górnego.

    Przypis dolny z indeksem górnym w treści slajdu

Usuwanie przypisu dolnego

  1. Przejdź do slajdu z przypisem dolnym, który chcesz usunąć. Jeśli przypis dolny zastosowano do wszystkich slajdów, przejdź do dowolnego slajdu.

  2. Na karcie Wstawianie kliknij pozycję Nagłówek i stopka.

  3. Wyczyść pole wyboru Stopka.

    Uwaga : Jeśli zastosowano przypis dolny do wszystkich slajdów i chcesz go usunąć ze wszystkich slajdów, kliknij pozycję Zastosuj do wszystkich. Jeśli zastosowano przypis dolny do wszystkich slajdów, ale chcesz go usunąć tylko z bieżącego slajdu, kliknij pozycję Zastosuj.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Zobacz też

Formatowanie tekstu jako indeksu górnego lub dolnego w programie PowerPoint 2016 dla komputerów Mac

Dodawanie numerów stron, daty i godziny lub tekstu stopki do wszystkich slajdów w programie PowerPoint 2016 dla komputerów Mac

Dodawanie logo, nazwy firmy lub tekstu nagłówka i stopki do materiałów informacyjnych

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×