Dodawanie konta e-mail do programu Outlook

Dodawanie konta e-mail do programu Outlook

Aby wysyłać i odbierać wiadomości e-mail w programie Outlook, musisz najpierw dodać do niego swoje konto e-mail. Możesz dodać jedno lub więcej kont e-mail, w tym konta usługi Office 365, programu Exchange, usług Outlook.com, Gmail, Yahoo oraz iCloud lub inne konta e-mail innych firm.

Uwaga: Klienci firm AOL i Verizon powinni zapoznać się z sekcjami Aktualizowanie ustawień poczty e-mail w programie Outlook dla komputerów PC i Aktualizowanie ustawień poczty e-mail w programie Outlook dla komputerów Mac. Sprawdzając swoje ustawienia szyfrowania, upewnij się, że ustawiono dla nich opcję SSL, SSL/TLS lub Automatycznie, a nie tylko TLS.

Szybkie dodawanie konta e-mail

Schowek

Wiele kont e-mail można dodać, używając automatycznej opcji konfiguracji programu Outlook.  Wykonując poniższe czynności, możesz dodać pierwsze konto lub dodatkowe konta.

Niektórzy dostawcy poczty e-mail, tacy jak Gmail, Yahoo oraz iCloud, wymagają włączenia uwierzytelniania dwuskładnikowego i skonfigurowania hasła aplikacji. Hasło aplikacji to hasło jednorazowego użytku wprowadzane zamiast hasła konta e-mail. Użycie hasła aplikacji umożliwia usługom Gmail, Yahoo oraz iCloud potwierdzenie, że to Ty próbujesz uzyskać dostęp do swojej poczty e-mail. Zobacz Konfigurowanie uwierzytelniania dwuskładnikowego w usłudze Gmail, Konfigurowanie uwierzytelniania dwuskładnikowego w usłudze Yahoo, lub Konfigurowanie uwierzytelniania dwuskładnikowego w usłudze iCloud, aby uzyskać informacje, jak wygenerować hasło aplikacji. Użyj hasła aplikacji w krokach 2 i 3 poniżej. 

Uwaga: W przypadku wszystkich kont e-mail nazwa użytkownika to pełny adres e-mail.

  1. Otwórz program Outlook i wybierz pozycję Plik > Dodaj konto.

    Wybierz kolejno pozycje Plik i Dodaj konto.

    Uwaga : Użytkownicy programu Outlook 2007 powinni wybrać pozycję Narzędzia > Ustawienia kont. Na karcie Poczta e-mail wybierz pozycję Nowe.

  2. Jeśli korzystasz z programu Outlook 2016, wprowadź swój adres e-mail i wybierz przycisk Połącz.
    Jeśli korzystasz z programu Outlook 2013 lub Outlook 2010, wybierz pozycję Konto e-mail, a następnie wprowadź swoje imię i nazwisko, adres e-mail i hasło. Następnie wybierz pozycję Dalej.

  3. Jeśli zostanie wyświetlony monit, wprowadź ponownie hasło, a następnie wybierz przyciski OK i Zakończ, aby zacząć korzystać z programu Outlook.

Uwaga : Wykonując te czynności, możesz dodać pierwsze konto do programu Outlook oraz dodatkowe konta.

Schowek

Czasami w ustawieniach konta e-mail trzeba wprowadzić zmianę. Jeśli masz nowe hasło, jeśli dostawca poczty e-mail poprosił Cię o zmianę ustawień lub jeśli występują problemy z wysyłaniem i odbieraniem wiadomości e-mail, możesz zmienić ustawienia konta e-mail w kilku krokach.

  1. Otwórz program Outlook i wybierz pozycję Plik > Ustawienia kont > Ustawienia kont.

  2. Wybierz konto e-mail, które chcesz zmienić, a następnie wybierz pozycję Zmień.

  3. Na stronie ustawień możesz zaktualizować nazwy serwerów poczty przychodzącej i wychodzącej, adres e-mail, imię i nazwisko, nazwę użytkownika i hasło. Jeśli chcesz zmienić ustawienia protokołu SSL lub ustawienia portów, wybierz pozycję Więcej ustawień.

  4. Najczęściej aktualizowane ustawienia znajdują się na kartach Serwer poczty wychodzącej i Zaawansowane.

    • Jeśli występują problemy z wysyłaniem wiadomości e-mail lub jeśli są wyświetlane komunikaty dotyczące serwera poczty wychodzącej, upewnij się, że zaznaczono pole Serwer wychodzący (SMTP) wymaga uwierzytelniania.

    • Jeśli chcesz zaktualizować porty lub ustawienia protokołu SSL serwera poczty przychodzącej lub wychodzącej, użyj karty Zaawansowane.

      Uwaga : Dla klientów firm AOL i Verizon: zaznaczenie opcji SSL/TLS w polach rozwijanych w obszarze szyfrowanych połączeń serwerów poczty przychodzącej i wychodzącej zapewni możliwość wysyłania i obierania poczty e-mail po 7 listopada 2017 r.

  5. Po zakończeniu aktualizowania ustawień wybierz pozycję OK > Dalej > Zakończ.

Schowek

Jeśli chcesz wprowadzić określone wartości dla nazw serwerów poczty przychodzącej i wychodzącej, numerów portów lub ustawień protokołu SSL, możesz użyć opcji konfiguracji zaawansowanej w programie Outlook.

  1. Otwórz program Outlook i wybierz pozycję Plik > Dodaj konto.

  2. Na następnym ekranie wprowadź swój adres e-mail, wybierz pozycję Opcje zaawansowane, a następnie zaznacz pole wyboru Pozwól mi skonfigurować konto ręcznie i wybierz pozycję Połącz.

  3. Wybierz typ konta. W większości przypadków, jeśli musisz użyć tej opcji, wybierzesz pozycję IMAP.

  4. Na ekranie Ustawienia kont większość potrzebnych ustawień konta powinno być wstępnie wypełnionych. Jeśli jednak chcesz sprawdzić swoje ustawienia, zobacz temat Ustawienia konta POP i IMAP. Wprowadź ustawienia serwera poczty przychodzącej i wychodzącej, a następnie wybierz przycisk Dalej.

  5. Wprowadź swoje hasło i wybierz pozycję Połącz.

Szybkie dodawanie nowego konta

Większość kont e-mail, łącznie z kontami usługi Office 365, serwera Exchange oraz usług Outlook.com, Hotmail.com i Live.com, można skonfigurować, wykonując kilka prostych czynności.

  1. Wpisz swój adres e-mail i wybierz pozycję Kontynuuj.

    Na pierwszym wyświetlonym ekranie należy wprowadzić adres e-mail

  2. Wpisz swoje hasło i wybierz pozycję Dodaj konto. (Ekran może wyglądać inaczej niż przedstawiony w zależności od dodawanego konta).

    Wprowadź hasło dla konta usługi Outlook.com.

  3. Wybierz pozycję Gotowe, aby zacząć korzystać z programu Outlook 2016 dla komputerów Mac.

    Potwierdzenie wyświetlane po pomyślnym dodaniu konta e-mail

Schowek

Czasami w ustawieniach konta e-mail trzeba wprowadzić zmianę. Jeśli masz nowe hasło, jeśli dostawca poczty e-mail poprosił Cię o zmianę ustawień lub jeśli występują problemy z wysyłaniem i odbieraniem wiadomości e-mail, możesz zmienić ustawienia konta e-mail w kilku krokach.

  1. Otwórz program Outlook i wybierz pozycję Narzędzia > Konta.

  2. Wybierz konto e-mail, które chcesz zmienić, a następnie wybierz pozycję Zmień.

  3. Na stronie ustawień możesz zaktualizować nazwy serwerów poczty przychodzącej i wychodzącej, adres e-mail, imię i nazwisko, nazwę użytkownika i hasło. Jeśli chcesz zmienić ustawienia protokołu SSL lub ustawienia portów, wybierz pozycję Więcej ustawień.

  4. Najczęściej aktualizowane ustawienia znajdują się na kartach Serwer poczty wychodzącej i Zaawansowane.

    • Jeśli występują problemy z wysyłaniem wiadomości e-mail lub jeśli są wyświetlane komunikaty dotyczące serwera poczty wychodzącej, upewnij się, że zaznaczono pole Serwer wychodzący (SMTP) wymaga uwierzytelniania.

    • Jeśli chcesz zaktualizować porty lub ustawienia protokołu SSL serwera poczty przychodzącej lub wychodzącej, użyj karty Zaawansowane.

      Uwaga : Dla klientów firm AOL i Verizon: zaznaczenie opcji SSL/TLS w polach rozwijanych w obszarze szyfrowanych połączeń serwerów poczty przychodzącej i wychodzącej zapewni możliwość wysyłania i obierania poczty e-mail po 7 listopada 2017 r.

  5. Po zakończeniu aktualizowania ustawień wybierz pozycję OK > Dalej > Zakończ.

Po skonfigurowaniu pierwszego konta wykonaj poniższe czynności, aby dodać wszystkie pozostałe konta e-mail.

  1. Otwórz program Outlook 2016 dla komputerów Mac.

  2. Wybierz pozycję Narzędzia > Konta.

  3. Kliknij znak plus (+) i kliknij pozycję Nowe konto.

  4. Wprowadź adres e-mail konta.

  5. Postępuj zgodnie z monitami, aby zakończyć konfigurację konta.

Konfigurowanie uwierzytelniania dwuskładnikowe w usłudze Gmail

  1. W przeglądarce przejdź do usługi Gmail, a następnie wybierz ikonę aplikacji Google w prawym górnym rogu ekranu.

    Wybieranie ustawień aplikacji Google
  2. Wybierz pozycję Moje konto. W obszarze Logowanie się i zabezpieczenia wybierz pozycję Logowanie się w Google.

    Logowanie się do usługi Google
  3. Jeśli w obszarze Hasło i metoda logowania opcja Weryfikacja dwuetapowa jest włączona (Wł.), przejdź od razu do następnego kroku. W przeciwnym razie wybierz opcję Weryfikacja dwuetapowa i postępuj zgodnie z monitami. Gdy wszystko będzie gotowe, wybierz strzałkę Wstecz u góry ekranu.

    Wybieranie strzałki wstecz w celu kontynuowania
  4. W obszarze Hasło i metoda logowania wybierz pozycję Hasła aplikacji.

    Wybieranie aplikacji
  5. Wprowadź hasło Google, a następnie wybierz pozycję Zaloguj się. U dołu następnego ekranu wybierz z list rozwijanych pozycje Poczta i Komputer z systemem Windows, a następnie wybierz pozycję Generuj.

    Wybieranie aplikacji i urządzenia na potrzeby hasła aplikacji
  6. Usługa Google wyświetli Twoje hasło aplikacji. Zanotuj to hasło (bez spacji) i użyj go podczas dodawania nowego konta do programu Outlook.

    Kopiowanie hasła aplikacji bez spacji

Konfigurowanie uwierzytelniania dwuskładnikowe w usłudze Yahoo

  1. W przeglądarce przejdź do witryny internetowej usługi Yahoo, a następnie wybierz ikonę ustawień w prawym górnym rogu ekranu.

    Wybieranie ikony ustawień
  2. Wybierz pozycję Account info (Informacje o koncie) > Account security (Zabezpieczenia konta). Może być konieczne ponowne zalogowanie się.

    Zmienianie ustawień zabezpieczeń konta Yahoo
  3. Jeśli weryfikacja dwuetapowa nie jest włączona, musisz to zrobić, zanim będzie można kontynuować. Następnie wybierz pozycję Manage app passwords (Zarządzaj hasłami aplikacji).

    Sprawdzanie konta Yahoo
  4. Z listy rozwijanej wybierz pozycję Outlook Desktop (Klasyczny Outlook), a następnie wybierz pozycję Generate (Generuj).

    Wybierz pozycję Outlook Desktop (Klasyczny Outlook), a następnie pozycję Generate (Generuj).
  5. Usługa Yahoo wyświetli Twoje hasło aplikacji. Zanotuj to hasło (bez spacji) i użyj go podczas dodawania nowego konta do programu Outlook.

    Notowanie hasła aplikacji

Konfigurowanie uwierzytelniania dwuskładnikowe w usłudze iCloud

  1. Przejdź do witryny internetowej Apple ID w przeglądarce, a następnie wprowadź swój identyfikator Apple ID i hasło.

    Logowanie się za pomocą nazwy użytkownika i hasła usługi iCloud
  2. Jeśli uwierzytelnianie dwuskładnikowe zostało już włączone, na jednym z Twoich urządzeń zostanie wyświetlony kod. Aby kontynuować, wprowadź ten kod. W przeciwnym razie włącz uwierzytelnianie dwuskładnikowe.

    Wprowadzanie kodu uwierzytelniania dwuskładnikowego
  3. W sekcji Zabezpieczenia w obszarze HASŁA APLIKACJI wybierz pozycję Wygeneruj hasło.

  4. Wprowadź nazwę dla hasła, na przykład Outlook, a następnie wybierz pozycję Utwórz.

    Wprowadzanie nazwy hasła aplikacji
  5. Apple wyświetli Twoje hasło aplikacji. Zanotuj to hasło (bez spacji) i użyj go podczas dodawania nowego konta do programu Outlook.

    Kopiowanie hasła aplikacji
Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×