Dodawanie koloru lub deseniu w tle grupy obiektów, całej strony bądź wszystkich stron

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Dodawanie koloru lub deseniu w tle grupy obiektów

Aby w tle grupy obiektów wstawić kolor lub deseń, należy narysować kształt, taki jak trójkąt, okrąg lub obiekt Autokształt, wypełnić go kolorem lub deseniem, a następnie przenieść ten kształt pod grupę obiektów.

  1. Na pasku narzędzi Obiekty kliknij odpowiedni kształt, a następnie przeciągnij go tak, aby otaczał grupę obiektów.

    Na przykład kliknij prostokąt Obraz przycisku , a następnie przeciągnij, aby narysować prostokąt wokół grupy obiektów.

    Uwaga : Przeciągnij kształt wokół lub za pomocą pola tekstowego, może być konieczne usunięcie tekstem z kształtu. Aby usunąć zawijanie tekstu, kliknij przycisk zawijanie przycisk Obraz przycisku na pasku narzędzi obraz, a następnie kliknij Brak.

  2. W menu Format kliknij polecenie Autokształt, a następnie kliknij kartę Kolory i linie.

  3. W obszarze Wypełnienie w polu Kolor wykonaj jedną z następujących czynności:

    • Aby zastosować niedawno używany kolor, kliknij jeden z wyświetlonych kolorów.

    • Aby wyświetlić więcej kolorów, kliknij przycisk Więcej kolorów, a następnie wybierz odpowiednie opcje.

    • Aby użyć gradientu, tekstury, deseniu, obrazu lub odcienia koloru, kliknij polecenie Efekty wypełnienia, a następnie wybierz odpowiednie opcje.

      Porada : Aby użyć własnej tekstury lub własnego obrazu, kliknij przycisk Inna tekstura na karcie Tekstura albo kliknij przycisk Wybierz obraz na karcie Obraz, a następnie znajdź odpowiedni plik z teksturą lub obrazem.

  4. Kliknij dwa razy przycisk OK.

  5. W menu Rozmieść wskaż polecenie Kolejność, a następnie kliknij polecenie Przesuń na spód.

Dodawanie koloru lub deseniu w tle całej strony bądź wszystkich stron w publikacji

  1. W menu Format kliknij polecenie Tło.

  2. W okienku zadań Tło w obszarze Zastosuj tło kliknij kolor (ze schematu kolorów publikacji), który chcesz zastosować w tle.

  3. Wskaż wybrane tło, kliknij strzałkę obok niego, a następnie wykonaj jedną z następujących czynności:

    • Aby dodać kolor lub deseń do pojedynczej strony, kliknij polecenie Zastosuj do strony.

    • Aby dodać kolor lub deseń do wszystkich stron w publikacji, kliknij polecenie Zastosuj do wszystkich stron.

      Uwagi : 

      • Aby wyświetlić więcej kolorów, kliknij przycisk Więcej kolorów, a następnie wybierz odpowiedni kolor. Możesz również kliknąć przycisk Schematy kolorów w celu wybrania nowego schematu kolorów, a następnie powrócić do okienka zadań Tło, aby wybrać kolor z nowego schematu kolorów.

      • Aby użyć gradientu, tekstury, deseniu, obrazu lub odcienia koloru, kliknij łącze Więcej teł, a następnie wybierz odpowiednie opcje.

        Porada : Aby użyć własnej tekstury lub własnego obrazu, kliknij przycisk Inna tekstura na karcie Tekstura albo kliknij przycisk Wybierz obraz na karcie Obraz, a następnie znajdź odpowiedni plik z teksturą lub obrazem.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×