Dodawanie i usuwanie wypełnienia, konturu lub efektu dla tekstu albo obiektu WordArt

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Możesz zmienić wygląd tekstu lub obiektu WordArt, zmieniając jego wypełnienie, zmieniając jego konspektu lub dodawanie efektów, takich jak cienie, odbicia, poświaty, lub obroty trójwymiarowe (3-w) i skosy. W programie PowerPoint można również wprowadzeniu tych zmian do tekstu na slajdzie.

Co to jest wypełnienia, konturu lub efektu kształtu?

Wypełnienie jest wnętrza liter tekstu WordArt lub tekstu na slajdzie programu PowerPoint. Zmiana koloru wypełnienia tekstu, możesz również dodać teksturę, obrazu lub gradient do wypełnienia. Gradient to stopniowe postęp kolory i odcienie, zazwyczaj z jednego koloru w inny lub jeden cienia do innej odcień koloru.

Grafika SmartArt z kształtami o wypełnieniu pełnym i wypełnieniu gradientowym

Konspekt jest zewnętrznego obramowania wokół każdy znak tekstu lub obiektu WordArt. Gdy zmienisz Kontur tekstu, można też dostosować kolor, grubość i styl linii.

Efekt dodaje głębokości lub wyróżnienia do tekstu WordArt lub tekstu na slajdzie. Możesz dodać kombinacji pojedynczych efektów do tekstu w programie Excel, Outlook, Word i PowerPoint.

Możesz także sformatować tekst w tekstu WordArt lub na slajdzie za pomocą opcji w grupie Czcionka na karcie Narzędzia główne lub dla programu Outlook, opcje w grupie Tekst podstawowy na karcie wiadomość.

Aby uzyskać więcej informacji wybierz opcję z poniższej listy rozwijanej.

  1. Zaznacz tekst WordArt, który chcesz dodać wypełnienie.

    Ważne : Aby dodać tekst WordArt do arkusza programu Excel, musisz najpierw Wstawianie pola tekstowego. Aby wstawić pole tekstowe na karcie Wstawianie w grupie tekst, kliknij Pole tekstowe, a następnie przeciągnij, aby narysować pole tekstowe. Wpisz tekst w polu tekstowym, a następnie wykonaj kroki opisane.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu, a następnie wykonaj jedną z następujących czynności.

    Karta Formatowanie w obszarze Narzędzia do rysowania

    Uwagi : 

    • Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie, upewnij się, zaznaczony tekst WordArt. Może być konieczne dwukrotne kliknięcie tekst, aby otworzyć kartę Formatowanie.

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor. Aby wybrać Brak koloru, kliknij pozycję Brak wypełnienia.
      Kliknięcie pozycji Brak wypełnienia tekstu nie będą widoczne jeśli wcześniej zostały dodane konspektu do tekstu.
      Aby zmienić kolor, który nie znajduje się na kolory motywu, kliknij pozycję Więcej kolorów wypełnienia, a następnie albo kliknij odpowiedni kolor na karcie Standardowy lub Utwórz własny kolor na karcie niestandardowe kolory niestandardowe, a kolory na karcie Standardowy nie są aktualizowane, jeśli później zmienisz dokumentu motyw.

    • Aby dodać lub zmienić obraz wypełnienia, kliknij obraz, Znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik obrazu, a następnie kliknij przycisk Wstaw.
      Wybierz-ciągły fragmentów tekstu, należy zastosować wypełnienie obrazem każdego zaznaczenia poszczególnych jest wypełniony cały obraz. Obraz nie obejmuje zaznaczonych fragmentów tekstu.

    • Aby dodać lub zmienić wypełnienie gradientowe, wskaż polecenie gradientu, a następnie kliknij odmianę gradientu, który ma.
      Dostosowywanie gradientu, kliknij pozycję Więcej gradientów, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić Tekstura wypełnienia, wskaż polecenie Tekstura, a następnie kliknij teksturę, której chcesz.
      Aby dostosować tekstury, kliknij pozycję Więcej tekstur, a następnie wybierz odpowiednie opcje.

Uwaga : Obraz i Tekstura wypełnienia tekstu WordArt nie są dostępne w programie Word.

Początek strony

  1. Zaznacz tekst WordArt, który chcesz dodać konspektu w celu.
    Aby dodać samej konspektu do tekstu w wielu miejscach, zaznacz pierwszy element tekstu, naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Kontury tekstu, a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie, upewnij się, zaznaczony tekst WordArt. Może być konieczne kliknij prawym przyciskiem myszy obiekt WordArt, aby otworzyć kartę Formatowanie.

    • Aby dodać lub zmienić kolor konturów, kliknij odpowiedni kolor, który ma. Aby wybrać Brak koloru, kliknij pozycję Brak konturu.
      Aby zmienić kolor, który nie znajduje się na kolory motywu, kliknij pozycję Więcej kolorów konturów, a następnie albo kliknij odpowiedni kolor na karcie Standardowy lub Utwórz własny kolor na karcie niestandardowe kolory niestandardowe, a kolory na karcie Standardowy nie są aktualizowane, jeśli później zmienisz dokumentu motyw.

    • Aby dodać lub zmienić grubość konspekt, wskaż pozycję Grubość, a następnie kliknij odpowiednią grubość.
      Aby dostosować grubość linii, kliknij przycisk Więcej linii, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić kontur kropki lub kreski, wskaż pozycję kreski, a następnie kliknij odpowiedni styl.
      Aby dostosować styl, kliknij pozycję Więcej linii, a następnie wybierz odpowiednie opcje.

Początek strony

  1. Zaznacz tekst WordArt, który chcesz dodać efekt.
    Aby dodać ten sam efekt do tekstu w wielu miejscach, zaznacz pierwszy element tekstu, naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania w grupie Style tekstu WordArt na karcie Formatowanie kliknij pozycję Efekty tekstowe, a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie, upewnij się, zaznaczony tekst WordArt. Może być konieczne kliknij prawym przyciskiem myszy obiekt WordArt, aby otworzyć Karta Formatowanie.

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij odpowiedni cień.
      Aby dostosować cień, kliknij pozycję Opcje cienie, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odpowiednią odmianę odbicia.

    • Aby dodać lub zmienić poświatę, wskaż poświaty, a następnie kliknij odpowiednią odmianę poświaty.
      Aby dostosować kolory poświaty, kliknij pozycję Więcej kolorów z poświatą, a następnie kliknij odpowiedni kolor. Aby zmienić kolor, który nie znajduje się w kolory motywu, kliknij pozycję Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy albo utwórz własny kolor na kolory niestandardowe kartę niestandardowe i kolory na karcie Standardowy nie są aktualizowane dokumentu motyw zmiana później.

    • Aby nadać tekst wygląd głębokości przez dodanie lub zmiana krawędź, wskaż Faza, a następnie kliknij odpowiedni skos, który ma.
      Aby dostosować skos, kliknij polecenie Opcje 3-w, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-w, wskaż pozycję obrót 3-w, a następnie kliknij przycisk obrót 3-w, który ma.
      Aby dostosować obrót 3-w, kliknij polecenie Opcje obrotu 3-w, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić wyginanie lub ścieżka tekstu, wskaż pozycję Przekształć, a następnie kliknij wyginanie lub ścieżkę, która ma być.

Uwaga : Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, powtórz krok 2.

Początek strony

  1. Zaznacz tekst WordArt, który chcesz usunąć wypełnienie z.
    Aby usunąć takie samo wypełnienie z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, naciśnij i przytrzymaj klawisz CTRL podczas klikania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu, a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie, upewnij się, zaznaczony tekst WordArt. Może być konieczne kliknij prawym przyciskiem myszy obiekt WordArt, aby otworzyć kartę Formatowanie.

    • Aby usunąć kolor wypełnienia, obraz lub Tekstura, wybierz inny typ wypełnienia.
      Kliknięcie pozycji Brak wypełnienia tekstu nie będą widoczne jeśli wcześniej zostały dodane konspektu do tekstu.

    • Aby usunąć wypełnienie gradientowe, wskaż polecenie gradientu, a następnie kliknij Bez gradientu.

Początek strony

  1. Zaznacz tekst WordArt, który chcesz usunąć z konspektu.
    Usuwanie samego konspektu z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, naciśnij i przytrzymaj klawisz CTRL podczas klikania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Kontury tekstu, a następnie kliknij pozycję Brak konturu.
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie, upewnij się, zaznaczony tekst WordArt. Może być konieczne kliknij prawym przyciskiem myszy obiekt WordArt, aby otworzyć kartę Formatowanie.

Początek strony

  1. Zaznacz tekst WordArt, który chcesz usunąć efekt.
    Aby usunąć ten sam efekt z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, naciśnij i przytrzymaj klawisz CTRL podczas klikania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok pozycji Efekty tekstowe, a następnie wykonaj jedną z następujących czynności:
    Karta Formatowanie w obszarze Narzędzia do rysowania
    Jeśli nie widzisz karty Narzędzia do rysowania lub Formatowanie, upewnij się, zaznaczony tekst WordArt. Może być konieczne kliknij prawym przyciskiem myszy obiekt WordArt, aby otworzyć kartę Formatowanie.

    • Aby usunąć cień tekstu, wskaż polecenie Cień, a następnie kliknij Brak cienia.

    • Aby usunąć odbicie w tekście, wskaż polecenie odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę w tekście, wskaż poświaty, a następnie kliknij Brak poświaty.

    • Aby usunąć krawędź w tekście, wskaż polecenie skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-w z tekstem, wskaż polecenie obrót 3-w, a następnie kliknij pozycję Bez obrotu.

    • Aby usunąć ścieżkę lub wyginanie w tekście, wskaż pozycję Przekształć, a następnie kliknij Przekształcanie Brak.

      Uwagi : 

      • Jeśli dodano wiele pojedynczych efektów, powtórz krok 2, aby usunąć wszystkie efekty.

      • Aby usunąć wszystkie efekty jednocześnie, w obszarze Narzędzia do rysowania w grupie Style tekstu WordArt na karcie Formatowanie kliknij pozycję więcej przycisk Obraz przycisku , a następnie kliknij Wyczyść obiektu WordArt.

Początek strony

  • Zaznacz obiekt WordArt, który chcesz usunąć, a następnie naciśnij klawisz DELETE.

    Porada : Upewnij się, że jest zaznaczony cały obiekt WordArt, a nie tylko tekst wewnątrz obiektu WordArt. Gdy zostanie zaznaczony cały obiekt WordArt, jest otoczony linii obramowania ciągłe. Gdy zostanie zaznaczony tekst wewnątrz obiektu WordArt, obramowanie jest linii kreskowanej.

Początek strony

Aby uzyskać więcej informacji wybierz opcję z poniższej listy rozwijanej.

Jeśli korzystasz z programu Excel lub PowerPoint

  1. Zaznacz tekst, obiekt WordArt lub na slajdzie programu PowerPoint, który chcesz dodać wypełnienie.

    Aby dodać takie samo wypełnienie tekstu w wielu miejscach, zaznacz pierwszy element tekstu, naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu, a następnie wykonaj jedną z następujących czynności.

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor. Aby wybrać Brak koloru, kliknij pozycję Brak wypełnienia.

      Jeśli klikniesz pozycję Brak wypełnienia, tekstu nie będą widoczne, chyba że wcześniej zostały dodane konspektu do tekstu.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

      Jeśli zaznaczysz nieciągłej fragmentów tekstu i zastosować wypełnienie obrazem, każdego zaznaczenia poszczególnych jest wypełniony cały obraz. Obraz nie obejmuje zaznaczonych fragmentów tekstu.

    • Aby dodać lub zmienić wypełnienie gradientowe, wskaż polecenie gradientu, a następnie kliknij odmianę gradientu, który ma.

      Aby dostosować gradientu, kliknij pozycję Więcej gradientów, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić Tekstura wypełnienia, wskaż polecenie Tekstura, a następnie kliknij teksturę, której chcesz.

      Aby dostosować tekstury, kliknij pozycję Więcej tekstur, a następnie wybierz odpowiednie opcje.

Jeśli korzystasz z programu Word lub Outlook

  1. Kliknij obiekt WordArt, który chcesz dodać wypełnienie.

  2. W obszarze Narzędzia tekstu WordArt w grupie Style tekstu WordArt na karcie Formatowanie kliknij pozycję Wypełnienie kształtu, a następnie wykonaj jedną z następujących czynności.

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

    • Aby dodać lub zmienić kolor wypełnienia, kliknij odpowiedni kolor. Aby wybrać Brak koloru, kliknij pozycję Brak wypełnienia.

      Jeśli klikniesz pozycję Brak wypełnienia, tekstu nie będą widoczne, chyba że wcześniej zostały dodane konspektu do tekstu.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów wypełnienia, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić obraz wypełnienia, kliknij polecenie Obraz, znajdź folder zawierający obraz, którego chcesz użyć, kliknij plik tego obrazu, a następnie kliknij przycisk Wstaw.

      Jeśli zaznaczysz nieciągłej fragmentów tekstu i zastosować wypełnienie obrazem, każdego zaznaczenia poszczególnych jest wypełniony cały obraz. Obraz nie obejmuje zaznaczonych fragmentów tekstu.

    • Aby dodać lub zmienić wypełnienie gradientowe, wskaż polecenie gradientu, a następnie kliknij odmianę gradientu, który ma.

      Aby dostosować gradientu, kliknij pozycję Więcej gradientów, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić Tekstura wypełnienia, wskaż polecenie Tekstura, a następnie kliknij teksturę, której chcesz.

      Aby dostosować tekstury, kliknij pozycję Więcej tekstur, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić wzorzec, kliknij Deseń, a następnie kliknij odpowiednie opcje.

Początek strony

Jeśli korzystasz z programu Excel lub PowerPoint

  1. Zaznacz tekst, obiekt WordArt lub na slajdzie programu PowerPoint, który chcesz dodać konspektu w celu.

    Aby dodać same kontury tekstu w wielu miejscach, zaznacz pierwszy element tekstu, naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Kontury tekstu, a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić kolor konturów, kliknij odpowiedni kolor, który ma. Aby wybrać Brak koloru, kliknij pozycję Brak konturu.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów konturów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić grubość konspekt, wskaż pozycję Grubość, a następnie kliknij odpowiednią grubość.

      Aby dostosować grubość linii, kliknij przycisk Więcej linii, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić kontur kropki lub kreski, wskaż pozycję kreski, a następnie kliknij odpowiedni styl.

      Aby dostosować styl, kliknij pozycję Więcej linii, a następnie wybierz odpowiednie opcje.

Jeśli korzystasz z programu Word lub Outlook

  1. Kliknij obiekt WordArt, który chcesz dodać konspektu w celu.

  2. W obszarze Narzędzia tekstu WordArt na karcie Formatowanie w grupie Style tekstu WordArt kliknij przycisk Kontury kształtu, a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

    • Aby dodać lub zmienić kolor konturów, kliknij odpowiedni kolor, który ma. Aby wybrać Brak koloru, kliknij pozycję Brak konturu.

      Aby zmienić kolor na kolor nienależący do kolory motywu, kliknij polecenie Więcej kolorów konturów, a następnie kliknij odpowiedni kolor na karcie Standardowy lub zmieszaj własny kolor na karcie Niestandardowy. Kolory niestandardowe i kolory z karty Standardowy nie zostaną zaktualizowane, jeśli motyw dokumentu zostanie później zmieniony.

    • Aby dodać lub zmienić grubość konspekt, wskaż pozycję Grubość, a następnie kliknij odpowiednią grubość.

      Aby dostosować grubość linii, kliknij przycisk Więcej linii, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić kontur kropki lub kreski, wskaż pozycję kreski, a następnie kliknij odpowiedni styl.

      Aby dostosować styl, kliknij pozycję Więcej linii, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić wzorzec, kliknij Deseń, a następnie kliknij odpowiednie opcje.

Początek strony

Jeśli korzystasz z programu Excel lub PowerPoint

  1. Zaznacz tekst, obiekt WordArt lub na slajdzie programu PowerPoint, który chcesz dodać efekt.

    Aby dodać ten sam efekt do tekstu w wielu miejscach, zaznacz pierwszy element tekstu, naciśnij i przytrzymaj klawisz CTRL podczas zaznaczania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania w grupie Style tekstu WordArt na karcie Formatowanie kliknij pozycję Efekty tekstowe, a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby dodać lub zmienić cień, wskaż polecenie Cień, a następnie kliknij odpowiedni cień.

      Aby dostosować cień, kliknij pozycję Opcje cienie, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić odbicie, wskaż polecenie Odbicie, a następnie kliknij odpowiednią odmianę odbicia.

    • Aby dodać lub zmienić poświatę, wskaż polecenie Poświata, a następnie kliknij odpowiednią odmianę poświaty.

      Aby dostosować kolory poświaty, kliknij pozycję Więcej kolorów z poświatą, a następnie kliknij odpowiedni kolor. Aby zmienić kolor, który nie znajduje się w kolory motywu, kliknij pozycję Więcej kolorów, a następnie kliknij odpowiedni kolor na karcie Standardowy albo utwórz własny kolor na kolory niestandardowe kartę niestandardowe i kolory na karcie Standardowy nie są aktualizowane dokumentu motyw zmiana później.

    • Aby nadać tekst wygląd głębokości przez dodanie lub zmiana krawędź, wskaż Faza, a następnie kliknij odpowiedni skos, który ma.

      Aby dostosować skos, kliknij polecenie Opcje 3-W, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić obrót 3-w, wskaż pozycję obrót 3-w, a następnie kliknij przycisk obrót 3-w, który ma.

      Aby dostosować obrót 3-w, kliknij polecenie Opcje obrotu 3-w, a następnie wybierz odpowiednie opcje.

    • Aby dodać lub zmienić wyginanie lub ścieżka tekstu, wskaż pozycję Przekształć, a następnie kliknij wyginanie lub ścieżkę, która ma być.

Uwaga : Aby utworzyć efekt niestandardowy przez dodanie wielu pojedynczych efektów, powtórz krok 2.

Jeśli korzystasz z programu Word lub Outlook

  1. Kliknij obiekt WordArt, który chcesz dodać efekt.

  2. W obszarze Narzędzia tekstu WordArt na karcie Formatowanie wykonaj jedną z następujących czynności:

    Obrazy grupy Efekty cienia i grupy Efekty 3-W

    • Aby dodać lub zmienić cień, w grupie Efektów cienia kliknij przycisk Efekty cienia, a następnie kliknij odpowiedni cień.

      Aby dostosować kolor cienia, wskaż polecenie Kolor cienia, a następnie kliknij odpowiedni kolor, który ma.

      Aby zmienić kolor, który nie znajduje się w kolory motywu, kliknij pozycję Więcej kolorów cienia, a następnie kliknij odpowiedni kolor na karcie Standardowy albo utwórz własny kolor na kolory niestandardowe kartę niestandardowe i kolory na karcie Standardowy nie są aktualizowane dokumentu motyw zmiana później.

    • Aby dodać efekt 3-w, kliknij przycisk Efekty 3-w, kliknij drugą Efekty 3-w, a następnie wybierz odpowiednie opcje.

Początek strony

Jeśli korzystasz z programu Excel lub PowerPoint

  1. Zaznacz tekst, obiekt WordArt lub na slajdzie programu PowerPoint, który chcesz usunąć wypełnienie z.

    Aby usunąć takie samo wypełnienie z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, naciśnij i przytrzymaj klawisz CTRL podczas klikania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Wypełnienie tekstu, a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby usunąć kolor wypełnienia, obraz lub Tekstura, wybierz inny typ wypełnienia.

      Jeśli klikniesz pozycję Brak wypełnienia, tekstu nie będą widoczne, chyba że wcześniej zostały dodane konspektu do tekstu.

    • Aby usunąć wypełnienie gradientowe, wskaż polecenie gradientu, a następnie kliknij Bez gradientu.

Jeśli korzystasz z programu Word lub Outlook

  1. Kliknij obiekt WordArt, który chcesz usunąć wypełnienie z.

  2. W obszarze Narzędzia tekstu WordArt na karcie Formatowanie w grupie Style tekstu WordArt kliknij przycisk Wypełnienie kształtu, a następnie kliknij pozycję Brak wypełnienia.

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

Początek strony

Jeśli korzystasz z programu Excel lub PowerPoint

  1. Zaznacz tekst, obiekt WordArt lub na slajdzie programu PowerPoint, który chcesz usunąć z konspektu.

    Aby usunąć same konspektu z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, naciśnij i przytrzymaj klawisz CTRL podczas klikania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok przycisku Kontury tekstu, a następnie kliknij pozycję Brak konturu.

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

Jeśli korzystasz z programu Word lub Outlook

  1. Kliknij obiekt WordArt, który chcesz usunąć z konspektu.

  2. W obszarze Narzędzia tekstu WordArt na karcie Formatowanie w grupie Style tekstu WordArt kliknij przycisk Kontury kształtu, a następnie kliknij pozycję Brak konturu.

    Obraz karty Formatowanie w obszarze Narzędzia tekstu WordArt

Początek strony

Jeśli korzystasz z programu Excel lub PowerPoint

  1. Zaznacz tekst, obiekt WordArt lub na slajdzie programu PowerPoint, który chcesz usunąć efekt.

    Aby usunąć ten sam efekt z wielu fragmentów tekstu, kliknij pierwszy fragment tekstu, naciśnij i przytrzymaj klawisz CTRL podczas klikania fragmentów tekstu.

  2. W obszarze Narzędzia do rysowania na karcie Formatowanie w grupie Style tekstu WordArt kliknij strzałkę obok pozycji Efekty tekstowe, a następnie wykonaj jedną z następujących czynności:

    Obraz karty Formatowanie w obszarze Narzędzia do rysowania

    • Aby usunąć cień tekstu, wskaż polecenie Cień, a następnie kliknij Brak cienia.

    • Aby usunąć odbicie w tekście, wskaż polecenie odbicie, a następnie kliknij pozycję Bez odbicia.

    • Aby usunąć poświatę w tekście, wskaż poświaty, a następnie kliknij Brak poświaty.

    • Aby usunąć krawędź w tekście, wskaż polecenie skos, a następnie kliknij pozycję Bez skosu.

    • Aby usunąć obrót 3-w z tekstem, wskaż polecenie obrót 3-w, a następnie kliknij pozycję Bez obrotu.

    • Aby usunąć ścieżkę lub wyginanie w tekście, wskaż pozycję Przekształć, a następnie kliknij Przekształcanie Brak.

Uwaga : Jeśli dodano wiele pojedynczych efektów, powtórz krok 2, aby usunąć wszystkie efekty.

Jeśli korzystasz z programu Word lub Outlook

  1. Kliknij obiekt WordArt, który chcesz usunąć efekt.

  2. W obszarze Narzędzia tekstu WordArt na karcie Formatowanie wykonaj jedną z następujących czynności:

    Obrazy grupy Efekty cienia i grupy Efekty 3-W

    • Aby usunąć cień, w grupie Efekty cienia kliknij przycisk Efekty cienia, a następnie kliknij Efekt cienia Brak.

    • Usuwanie efektu 3-w, kliknij przycisk Efekty 3-w, kliknij drugą Efekty 3-w, a następnie kliknij przycisk Brak efektu 3.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×