Dodawanie i żądanie potwierdzeń przeczytania oraz powiadomień o dostarczeniu

Dodawanie i żądanie potwierdzeń przeczytania oraz powiadomień o dostarczeniu

Potwierdzenie dostarczenia informuje o dostarczeniu wiadomości e-mail do skrzynki pocztowej adresata. Nie informuje jednak o tym, czy adresat widział tę wiadomość lub czy ją przeczytał. Potwierdzenie odczytu informuje o tym, że wiadomość została otwarta.

W programie Outlook adresat wiadomości może odrzucić opcję wysyłania potwierdzeń odczytu. Są też inne przypadki, w których potwierdzenia odczytu nie są wysyłane: na przykład, gdy program poczty e-mail adresata nie obsługuje potwierdzeń odczytu.

Uwaga : Raporty o dostarczeniu nie są już dostępne w aplikacji Outlook w sieci Web.

Śledzenie wszystkich wysyłanych wiadomości

  1. Na karcie Plik wybierz pozycję Opcje > Poczta.

  2. W obszarze Śledzenie zaznacz pole wyboru Potwierdzenia dostarczenia gwarantującego, że wiadomość została dostarczona na serwer poczty e-mail adresata lub Potwierdzenia przeczytania gwarantującego, że adresat wyświetlił wiadomość.

    Porada : Zamiast wszystkich wiadomości warto rozważyć śledzenie tylko pojedynczych, ważnych wiadomości. Adresaci, którzy od czasu do czasu otrzymują powiadomienie o żądaniu potwierdzenia odczytu, są bardziej skłonni do wysłania potwierdzenia odczytu niż adresaci, którym taki monit jest wyświetlany za każdym razem, gdy otrzymują wiadomość.

Śledzenie pojedynczej wiadomości

  • W oknie wiadomości na karcie Opcje w grupie Śledzenie zaznacz pole wyboru Żądaj potwierdzenia dostarczenia lub Żądaj potwierdzenia przeczytania.

    Polecenie Żądaj potwierdzenia przeczytania na wstążce

Śledzenie odpowiedzi potwierdzeń

  1. Otwórz oryginalną wiadomość, która została wysłana z żądaniem potwierdzenia dostarczenia lub odczytu. Zazwyczaj wiadomość znajduje się w folderze Elementy wysłane.

  2. Na karcie Wiadomość w grupie Pokazywanie wybierz pozycję Śledzenie.

    Uwaga : Przycisk Śledzenie nie jest widoczny, dopóki nie zostanie odebrane co najmniej jedno potwierdzenie. Po dostarczeniu pierwszego potwierdzenia do Skrzynki odbiorczej może upłynąć kilka minut, zanim przycisk Śledzenie będzie dostępny.

Śledzenie wszystkich wysyłanych wiadomości

  1. W menu Narzędzia kliknij polecenie Opcje.

  2. W obszarze E-mail kliknij przycisk Opcje e-mail.

  3. W obszarze Postępowanie z wiadomościami kliknij przycisk Opcje śledzenia.

  4. Zaznacz pole wyboru Potwierdzenie odczytu lub Potwierdzenie dostarczenia.

    Żądanie potwierdzenia przeczytania dla wszystkich wiadomości

    Porada : Zalecane jest śledzenie tylko pojedynczych, ważnych wiadomości. Adresaci, którzy czasem otrzymują powiadomienie o żądaniu potwierdzenia odczytu, mogą nie wyłączać wszystkich potwierdzeń odczytu dla przyszłych wiadomości.

Śledzenie pojedynczej wiadomości

  • W oknie wiadomości na karcie Opcje w grupie Śledzenie zaznacz pole wyboru Żądaj potwierdzenia dostarczenia lub Żądaj potwierdzenia przeczytania.

    Żądanie potwierdzenia dostarczenia

Śledzenie odpowiedzi potwierdzeń

  1. Otwórz oryginalną wiadomość, która została wysłana z żądaniem potwierdzenia dostarczenia lub odczytu. Zazwyczaj wiadomość znajduje się w folderze Elementy wysłane.

  2. Na karcie Wiadomość w grupie Pokazywanie kliknij przycisk Śledzenie.

    Pokazywanie śledzenia

    Uwaga : Przycisk Śledzenie nie pojawi się, dopóki nie zostanie odebrane co najmniej jedno potwierdzenie. Po odebraniu pierwszego potwierdzenia w skrzynce odbiorczej może upłynąć kilka minut, zanim przycisk Śledzenie będzie dostępny.

Zmienianie sposobu przetwarzania odpowiedzi potwierdzeń

  1. W menu Narzędzia kliknij pozycję Opcje > Opcje e-mail > Opcje śledzenia.

  2. Zaznacz odpowiednie opcje przetwarzania, wykonując jedną lub więcej z poniższych czynności:

    • Automatyczne rejestrowanie odpowiedzi w oryginalnym elemencie   
      Zaznacz pole wyboru Przy nadejściu przetwarzaj wezwania i odpowiedzi.

    • Usuwanie powiadomień dotyczących dostarczenia i odczytu wiadomości   
      Zaznacz pole wyboru Przy nadejściu przetwarzaj potwierdzenia.

    • Przenoszenie potwierdzeń poza Skrzynkę odbiorczą po przetworzeniu   
      Zaznacz pole wyboru Po przetworzeniu przenieś potwierdzenia do.

      Opcje przetwarzania potwierdzeń Í

  3. Aby wybrać folder inny niż Elementy usunięte, kliknij pozycję Przeglądaj, a następnie wybierz folder docelowy.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×