Dodawanie elementów, które powtarzają się na każdej stronie

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Jeśli chcesz umieścić określone elementy (takie jak tekst lub obrazy) na kilku stronach w dokumencie, możesz utworzyć stronę wzorcową zawierającą takie elementy. Strony utworzone na podstawie strony wzorcowej zawierają umieszczone na niej elementy. Ponadto na stronach wzorcowych są wyświetlane prowadnice linijkowe umożliwiające spójne rozmieszczenie pól tekstowych i innych elementów na wszystkich stronach w dokumencie.

W dokumencie może być używana więcej niż jedna strona wzorcowa i dla różnych stron zawartości można stosować inne strony wzorcowe.

Dodawanie elementów do strony wzorcowej

  1. W menu Widok kliknij polecenie Układ publikowania.

    Jeśli zostanie wyświetlony komunikat z pytaniem, czy chcesz utworzyć nowy dokument w widoku układu publikowania, kliknij przycisk Kontynuuj.

  2. W prawym dolnym rogu okna dokumentu kliknij kartę Strony wzorcowe.

    Zostanie wyświetlona strona wzorcowa.

  3. Dodaj elementy, które mają być wyświetlane na każdej ze stron — na przykład obraz lub pole tekstowe.

    Ten obraz i pole tekstowe będą umieszczane na każdej stronie

    Strona wzorcowa z tekstem i obrazem

  4. W prawym dolnym rogu okna dokumentu kliknij kartę Cała zawartość.

    Strona wzorcowa zostanie zamknięta — jej miejsce zajmie zwykła strona.

Używanie różnych stron wzorcowych w dokumencie

  1. W menu Widok kliknij polecenie Układ publikowania.

    Jeśli zostanie wyświetlony komunikat z pytaniem, czy chcesz utworzyć nowy dokument w widoku układu publikowania, kliknij przycisk Kontynuuj.

  2. W prawym dolnym rogu okna dokumentu kliknij kartę Strony wzorcowe.

    Zostanie wyświetlona strona wzorcowa.

  3. Kliknij kartę Nagłówek i stopka, a następnie w obszarze Opcje wykonaj dowolną z następujących czynności:

Cel

Czynności

Użycie innej strony wzorcowej dla pierwszej strony w dokumencie

Zaznacz pole wyboru Inne na pierwszej stronie.

Użycie innej strony wzorcowej dla stron parzystych, a innej dla nieparzystych

Zaznacz pole wyboru Inne na stronach parzystych i nieparzystych.

Ustawienie następnej strony na taką samą jak strona wzorcowa

Wybierz opcję Połącz z poprzednim.

  1. W prawym dolnym rogu okna dokumentu kliknij kartę Cała zawartość.

    Strona wzorcowa zostanie zamknięta — jej miejsce zajmie zwykła strona.

    Porada : Aby utworzyć dodatkowe strony wzorcowe w dokumencie, kliknij kartę Cała zawartość, a następnie w menu Wstaw kliknij polecenie Nowy wzorzec. Kliknij kartę Strony wzorcowe, a następnie przewiń w dół do nowej strony wzorcowej, aby rozpocząć jej edycję.

Zobacz też

Dodawanie lub usuwanie strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×