Dodawanie efektu, pola tekstowego, obiektu WordArt, obrazu lub kształtu do stron notatek

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W programie PowerPoint można wzbogacać notatki z polami tekstowymi, obiekt WordArt, obrazów i innych obiektów. Obiekty, które możesz dodać do notatek na wydrukowanej stronie notatek, ale nie na ekranie są wyświetlane w widoku normalnym.

Jeśli szukasz informacji na temat dodawania obiektów do standardowego slajdów programu PowerPoint, zobacz dodatkowe zasoby na końcu tego artykułu.

Co chcesz zrobić?

Dowiedz się więcej o wzorzec notatek, symbole zastępcze, strony notatek i okienko notatek

Zmienianie rozmieszczenia symboli zastępczych

Dodawanie pola tekstowego lub obiektu WordArt do stron notatek

Dodawanie obrazu lub kształtu do stron notatek

Zmienianie czcionki motywu, kolorami motywu bądź efektami motywu

Dowiedz się więcej o wzorzec notatek, symbole zastępcze, strony notatek i okienko notatek

Karta Wzorzec notatek do wybierz informacje, które pojawia się na wszystkich stronach notatek i układu te informacje.

Oprócz symbole zastępcze dla nagłówków i stopek, Data i numer strony slajdu wzorzec notatek zawiera symbol zastępczy obrazu slajdu i inny symbol zastępczy tekstu notatek, o nazwie symbol zastępczy treści. Aby rozróżniać symbole zastępcze, wykonaj następujące czynności:

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

  2. Na karcie Wzorzec notatek w grupie symbole zastępcze wyczyść dowolne pole wyboru, aby wyświetlić ją ukryć ze strony notatek. Zaznacz go, aby dodać ponownie.

    Symbol zastępczy pola wyboru na karcie wzorzec notatek

Każda Strona notatek jest widoczny obraz slajdu wraz z notatkami z tego slajdu. Podczas drukowania strony notatek, możesz wydrukować jedną stronę dla każdego slajdu, wraz z fragment tekstu lub obrazów.

Strony notatek

1 strony notatek zawierają wszystkie notatki oraz każdego slajdu w prezentacji.

2 każdego slajdu znajduje się na osobnej stronie notatek.

3 notatek slajdowi.

4 dane takie jak wykresy lub obrazy można dodawać do stron notatek.

W widoku normalnym okienko notatek umożliwia wpisywanie i formatowanie tekstu podczas edytowania slajdu. Na stronie notatek (Widok > Strona notatek ), możesz obejrzeć pełny efekt formatowania tekstu i kontrolować wygląd notatek po wydrukowaniu slajdy.

Zmienianie rozmieszczenia symboli zastępczych

Można przenieść symboli zastępczych do innej lokalizacji we wzorcu notatek lub zmienianie z orientacji pionowej do orientacji poziomej, aby wiadomości były wyświetlane lepiej stronie notatek. Na przykład jeśli masz grafiki SmartArt na slajdzie, można zmienić orientację symbolu zastępczego Obrazu slajdu na lepsze wyświetlanie grafiki SmartArt na stronach notatek.

Przenoszenie symboli zastępczych

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

  2. Aby przenieść treść ani Slajdów obraz symbolu zastępczego, wskaż jeden z obramowanie symbolu zastępczego. Gdy wskaźnik przybierze kształt Strzałka z czterema grotami , przeciągnij symbol zastępczy w nowe miejsce.

Zmienianie orientacji strony notatek

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

  2. Na karcie Wzorzec notatek w grupie Ustawienia strony kliknij Orientacja strony notatek, a następnie kliknij pozycję Pionowa lub Pozioma.

  3. Po zakończeniu zmieniania orientacji, na karcie Wzorzec notatek w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Dodawanie pola tekstowego lub obiektu WordArt do stron notatek

Aby wskazać, że prezentacja jest wersja robocza lub poufne, można użyć pole tekstowe lub WordArt.

Dodawanie pola tekstowego

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

    Uwaga : Aby zastosować tę procedurę tylko jedną stronę notatek, kliknij przycisk Strona notatek zamiast Wzorca notatek.

  2. Na karcie Wstawianie w grupie tekst kliknij przycisk Pole tekstowe, kliknij symbol zastępczy treści w dolnej części strony notatek, a następnie przeciągnij, aby narysować pole tekstowe odpowiedni rozmiar.

  3. Wprowadź tekst w polu tekstowym, który ma być widoczny na stronach notatek.

  4. Aby przenieść pole tekstowe, kliknij go, a gdy wskaźnik przybierze kształt Strzałka z czterema grotami , przeciągnij pole tekstowe do nowej lokalizacji.

  5. Formatowanie tekstu w polu tekstowym za pomocą opcji formatowania dostępnych w grupie Czcionka na karcie Narzędzia główne.

    Można także sformatować samo pole tekstowe za pomocą opcji w grupie Style kształtów. Aby uzyskać więcej informacji, zobacz Dodawanie lub usuwanie wypełnienia, konturu lub efektu dla tekstu albo obiektu WordArt.

  6. Po rozmieścić i sformatować tekst i pole tekstowe na karcie Wzorzec notatek w grupie Zamykanie kliknij przycisk Zamknij widok wzorca.

Dodawanie tekstu WordArt

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

    Uwaga : Aby zastosować tę procedurę tylko jedną stronę notatek, kliknij przycisk Strona notatek zamiast Wzorca notatek.

  2. Na karcie Wstawianie w grupie Tekst kliknij przycisk WordArt, a następnie kliknij styl tekstu WordArt, który chcesz zastosować.

    Duża ikona obiektu WordArt

  3. Wprowadź tekst WordArt, który ma być widoczny na stronach notatek.

  4. Aby zmienić położenie obiektu WordArt, kliknij go, a gdy wskaźnik przybierze kształt Strzałka z czterema grotami , przeciągnij obiekt WordArt do nowej lokalizacji.

  5. Aby zmienić wygląd tekstu WordArtużyj opcji w grupie Style tekstu WordArt na karcie Narzędzia do rysowania.

    Grupa style tekstu WordArt

  6. Po uzyskaniu wygląd obiektu WordArt, na karcie Wzorzec notatek w grupie Zamykanie kliknij przycisk Zamknij widok wzorca.

Porada : Umożliwia pola tekstowego lub obiektu WordArt większą przezroczystość, zmieniając Wypełnienie lub kontur.

Dodawanie obrazu lub kształtu do stron notatek

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

    Uwaga : Aby zastosować tę procedurę tylko jedną stronę notatek, kliknij przycisk Strona notatek zamiast Wzorca notatek.

  2. Na karcie Wstawianie kliknij pozycję obrazy lub Kształty, aby element, który chcesz wstawić.

  3. Aby zmienić rozmiar lub położenie obrazu lub kształtu, przeciągnij go do nowej lokalizacji, zmiany rozmiaru, i kliknij go prawym przyciskiem myszy, a następnie kliknij przycisk rozmiar i położenie na menu skrótów za pomocą uchwytów zmiany rozmiaru.

  4. Po zakończeniu sposób obrazu lub obiektu clipart wygląda na karcie Wzorzec notatek w grupie Zamykanie, kliknij pozycję Zamknij widok wzorca.

    Porada : Możesz zmienić jasność, kontrast lub przezroczystości obrazu, zmienić obramowanie obrazu lub dodać efekty za pomocą opcji w obszarze Narzędzia obrazów na karcie Formatowanie.

Zmienianie czcionki motywu, kolorami motywu bądź efektami motywu

Dokument motyw to zestaw opcji zawiera zestaw kolory motywu, zestawu czcionki motywu (łącznie z nagłówkiem i czcionki tekstu podstawowego) i zestaw efekty motywu (w tym linii i efektów wypełnienia) formatowania. Każdy dokument, które są tworzone przy użyciu Microsoft Office PowerPoint 2007 ma motywu w nim — nawet nową, pustą dokumentów.

Zmienianie czcionki motywu

Czcionki motywu zawierają Czcionka nagłówka i czcionka tekstu podstawowego. Po kliknięciu przycisku Czcionki motywu Obraz przycisku widać nazwy Czcionka nagłówka i czcionka tekstu używany dla każdej czcionki motywu pod nazwą Czcionki motywu.

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

  2. Na karcie Wzorzec notatek w grupie Tło kliknij przycisk czcionki, a następnie kliknij czcionek używanych w slajdzie lub odpowiednią opcję.

  3. Na karcie Wzorzec notatek w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Zmienianie kolorów motywu

Kolory motywu zawiera cztery tekstu i kolorów tła, — kolory akcentu od sześć i kolory dwóch hiperłączy. Kolory na przycisku Kolory motywu Obraz przycisku reprezentują bieżące kolory tekstu i tła. Zestaw kolorów, które są wyświetlane obok nazwy Kolorów motywu, po kliknięciu przycisku Kolory motywu reprezentuje kolory akcentu i hiperłącza dla tego motywu. Po zmianie dowolnego z tych kolorów, aby utworzyć własny zestaw kolorów motywu, kolory, które są wyświetlane na przycisku Kolory motywu, a obok nazwy Kolorów motywu zostanie zmieniona.

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

  2. Na karcie Wzorzec notatek w grupie Tło kliknij pozycję Kolory, a następnie kliknij kolory używane w slajdzie lub odpowiednią opcję.

  3. Na karcie Wzorzec notatek w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Zmienianie efektów motywu

Efekty motywu to zbiór linii i efektów wypełnienia. Po kliknięciu przycisku Efekty motywu Obraz przycisku można zobaczyć, linii i efektów wypełnienia, które są używane dla każdego zestawu efektów motywu w miniaturę, są wyświetlane nazwy Efekty motywu.

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

    Wyświetlanie wzorzec notatek

  2. Na karcie Wzorzec notatek w grupie Tło kliknij przycisk Efekty.

  3. Wybierz efekt, którego chcesz użyć.

  4. Na karcie Wzorzec notatek w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Zmienianie czcionki motywu

Czcionki motywu zawierają Czcionka nagłówka i czcionka tekstu podstawowego. Po kliknięciu przycisku Czcionki motywu Obraz przycisku widać nazwy Czcionka nagłówka i czcionka tekstu używany dla każdej czcionki motywu pod nazwą Czcionki motywu.

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

  2. Na karcie Wzorzec notatek w grupie Edytowanie motywu kliknij przycisk czcionki, a następnie kliknij czcionek używanych w slajdzie lub odpowiednią opcję.

  3. Po zakończeniu na karcie Wzorzec notatek w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

    Karta Wzorzec notatek

Zmienianie kolorów motywu

Kolory motywu zawiera cztery tekstu i kolorów tła, — kolory akcentu od sześć i kolory dwóch hiperłączy. Kolory na przycisku Kolory motywu Obraz przycisku reprezentują bieżące kolory tekstu i tła. Zestaw kolorów, które są wyświetlane obok nazwy Kolorów motywu, po kliknięciu przycisku Kolory motywu reprezentuje kolory akcentu i hiperłącza dla tego motywu. Po zmianie dowolnego z tych kolorów, aby utworzyć własny zestaw kolorów motywu, kolory, które są wyświetlane na przycisku Kolory motywu, a obok nazwy Kolorów motywu zostanie zmieniona.

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

  2. Na karcie Wzorzec notatek w grupie Edytowanie motywu kliknij pozycję Kolory, a następnie kliknij kolory używane w slajdzie lub odpowiednią opcję.

  3. Po zakończeniu na karcie Wzorzec notatek w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Zmienianie efektów motywu

Efekty motywu to zbiór linii i efektów wypełnienia. Po kliknięciu przycisku Efekty motywu Obraz przycisku można zobaczyć, linii i efektów wypełnienia, które są używane dla każdego zestawu efektów motywu w miniaturę, są wyświetlane nazwy Efekty motywu.

  1. Na karcie Widok kliknij polecenie Wzorzec notatek.

  2. Na karcie Wzorzec notatek w grupie Edytowanie motywu kliknij przycisk Efekty.

  3. Wybierz efekt, którego chcesz użyć.

  4. Po zakończeniu na karcie Wzorzec notatek w grupie Zamykanie kliknij pozycję Zamknij widok wzorca.

Zobacz też

Tworzenie i drukowanie stron notatek

Dodawanie tekstu do slajdu

Wstawianie tekstu WordArt

Dodawanie kształtów

Użyj lub Utwórz motywów w programie PowerPoint

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×