Dodawanie łączy do ostatnio używanych plików do dokumentu, skoroszytu lub prezentacji

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Podczas tworzenia nowego dokumentu, skoroszytu lub prezentacji można znajdować się hiperłącza do innych plików, które zostały ostatnio otwieranych.

Ta funkcja jest dostępna tylko dla posiadaczy subskrypcji usługi Office 365. Jeśli jesteś subskrybentem usługi Office 365, upewnij się, że masz najnowszą wersję pakietu Office.

Aby dodać łącze do ostatnio używanego pliku:

  1. Umieść kursor w miejscu w pliku, w którym chcesz wstawić łącze.

  2. Kliknij kartę Wstawianie na Wstążce.

  3. Kliknij strzałkę listy po prawej stronie łącza na Wstążce. Ważne jest, aby kliknij strzałkę tej listy, aby uzyskać dostęp do galerii łącze, w przeciwnym razie zostanie wyświetlony w oknie dialogowym Wstawianie hiperłącza.

    Galeria łącze pozwala wybrać z ostatnio używanych plików pakietu Office, który pracuje pozwala wstawić łącze do bieżącego dokumentu.
  4. Wybierz i kliknij plik, który chcesz wstawić z listy. Jeśli nie widzisz pliku, który chcesz wstawić na liście kliknij pozycję Wstaw łącze w dolnej części okna dialogowego Wstawianie hiperłącza w galerii, przejdź do plik i wstawić go.

Uwaga : W galerii łącza będą wyświetlane tylko pliki przechowywane w chmurze.

Po wstawieniu łącza nazwy pliku zostanie wstawiony w lokalizacji kursora.

Wstawianie łącza do tekstu ułatwia użytkownikom dostęp do powiązanych plików.

Porada : Jeśli chcesz zastosować łącze do niestandardowego tekstu, wpisz odpowiedni tekst w pliku, zaznacz go przy użyciu myszy, a następnie kontynuuj w kroku 2 powyżej. Tekst, który wybrano staną się hiperłącze do pliku powiązanego.

Ta funkcja jest dostępna tylko dla posiadaczy subskrypcji usługi Office 365. Jeśli jesteś subskrybentem usługi Office 365, upewnij się, że masz najnowszą wersję pakietu Office.

Aby dodać łącze do ostatnio używanego pliku:

  1. Umieść kursor w miejscu w pliku, w którym chcesz wstawić łącze.

  2. Naciśnij strzałkę Pokaż Wstążkę.

    Kliknij strzałkę w górę, aby wyświetlić Wstążkę
  3. Naciśnij przycisk Home, aby rozwinąć galerię karty, a następnie wybierz przycisk Wstaw, aby przełączyć się do poleceń Wstaw.

    Naciśnij przycisk Home, aby rozwinąć galerię karty, które można wybrać.
  4. Wybierz łącze, aby otworzyć panel łącza. Należy wyświetlić listę ostatnio używanych plików pakietu Office. Zauważ, że może być konieczne przewinięcie strony w dół się kawałek, aby znaleźć łącze w panelu.

    Uwaga : W galerii łącza będą wyświetlane tylko pliki przechowywane w usłudze OneDrive dla firm lub programu SharePoint.

    Menu Wstaw umożliwia wstawianie kształtów, łącza, komentarze i inne.
  5. Wybierz i kliknij plik, który chcesz wstawić z listy.

    Wstawianie hiperłącza do pliku pakietu Office ostatnio używane.

Po wstawieniu łącza nazwy pliku zostanie wstawiony w lokalizacji kursora.

Ta funkcja jest dostępna tylko dla posiadaczy subskrypcji usługi Office 365. Jeśli jesteś subskrybentem usługi Office 365, upewnij się, że masz najnowszą wersję pakietu Office.

Aby dodać łącze do ostatnio używanego pliku:

  1. Umieść kursor w miejscu w pliku, w którym chcesz wstawić łącze.

  2. Przejdź do karty Wstawianie na Wstążce.

  3. Wybierz łącze, aby otworzyć panel łącza. Należy wyświetlić listę ostatnio używanych plików pakietu Office. Zauważ, że może być konieczne przewinięcie strony w dół się kawałek, aby znaleźć łącze w panelu.

    Uwaga : W galerii łącza będą wyświetlane tylko pliki przechowywane w usłudze OneDrive dla firm lub programu SharePoint.

  4. Wybierz i kliknij plik, który chcesz wstawić z listy.

Zobacz też

Nadal masz pytania dotyczące Office 2016 ?

Odwiedź witrynę Społeczności Microsoft Answers , aby wyświetlić pytań i odpowiedzi opublikowany przez inne osoby lub odpowiedzi na własne pytania.

Przesyłanie opinii

W tym artykule ostatniej aktualizacji, Jan na 21 kwietnia 2017 wyniku swoją opinię. W przypadku znalezienia jej pomocne, a zwłaszcza, jeśli nie, użyj poniższych formantów do opuszczenia nam niektórych konstruktywne opinii ułatwi Pomóż udoskonalić.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×