Definiowanie sposobu naliczania kosztów

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Za pomocą programu Microsoft Project 2010 można kontrolować, kiedy naliczania kosztów zadań i przydziałów. To ustawienie można zastąpić automatyczne generowanie koszty skojarzone z użycie zasobu (które przez domyślne proporcjonalna) i umieszczanie kosztów realizacji na początku lub końcu zadania. Może być używany do wyrównania kosztów stałych, rozliczenia systemów i może ułatwić zarządzanie przepływu gotówkowego w projekcie. Można zdefiniować metody naliczania kosztów koszty zasobów i kosztów stałych dla zadań.

Co chcesz zrobić?

Zmienianie sposobu naliczania kosztów zasobów

Zmienianie metody naliczania koszt stały dla nowych zadań

Zmienianie metody naliczania koszt stały dla istniejących zadań

Zmienianie sposobu naliczania kosztów zasobów

  1. Na karcie Widok w grupie Widoki zasobów kliknij pozycję Arkusz zasobów.

  2. W polu Nazwa zasobu kliknij zasób.

  3. Kliknij prawym przyciskiem myszy i wybierz polecenie Informacje, a następnie w oknie dialogowym Informacje o zasobie kliknij kartę Koszty.

  4. Na liście Naliczanie kosztu wybierz odpowiednią metodę naliczania.

    Przestroga : Zaleca się, że ustawienie naliczania kosztu zasobu się po utworzeniu zasobu i nie zmodyfikowane. Zmiany mogą przenieść planowanych i rzeczywistych kosztów, które może się zmienić kosztów rzeczywistych

Uwaga : Koszty użycia zasobów są ponoszone na początku lub zakończenia o przydziale nie za pomocą metody naliczania proporcjonalna.

Porada : Bezpieczny sposób, aby zmienić niepoprawnie ustaw wartość Naliczanie jest utworzenie i przypisywanie nowego zasobu i przenieść pozostałe koszty ze starego do nowego zasobu.

Początek strony

Zmienianie metody naliczania kosztów stałych dla nowych zadań

  1. Kliknij kartę Plik.

  2. W widoku Backstage programu Microsoft Office w obszarze Pomoc, kliknij polecenie Opcje.

  3. Zostanie wyświetlona strona Opcje programu Project. Kliknij pozycję Harmonogram.

  4. W obszarze Opcje obliczania dla tego projektu na liście domyślne Naliczanie kosztu zaznacz metodą naliczania, który chcesz zastosować do wszystkich nowych zadań w tym projekcie.

    Uwaga : Jeśli chcesz zastosować ta metoda naliczania do wszystkich przyszłych projektów na etykiecie Opcje obliczania dla tego projektu, zaznacz Wszystkie nowe projekty.

Początek strony

Zmienianie metody naliczania kosztów stałych dla istniejących zadań

  1. Na karcie Widok w grupie Widoki zasobów kliknij Inne widoki.

  2. Na liście wybierz pozycję Więcej widoków, a następnie w oknie dialogowym Więcej widoków, wybierz pozycję Arkusz zadań, a następnie kliknij przycisk Zastosuj.

  3. W grupie dane kliknij strzałkę w tabelach, a następnie kliknij Koszt.

  4. W polu Naliczanie kosztu stałego wybierz z listy Metoda naliczania, który chcesz zastosować do każdego zadania.

Uwaga : Koszt to ustawienie ma wpływ na tylko sposobu naliczania kosztów stałych są naliczane.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×