Czytanie dokumentów w programie Word

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Typowe narzędzia odczytu wbudowanych programie Word: Przejrzyj dokument, dodawanie komentarzy, definiowanie i tłumaczenie słowa i skopiuj lub wyróżnienia tekstu, a także inne narzędzia wygodny odczytu.

Jeśli czytasz dokumentu, nie pisanie lub edytowanie głównych, kliknij lub naciśnij pozycję Widok > Tryb do czytania, aby ukryć menu i pasków narzędzi pisania i aby zostawić więcej miejsca dla strony. Tryb do czytania automatycznie dopasowuje układ strony na urządzeniu, przy użyciu kolumn i większych rozmiarów czcionek, które można dostosować.

Tryb do czytania w programie Word

Aby wyjść z trybu do czytania, kliknij lub naciśnij pozycję Widok > Edytuj dokument.

Oprócz kontrolek odczytu, których używasz regularnie można powiększyć lub pomniejszyć obrazów i innych obiektów, rozwiń lub zwijać sekcje lub Obejrzyj osadzone pliki wideo. Dostosuj kolumny, kolor strony i układ. Otwieranie okienka nawigacji szybkie poruszanie się w dokumencie.

Obraz części menu Widok w trybie do czytania z zaznaczoną opcją Edytuj dokument.

Zalecamy przeczytanie artykułu

Kliknij kolejno pozycje Widok > Tryb do czytania, aby przełączyć się do widoku trybu do czytania.

Klikaj lub naciskaj strzałki nawigacyjne na krawędziach ekranu.

Obraz ze strzałką w prawo w trybie do czytania

  • Kliknij lub naciśnij dwukrotnie tabelę, wykres lub obraz w dokumencie, aby powiększyć dany obiekt do rozmiarów całego ekranu.

  • Kliknij lub naciśnij poza obiektem, aby go pomniejszyć i wrócić do czytania.

  • Jeśli dokument zawiera komentarze, na marginesie będzie widoczna wskazówka dotycząca komentarza. Kliknij ją, aby przeczytać dany komentarz. Aby wyświetlić wszystkie komentarze, kliknij kolejno pozycje Widok > Pokaż komentarze.

  • Aby dodać własne komentarze, wybierz zawartość, którą chcesz dodano komentarz, kliknij go prawym przyciskiem myszy, następnie kliknij przycisk Nowy komentarz i wpisz w dymku komentarza, które zostanie wyświetlone.

    Porada :  Inne opcje na liście Widok pozwalają otworzyć okienko nawigacji, zmienić szerokość kolumny lub kolor tła oraz przełączyć się między układem z kolumnami i konwencjonalnym.

Obraz menu Widok w trybie do czytania z zaznaczoną opcją Okienko nawigacji.

Zaznacz i kliknij prawym przyciskiem myszy tekst do skopiowania, a następnie kliknij polecenie Kopiuj.

Kliknij prawym przyciskiem myszy tekst, który chcesz przetłumaczyć lub Definiowanie, wykonaj jedną z następujących czynności:

  • W programie Word 2016 kliknij pozycję Przetłumacz lub Inteligentne wyszukiwanie.

  • W Word 2013 kliknij pozycję Przetłumacz lub Definiuj. Aby uzyskać informacje o słownikami w Word 2013, zobacz miejsce, w którym znajduje się słownik?

Zaznacz i kliknij prawym przyciskiem myszy tekst, wybierz polecenie Wyróżnianie, a następnie kliknij żądany kolor.

Zwijaj i rozwijaj części dokumentów przez kliknięcie lub naciśnięcie. Strzałka rozwijania/zwijania jest widoczna po zatrzymaniu się przy nagłówku (w przypadku urządzeń dotykowych jest widoczna zawsze).

Obraz z kontrolką zwijania/rozwijania obok nagłówka w trybie do czytania.

Otwórz ponownie dokument i kontynuuj czytanie od miejsca, w którym zostało zakończone. Program Word będzie automatycznie pamiętać to miejsce, nawet jeśli dokument online zostanie otwarty z innego komputera.

Tryb odczytu pełnoekranowego ułatwia czytanie dokumentu na ekranie komputera. W trybie odczytu pełnoekranowego jest dostępna również opcja wyświetlania dokumentu w takiej formie, w jakiej zostanie wydrukowany.

  • Na karcie Widok w grupie Widoki dokumentu kliknij przycisk Odczyt pełnoekranowy.

    Wstążka w pakiecie Office 2010

Aby przechodzić między stronami w dokumencie, możesz zastosować dowolną z następujących opcji:

  • Klikaj strzałki w dolnych rogach stron.

  • Naciskaj na klawiaturze klawisze PAGE DOWN i PAGE UP lub klawisze SPACJA i BACKSPACE.

  • Klikaj strzałki nawigacyjne w górnej części ekranu.

    Porada : Kliknij przycisk Opcje wyświetlania, a następnie kliknij pozycję Pokaż dwie strony Obraz przycisku do widoku dwóch stron lub ekranów naraz.

Przechodzenie jednorazowo o jeden ekran

  1. Kliknij przycisk Opcje wyświetlania, a następnie kliknij pozycję Pokaż dwie strony Obraz przycisku do widoku dwóch stron lub ekranów naraz.

  2. W celu przejścia o jeden ekran naciśnij klawisze CTRL+STRZAŁKA W PRAWO lub CTRL+STRZAŁKA W LEWO.

Kliknij przycisk Opcje widoku, a następnie wykonaj jedną z następujących czynności:

  • Najpierw upewnij się, że nie jest zaznaczona opcja Pokaż wydrukowaną stronę w obszarze Opcje widoku. Aby wyświetlić większy tekst, kliknij pozycję Zwiększ rozmiar tekstu. Aby wyświetlić więcej tekstu na ekranie, kliknij pozycję Zmniejsz rozmiar tekstu.

  • Aby wyświetlić stronę tak, jak będzie wyglądała na wydruku, kliknij polecenie Pokaż wydrukowaną stronę.

  • Aby wyświetlić dwóch stron jednocześnie, kliknij pozycję Pokaż dwie strony Obraz przycisku .

Przechodzenie do określonego ekranu

  • Aby przejść do pierwszego lub ostatniego ekranu dokumentu, naciśnij klawisz HOME lub END.

  • Aby przejść do określonego ekranu, wpisz jego numer, a następnie naciśnij klawisz ENTER.

Przechodzenie do sekcji dokumentu

Aby znaleźć odpowiednią sekcję dokumentu w celu przejścia do niej, można użyć karty Przeglądaj strony w dokumencie w okienku nawigacji.

  1. Jeśli nie widać okienka nawigacji, kliknij pozycję Strona x z x na środku górnej części ekranu, kliknij pozycję Przeskocz do strony, a następnie kliknij pozycję Okienko nawigacji.

  2. Wykonaj jedną z następujących czynności:

    • Aby przejść do dowolnego nagłówka w dokumencie, kliknij kartę Przeglądaj nagłówki w dokumencie, a następnie kliknij odpowiedni nagłówek. Jeśli w dokumencie nie zdefiniowano nagłówków, ta opcja jest niedostępna.

    • Aby przejść do konkretnej strony, kliknij kartę Przeglądaj nagłówki w dokumencie, a następnie kliknij obraz miniatury tej strony.

Początek strony

  1. Na pasku tytułu kliknij strzałkę obok pozycji Kolor wyróżnienia tekstu.

  2. Kliknij kolor wyróżnienia, którego chcesz użyć.

  3. Zaznacz tekst lub grafikę, którą chcesz wyróżnić.

Uwaga : 

  • Aby wyłączyć wyróżnienie, kliknij pozycję Kolor wyróżnienia tekstu, a następnie kliknij pozycję Zatrzymaj wyróżnianie lub naciśnij klawisz ESC.

  • Aby zmienić kolor wyróżnienia, kliknij strzałkę obok pozycji Kolor wyróżnienia tekstu, a następnie kliknij odpowiedni kolor.

  • Na pasku tytułu kliknij pozycję Wstaw komentarz.

Śledzenie zmian w dokumencie

  1. Aby zezwolić na pisanie w dokumencie, kliknij przycisk Opcje widoku, a następnie kliknij polecenie Zezwalaj na wpisywanie.

  2. Ponownie kliknij przycisk Opcje widoku, wskaż polecenie Śledź zmiany, a następnie kliknij polecenie Śledź zmiany.

  3. Wprowadź odpowiednie zmiany.

Początek strony

Znajdowanie lub zamienianie wyrazu lub frazy

  1. Kliknij pozycję Narzędzia, a następnie kliknij pozycję Znajdź.

  2. W polu Znajdź wpisz tekst do wyszukania, podobnie jak w innych widokach programu Microsoft Word.

  3. Jeżeli szukany w dokumencie tekst ma zostać zamieniony na inny, kliknij kartę Zamień, a następnie w polu Zamień na wpisz tekst, który ma zastąpić wyszukiwany tekst.

    Uwaga : Aby użyć Zamień, możesz kliknij przycisk Opcje wyświetlania, a następnie kliknij, Zezwalaj na wpisywanie.

  1. Zaznacz słowo lub frazę w dokumencie.

  2. Kliknij pozycję Narzędzia, a następnie kliknij pozycję Poszukaj.

    Uwaga : Aby wybrać określony typ materiałów do poszukiwań — na przykład słownik, słownik tłumaczeń, encyklopedię lub tezaurus — wybierz usługę poszukiwawczą w okienku zadań Poszukiwanie.

Początek strony

  • Kliknij przycisk Zamknij w prawym górnym rogu ekranu lub naciśnij klawisz ESC.

Początek strony

Tryb odczytu pełnoekranowego ułatwia czytanie dokumentu na ekranie komputera. W trybie odczytu pełnoekranowego jest dostępna również opcja wyświetlania dokumentu w takiej formie, w jakiej zostanie wydrukowany.

Czytanie dokumentu

  • Na karcie Widok w grupie Widoki dokumentu kliknij przycisk Odczyt pełnoekranowy.

    Obraz Wstążki programu Word

Aby przechodzić między stronami w dokumencie, możesz zastosować dowolną z następujących opcji:

  • Klikaj strzałki w dolnych rogach stron.

  • Naciskaj na klawiaturze klawisze PAGE DOWN i PAGE UP lub klawisze SPACJA i BACKSPACE.

  • Klikaj strzałki nawigacyjne w górnej części ekranu.

    Porada : Kliknij przycisk Opcje wyświetlania, a następnie kliknij przycisk Pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub dwa ekrany jednocześnie.

Początek strony

  1. Kliknij przycisk Opcje wyświetlania, a następnie kliknij przycisk Pokaż dwie strony Obraz przycisku , aby wyświetlić dwie strony lub dwa ekrany jednocześnie.

  2. W celu przejścia o jeden ekran naciśnij klawisze CTRL+STRZAŁKA W PRAWO lub CTRL+STRZAŁKA W LEWO.

Początek strony

Kliknij przycisk Opcje widoku, a następnie wykonaj jedną z następujących czynności:

  • Aby wyświetlić większy tekst, kliknij polecenie Zwiększ rozmiar tekstu.

  • Aby wyświetlić więcej tekstu na ekranie, kliknij polecenie Zmniejsz rozmiar tekstu.

  • Aby wyświetlić stronę tak, jak będzie wyglądała na wydruku, kliknij polecenie Pokaż wydrukowaną stronę.

  • Aby jednocześnie wyświetlić dwie strony, kliknij pozycję Pokaż dwie strony Obraz przycisku .

Początek strony

  • Aby przejść do pierwszego lub ostatniego ekranu dokumentu, naciśnij klawisz HOME lub END.

  • Aby przejść do określonego ekranu, wpisz jego numer, a następnie naciśnij klawisz ENTER.

Początek strony

Aby znaleźć sekcję dokumentu, do której chcesz przejść, możesz użyć planu dokumentu lub okienka miniatur.

  1. Jeżeli nie widać planu dokumentu lub okienka miniatury, kliknij przycisk Przeskocz do strony lub sekcji w dokumencie w górnej części ekranu, a następnie kliknij polecenie Mapa dokumentu lub Miniatury.

  2. Wykonaj jedną z następujących czynności:

    • Aby przejść do dowolnego nagłówka w dokumencie, kliknij ten nagłówek w planie dokumentu.

    • Aby przejść do określonej strony, kliknij obraz z miniaturą tej strony.

Początek strony

W trybie odczytu pełnoekranowego można wyróżnić zawartość, śledzić wprowadzone zmiany, dodać komentarze i przejrzeć zmiany.

Wyróżnianie zawartości przeznaczonej do zapamiętania

  1. Kliknij przycisk Narzędzia odczytu, a następnie kliknij polecenie Kolor wyróżnienia tekstu.

  2. Zaznacz tekst lub grafikę, którą chcesz wyróżnić.

Uwaga : 

  • Aby wyłączyć wyróżnienie, kliknij przycisk Narzędzia odczytu, kliknij polecenie Kolor wyróżnienia tekstu, a następnie kliknij polecenie Zatrzymaj wyróżnianie lub naciśnij klawisz ESC.

  • Aby zmienić kolor wyróżnienia, kliknij przycisk Narzędzia odczytu, kliknij strzałkę obok polecenia Kolor wyróżnienia tekstu, a następnie kliknij wybrany kolor.

Śledzenie zmian w dokumencie

  1. Aby zezwolić na pisanie w dokumencie, kliknij przycisk Opcje widoku, a następnie kliknij polecenie Zezwalaj na wpisywanie.

  2. Ponownie kliknij przycisk Opcje widoku, wskaż polecenie Śledź zmiany, a następnie kliknij polecenie Śledź zmiany.

  3. Wprowadź odpowiednie zmiany.

Dodawanie komentarzy

  • Umieść punkt wstawiania w miejscu, w którym ma zostać dodany komentarz, kliknij przycisk Narzędzia odczytu, a następnie kliknij polecenie Nowy komentarz.

Początek strony

  1. Kliknij przycisk Narzędzia odczytu, a następnie kliknij polecenie Znajdź.

  2. W polu Znajdź wpisz tekst, który ma zostać wyszukany, podobnie jak w innych widokach programu Microsoft Office Word.

  3. Jeżeli szukany w dokumencie tekst ma zostać zamieniony na inny, kliknij kartę Zamień, a następnie w polu Zamień na wpisz tekst, który ma zastąpić wyszukiwany tekst.

Początek strony

  1. Zaznacz słowo lub frazę w dokumencie.

  2. Kliknij przycisk Narzędzia odczytu, a następnie kliknij polecenie Poszukaj.

    Uwaga : Aby wybrać określony typ materiałów do badań — takich jak słownik, słownik tłumaczeń, encyklopedia lub tezaurus — wybierz usługę badawczą w okienku zadań Badanie.

Początek strony

  • Kliknij przycisk Zamknij w prawym górnym rogu ekranu lub naciśnij klawisz ESC.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×