Co się stało z poleceniem Opcje w menu Narzędzia?

We wcześniejszych wersjach pakietu Microsoft Office można było skonfigurować preferencje określonych ustawień widoku, sposobu wyświetlania i edytowania w oknie dialogowym Opcje (menu Narzędzia, polecenie Opcje). Jako część widoku Backstage pakietu Microsoft Office polecenie Opcje w menu Narzędzia zostało przeniesione.

Aby znaleźć ustawienia programu, które kontrolują elementy takie jak preferencje pisowni lub zapisywanie plików, kliknij kartę Plik, a następnie kliknij pozycję Opcje.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×