Co się stało z funkcją Organizuj?

Ważne: Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

We wcześniejszych wersjach programu Microsoft Outlook funkcja Organizuj umożliwiała tworzenie reguł formatowania warunkowego tekstu dla wiadomości e-mail, a także tworzenie reguł przenoszenia elementów i zmieniania widoków.

Okienko funkcji Organizuj w programie Microsoft Office Outlook 2007

W regule warunkowej można było na przykład określić, aby wszystkie wiadomości wysyłane przez kierownika były wyświetlane na liście wiadomości w kolorze czerwonym.

Formatowanie warunkowe

Formatowanie warunkowe było najczęściej używaną funkcją w okienku Organizuj. W programie Microsoft Outlook 2010 funkcja formatowania warunkowego tekstu dla widoków wciąż istnieje, lecz dostęp do niej można uzyskać w oknie dialogowym Ustawienia zaawansowane widoku.

  1. Na karcie Widok w grupie Widok bieżący kliknij pozycję Ustawienia widoku.

Polecenie Ustawienia widoku na wstążce

  1. W oknie dialogowym Ustawienia zaawansowane widoku kliknij pozycję Formatowanie warunkowe.

Okno dialogowe Ustawienia zaawansowane widoku

Jest wyświetlany zestaw reguł domyślne. Ponadto są wyświetlane formatowania warunkowego, które zostały utworzone w okienku Organizuj przy użyciu poprzedniej wersji programu Outlook.

  1. Wykonaj dowolną z następujących czynności:

    • Aby usunąć regułę, kliknij ją, a następnie kliknij przycisk Usuń.

    • Aby tymczasowo wyłączyć regułę, wyczyść pole wyboru obok tej reguły.

    • Aby zmienić kryteria reguły, kliknij regułę, a następnie kliknij pozycję Warunek.

    • Aby zmienić formatowanie tekstu reguły, kliknij regułę, a następnie kliknij pozycję Czcionka.

    • Aby dodać nową regułę formatowania warunkowego, kliknij przycisk Dodaj, w polu Nazwa wpisz nazwę, kliknij przycisk Czcionka w celu określenia formatowania, a następnie kliknij przycisk Warunek w celu określenia kryteriów tej reguły.

Widoki

Polecenia dostępne wcześniej w sekcji Przy użyciu widoków są dostępne w programie Outlook 2010 na wstążce na karcie Widok w grupie Widok bieżący.

Reguły

Polecenia dostępne wcześniej w sekcji Przy użyciu folderów są dostępne w programie Outlook 2010 w widoku Backstage. Należy kliknąć kartę Plik, a następnie kliknąć pozycję Zarządzaj regułami i alertami.

Początek strony

Uwaga: Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×