Co nowego w programie PowerPoint 2016 dla systemu Windows

Co nowego w programie PowerPoint 2016 dla systemu Windows

Jako subskrybent usługi Office 365 regularnie otrzymujesz nowe i udoskonalone funkcje pakietu Office 2016. Zapoznaj się z poniższymi informacjami, aby dowiedzieć się, co jest dostępne już dzisiaj.

Najnowsze aktualizacje programu PowerPoint dla systemu Windows w wersji klasycznej

Poznaj nowe i ulepszone funkcje w aktualizacji z lipca 2017 r., wersja 1707 (kompilacja 8326.2058).
Znajdź odpowiednią wersję pakietu Office.

Pomysły projektowe dotyczące wykresów

Projektant programu PowerPoint z pomysłami dotyczącymi projektu dla wykresów

Po wstawieniu na slajdzie wykresu program Projektant programu PowerPoint przedstawia pomysły dotyczące układu.

WIĘCEJ INFORMACJI

Wyróżnianie poprawek

Slajd z powiadomieniem o zmianie

Program PowerPoint umożliwia śledzenie zmian wprowadzonych w dokumentach w trybie online. Turkusowe wyróżnienie przyciąga uwagę do zmian, których wcześniej nie zauważono.

WIĘCEJ INFORMACJI

Pomocne dźwięki poprawiają dostępność

Częściowy widok ustawień Ułatwienia dostępu programu Excel

Włącz podpowiedzi dźwiękowe podczas pracy. Są one dostępne w lokalizacji Opcje > Ułatwienia dostępu. Nie są potrzebne żadne dodatki.

WIĘCEJ INFORMACJI

Podczas Twojej nieobecności

Zegar

Zmiany wprowadzone w Twojej prezentacji przez innych użytkowników od czasu Twojej ostatniej wizyty są wyróżnione, gdy otwierasz plik.

Chcesz być wśród pierwszych użytkowników nowych funkcji?

Zostań niejawnym testerem pakietu Office, a znajdziesz się wśród pierwszych osób oglądających nowe funkcje i będziesz mieć okazję przekazania nam swoich uwag.

DOŁĄCZ DO NIEJAWNEGO PROGRAMU TESTÓW PAKIETU OFFICE JUŻ DZIŚ

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Więcej informacji o wersjach

Kiedy uzyskam nowe funkcje?
Wdrażanie nowych funkcji usługi Office 365 u wszystkich subskrybentów jest niekiedy rozłożone w czasie.

Dowiedz się, jak funkcje są wdrażane

Pełna lista wszystkich aktualizacji
Uzyskaj informacje na temat wszystkich kanałów publikowania aplikacji dla klientów usługi Office 365.

Najnowsze wersje

Nowość dla klientów bez subskrypcji
Korzystasz z pakietu Office 2016, ale nie masz subskrypcji usługi Office 365? Dowiedz się, co jest dostępne w Twojej wersji.

Co nowego w pakiecie Office 2016?

Poprzednie wersje

maj 2017 r.

Poznaj nowe i ulepszone funkcje w aktualizacji z maja 2017 r., wersja 1706 (kompilacja 8229.2073).
Znajdź odpowiednią wersję pakietu Office.

Pomysły projektowe dotyczące wykresów

Projektant programu PowerPoint z pomysłami dotyczącymi projektu dla wykresów

Po wstawieniu na slajdzie wykresu program Projektant programu PowerPoint przedstawia pomysły dotyczące układu.

WIĘCEJ INFORMACJI

Dostosowywalny przenośny zestaw piór

Galeria piór

Wybierz osobisty zestaw piór, zakreślaczy i ołówków na potrzeby pisania odręcznego, a następnie korzystaj z nich w różnych aplikacjach.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z kwietnia 2017 r., wersja 1705 (kompilacja 8201.2075).
Znajdź odpowiednią wersję pakietu Office.

Podpisy kodowane do klipów wideo i narracji wideo

Możesz dodać podpisy kodowane umożliwiające udostępnienie prezentacji szerszemu gronu odbiorców, takiemu jak osoby niedosłyszące i niesłyszące lub posługujące się innymi językami niż ten używany w klipie wideo.

WIĘCEJ INFORMACJI

Odtwarzanie podpisów kodowanych i wielu ścieżek audio w programie PowerPoint

Wstawianie linków do ostatnio używanych elementów

Łatwo dołączaj hiperlinki do ostatnio używanych plików zapisanych w chmurze lub witryn internetowych i twórz zrozumiałe nazwy wyświetlane dla osób korzystających z czytników zawartości ekranu.

WIĘCEJ INFORMACJI

Wstawianie linków do ostatnio używanych elementów

Poznaj nowe i ulepszone funkcje w aktualizacji z marca 2017 r. — wersja 1703 (kompilacja 7967.2139).

Szybki start

Aplikacja Szybki start zapewnia pomysły na badania i wyszukiwanie oraz sugestie dotyczące prezentacji na wybrany temat. Wystarczy wybrać szablon Szybki start w obszarze Plik > Nowe i określić temat do zbadania.

WIĘCEJ INFORMACJI

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Zwiększanie dostępności obrazów

Program PowerPoint automatycznie generuje tekst alternatywny dla fotografii podczas dodawania ich do slajdów. (Program PowerPoint nie generuje tekstu alternatywnego dla obrazów rysunkowych, takich jak obiekty clipart, diagramy czy ikony). Aby uzyskać więcej informacji, zobacz Dodawanie tekstu alternatywnego do obrazów.

WIĘCEJ INFORMACJI

Funkcja tekstu alternatywnego dla obrazów w programie PowerPoint

Wprowadzenie czcionki Dubai

Wypróbuj najnowszą rodzinę czcionek o wysokiej jakości, zoptymalizowaną pod kątem czytelności i obsługującą języki arabskie oraz zachodnioeuropejskie.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji ze stycznia 2017 r. — wersja 1701 (kompilacja 7766.2060).

Łatwiejsze usuwanie tła

Funkcja usuwania tła

Ułatwiliśmy usuwanie i edytowanie tła obrazu. Program PowerPoint automatycznie wykrywa ogólny obszar tła. Nie musisz już rysować prostokąta wokół pierwszego planu obrazu. Ołówek do oznaczania obszarów do zachowania lub usunięcia może teraz rysować dowolne linie i nie jest ograniczony do linii prostych.

Teraz za pomocą ołówka Ołówek służący do rysowania tabel możesz także rysować dowolne linie w celu oznaczenia obszarów do zachowania lub usunięcia — bez ograniczenia do linii prostych.

WIĘCEJ INFORMACJI

Proste krawędzie do rysowania linii prostych

Na urządzeniach z ekranami dotykowymi można za pomocą linijki na karcie Rysowanie na wstążce rysować linie proste oraz wyrównywać zestawy obiektów. Linijkę można obrócić do dowolnej pozycji: poziomej, pionowej i dowolnej pośredniej. Dostępne jest ustawienie wyrażone w stopniach, więc w razie potrzeby można ustawić dokładny kąt.

WIĘCEJ INFORMACJI

Funkcja linijki w programie PowerPoint

Poznaj nowe i ulepszone funkcje w aktualizacji z grudnia 2016 r. — wersja 1612 (kompilacja 7668.2066).

Wyświetlanie zmian w udostępnionych plikach i przywracanie wcześniejszych wersji

Podczas pracy nad plikami programu SharePoint oraz usług OneDrive i OneDrive dla Firm pakiet Office 2016 automatycznie zapisuje ich wersje. Te wersje umożliwiają spojrzenie w przeszłość, zapewniają przegląd zmian plików programu PowerPoint w czasie, a także pozwalają przywracać starsze wersje w razie popełnienia błędu.

WIĘCEJ INFORMACJI

Wyświetlanie wersji historycznych plików pakietu Office

Podpisy kodowane, napisy i wiele ścieżek audio

Program PowerPoint obsługuje odtwarzanie klipów wideo z wieloma ścieżkami audio, a także podpisy kodowane i napisy, które są osadzone w plikach wideo. 

WIĘCEJ INFORMACJI

Odtwarzanie podpisów kodowanych i wielu ścieżek audio w programie PowerPoint

Poznaj nowe i ulepszone funkcje w aktualizacji z listopada 2016 r. — wersja 1611 (kompilacja 7571.2072).

Edytowanie z innymi osobami w czasie rzeczywistym

Niejawni testerzy pakietu Office z subskrypcjami usługi Office 365 mogą korzystać ze współpracy w czasie rzeczywistym z automatycznym zapisywaniem. Ta funkcja umożliwia sprawdzenie, co robią inni użytkownicy (na przykład piszą wyrazy) w momencie, gdy to robią.

WIĘCEJ INFORMACJI

Gumka segmentów dla rysunków odręcznych

Gumka segmentów umożliwia precyzyjne wymazywanie rysunków odręcznych. Wymazuje pismo odręczne do punktu, w którym przecina się ono z inną linią.

WIĘCEJ INFORMACJI

Zaznaczanie i zmienianie obiektów pisma odręcznego za pomocą pióra cyfrowego

Za pomocą pióra cyfrowego możesz przełączać się między trybem pisania odręcznego a trybem zaznaczania bez konieczności naciskania narzędzia zaznaczenia na wstążce. Przy użyciu pióra możesz zaznaczyć obiekt pisma odręcznego.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z października 2016 r. — wersja 1610 (kompilacja 7466.2038).

Udostępnione dla mnie

Widok Udostępnione dla mnie umożliwia wyświetlanie plików udostępnionych Ci przez inne osoby. Gdy otrzymasz zaproszenie do prezentacji, zostanie ona automatycznie wyświetlona na liście Udostępnione dla mnie.

WIĘCEJ INFORMACJI

Obrazy SVG

Można wstawiać i edytować obrazy ze skalowalną grafiką wektorową (SVG, Scalable Vector Graphics) w prezentacjach, aby nadać zawartości profesjonalny wygląd. Powiększenie i zmiana rozmiaru obrazów SVG nie powoduje utraty jakości, można je też ponownie kolorować.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z września 2016 r. — wersja 1609 (kompilacja 7369.2024).

Pomysły dotyczące projektu w kontekście tekstu dotyczącego procesów

PowerPoint wykrywa, gdy wpisujesz punktowaną listę procesów na slajdzie i reaguje, oferując przekształcenie tekstu w grafikę SmartArt pozwalającą przedstawić ten proces.

WIĘCEJ INFORMACJI

Lepsze nagrywanie prezentacji

Karta Nagrywanie na wstążce w programie PowerPoint 2016

Wygląd i działanie nagrywania prezentacji w programie PowerPoint zmieniają się i będą jeszcze lepsze niż dotychczas. Możesz użyć karty Nagrywanie, aby utworzyć prezentację zawierającą zarejestrowane slajdy, nagrania zawartości ekranu, narracje, dźwięk i klipy wideo. Ponadto możesz osadzać kwizy i inne aplikacje w prezentacji, aby była bardziej interakcyjna dla odbiorców.

Teraz możesz też zmienić kolor pisma odręcznego bezpośrednio z palety w okienku nagrywania, a także nagrywać narrację i dźwięk, używając prostszych kontrolek.

WIĘCEJ INFORMACJI

Odtwarzanie pisma odręcznego

Przycisk Ponowne odtwarzanie pisma odręcznego

Możesz ponownie odtwarzać rysunki odręczne na slajdzie. Odtwarzaj je do przodu lub do tyłu. Ten efekt specjalny umożliwia ukrywanie i wyświetlanie zawartości na slajdach lub wyróżnianie poszczególnych elementów w grupie bądź serii. Możesz zobaczyć kolejność nanoszenia pisma odręcznego, zatrzymać ponowne odtwarzanie i wybrać punkt, od którego należy rozpocząć ponowne odtwarzanie.

WIĘCEJ INFORMACJI

Opinia w aplikacji

Funkcja usuwania tła

Masz komentarz lub sugestie dotyczące pakietu Microsoft Office? Twoja opinia ułatwia nam dostarczanie świetnych produktów. W programie PowerPoint możesz zasugerować nowe funkcje albo poinformować nas, co lubisz lub co nie działa, klikając pozycję Plik > Opinia.

Poznaj nowe i ulepszone funkcje w aktualizacji z sierpnia 2016 r. — wersja 1608 (kompilacja 7341.2032).

Nowoczesna pomoc i obsługa techniczna w aplikacji

Pokazuje nowoczesną pomoc i wsparcie w polu Powiedz mi dla wyszukiwanego terminu „Przycinanie”.

Teraz po wprowadzeniu zapytania wyszukiwania dotyczącego określonego zadania, funkcji czy pytania w polu Powiedz mi, co chcesz zrobić zostanie wyświetlonych wiele opcji. W przypadku szybkiego zadania program PowerPoint spróbuje umożliwić jego wykonanie bezpośrednio z poziomu okienka Powiedz mi. Jeśli natomiast pytanie będzie bardziej złożone, zostanie wyświetlona pomoc najlepiej odpowiadająca Twoim potrzebom. Wypróbuj tę funkcję, aby przekonać się, jak szybko możesz wyszukiwać odpowiednie informacje i wykonywać zadania.

Poznaj nowe i ulepszone funkcje w aktualizacji z lipca 2016 r. — wersja 1607 (kompilacja 7167.2040).

Powiększenie dla programu PowerPoint

Pokazuje slajd Sekcja podsumowania obszaru Powiększenie z podsumowaniem w programie PowerPoint.

Jeśli chcesz sprawić, aby Twoje prezentacje były bardziej dynamiczne i ekscytujące, spróbuj użyć funkcji Powiększenie dla programu PowerPoint. Po utworzeniu powiększenia w programie PowerPoint możesz przejść bezpośrednio do określonych slajdów, sekcji i części prezentacji (i powrócić z ich poziomu) w określonej kolejności podczas prezentowania materiału. Można utworzyć trzy rodzaje powiększeń: powiększenia z podsumowaniem, powiększenia slajdu i powiększenia sekcji.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z czerwca 2016 r.

Zakreślacz tekstu

Zakreślacz tekstu na wstążce w programie PowerPoint

W odpowiedzi na zapotrzebowanie klientów program PowerPoint jest teraz wyposażony w narzędzie Zakreślacz tekstu podobne do tego, które znajduje się w programie Word. Umożliwia ono wybieranie różnych kolorów wyróżnienia w celu podkreślenia niektórych fragmentów tekstu w prezentacji.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z kwietnia 2016 r. — wersja 1604 (kompilacja 6868.2062).

Rozszerzona współpraca

Kącik współpracy

Współpraca w programie PowerPoint 2016 jest lepsza niż wcześniej. Jak dotychczas możesz udostępnić prezentację programu PowerPoint 2016 innym użytkownikom i współpracować w czasie rzeczywistym przy użyciu usługi OneDrive lub SharePoint. Teraz po otwarciu prezentacji udostępnionej możesz szybko sprawdzić, kto i w którym miejscu pracuje nad dokumentem. Możesz natychmiast rozmawiać na czacie z tymi osobami za pomocą programu Skype dla firm i wyświetlać informacje dotyczące działań związanych z dokumentem — wszystkie te funkcje są dostępne w prawym górnym rogu Wstążki.

WIĘCEJ INFORMACJI

Działania związane z dokumentem

Ikona Historia wersji

Korzystając z okienka Działanie, można wyświetlić pełną listę dotychczas wprowadzonych zmian i uzyskać dostęp do wcześniejszych wersji. Wybierz pozycję Działanie na Wstążce, aby wyświetlić okienko Działanie.

WIĘCEJ INFORMACJI

Komentarze

Komentarze

Teraz aby wpisać lub wyświetlić komentarze w prezentacji, wystarczy jedno kliknięcie pozycji na wstążce. Rozszerzona współpraca ułatwia odpowiadanie na komentarze lub rozwiązywanie sygnalizowanych problemów i oznaczanie ich jako rozwiązanych.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji ze stycznia 2016 r. — wersja 1601 (kompilacja 6568.2025).

Obecność w czasie rzeczywistym

Przedstawia ikonę wskazującą, że inna osoba wspólnie pracuje nad slajdem w programie PowerPoint 2016

Funkcje współpracy w programie PowerPoint 2016 dla systemu Windows są coraz lepsze. Udostępnienie prezentacji innym osobom w usłudze OneDrive lub Office 365 SharePoint pozwala współpracować nad nią w czasie rzeczywistym. Teraz możesz nie tylko obserwować, jak inne osoby pracują nad tą samą prezentacją udostępnioną co Ty, ale również — dzięki specjalnym wskaźnikom — sprawdzać, nad którymi dokładnie slajdami pracują i w których miejscach tych slajdów.

WIĘCEJ INFORMACJI

Adnotacja odręczna

Na urządzeniach z ekranami dotykowymi na wstążce w programach Word, Excel i PowerPoint jest wyświetlana karta Rysowanie, z której można wybierać style pisania odręcznego i dodawać adnotacje odręczne bezpośrednio w plikach. W programie PowerPoint można również konwertować rysunki odręczne na kształty, zaznaczając je i wybierając pozycję Konwertuj na kształty. Zapewnia to połączenie swobody rysowania dowolnych kształtów z ujednoliceniem i standaryzacją oferowanymi przez kształty graficzne pakietu Office.

WIĘCEJ INFORMACJI

Motyw Czarny

Motyw Czarny w programie PowerPoint 2016 dla systemu Windows

Zapewnia najwyższy kontrast elementów wizualnych ze wszystkich dotychczasowych motywów pakietu Office. Aby zmienić motyw pakietu Office, wybierz pozycję Plik > Konto, a następnie kliknij menu rozwijane obok pozycji Motyw pakietu Office. Motyw, który wybierzesz, zostanie zastosowany we wszystkich aplikacjach pakietu Office.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z listopada 2015 r. — wersja 1511 (kompilacja 6366.2036).

Przejście Płynna zmiana

W programie PowerPoint 2016 jest dostępny zupełnie nowy rodzaj przejścia, Płynna zmiana, umożliwiający tworzenie płynnych animacji, przejść i przemieszczeń obiektów na slajdach w prezentacji. Aby efektywnie korzystać z przejścia Płynna zmiana, potrzebne są dwa slajdy zawierające co najmniej jeden wspólny obiekt. Najłatwiej w tym celu jest zduplikować slajd, a następnie przenieść obiekt na drugim slajdzie w inne miejsce lub skopiować obiekt z jednego slajdu i wkleić go na następnym. Wówczas możesz zaznaczyć drugi slajd i przejść do pozycji Przejścia > Płynna zmiana, aby zobaczyć możliwości automatycznego animowania, przemieszczania i uwydatniania obiektów na slajdach.

WIĘCEJ INFORMACJI

Projektant programu PowerPoint

Przykład wersji Projektanta programu PowerPoint dla urządzeń przenośnych

Projektant programu PowerPoint to nowa usługa generująca różnorodne pomysły, które możesz wybierać w celu ulepszenia wyglądu slajdów. Gdy dodasz zdjęcie lub inną unikatową zawartość wizualną, automatycznie otwierane jest okienko Projektant z kilkoma sugestiami rozmieszczenia, spośród których możesz wybrać odpowiednią w celu zastosowania do slajdu. Wypróbuj tę funkcję, dodając zdjęcie do slajdu tytułowego.

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z września 2015 r. — wersja 1509 (kompilacja 4229.1024).

Szybka praca z funkcją Powiedz mi

Pole wyszukiwania Powiedz mi na wstążce w programie PowerPoint

Na wstążce programu PowerPoint 2016 znajduje się pole tekstowe z informacją Powiedz mi, co chcesz zrobić. W tym polu tekstowym możesz wprowadzić wyrazy i frazy związane z tym, co chcesz zrobić, i szybko uzyskać dostęp do odpowiednich funkcji lub akcji. Możesz również uzyskać pomoc dotyczącą tego, czego szukasz, lub przeprowadzić inteligentne wyszukiwanie wpisanego terminu.

WIĘCEJ INFORMACJI

Sześć nowych typów wykresów

Nowe wykresy w programie PowerPoint 2016

Wizualizacje mają wyjątkowo istotne znaczenie dla skutecznej analizy danych i opowiadania atrakcyjnych historii. W programie PowerPoint 2016 dodaliśmy sześć nowych wykresów — z tymi samymi zaawansowanymi opcjami formatowania, które znasz — aby pomóc Ci w tworzeniu najczęściej używanych wizualizacji danych finansowych lub hierarchicznych bądź w odzwierciedlaniu właściwości statystycznych w danych.

Po wybraniu kolejno pozycji Wstawianie > Wykres na wstążce będzie teraz widocznych pięć nowych opcji, które szczególnie dobrze nadają się do wizualizacji danych: Skrzynka i wąsy, Mapa w formie drzewa, Pierścieniowy, Histogram, (wraz z wykresem Pareto będącym opcją wykresu Histogram) oraz Kaskadowy.

WIĘCEJ INFORMACJI

Więcej informacji o tym, nad czym pracujesz

Opcja Inteligentne wyszukiwanie w programie PowerPoint

Okienko Więcej informacji obsługiwane przez usługę Bing oferuje więcej niż tylko definicje. Po zaznaczeniu wyrazu lub frazy kliknij je prawym przyciskiem myszy i wybierz polecenie Inteligentne wyszukiwanie. Zostanie otwarte okienko Więcej informacji zawierające definicje, artykuły z witryn typu wiki oraz najpopularniejsze powiązane wyniki wyszukiwania w sieci Web. Możesz też przejść do inteligentnego wyszukiwania w dowolnej chwili, wybierając pozycję Recenzja > Inteligentne wyszukiwanie, a następnie wpisując zapytanie.

WIĘCEJ INFORMACJI

Odręczne pisanie równań

Przycisk wstawiania równań na wstążce w programie PowerPoint

Wstawianie równań matematycznych stało się znacznie łatwiejsze. Za każdym razem, gdy chcesz dodać do prezentacji złożone równanie matematyczne, możesz wybrać kolejno pozycje Wstawianie > Równanie > Równanie odręczne. Jeśli korzystasz z urządzenia dotykowego, palcem lub piórem możesz ręcznie napisać równanie matematyczne, a program PowerPoint przekonwertuje je na tekst. (Jeśli nie używasz urządzenia dotykowego, możesz też pisać za pomocą myszy). Podczas pisania możesz również kasować, zaznaczać i poprawiać fragmenty równania.

WIĘCEJ INFORMACJI

Nagrywanie zawartości ekranu

Przycisk Wstaw nagranie zawartości ekranu w programie PowerPoint 2016

Teraz, za pomocą tylko kilku kliknięć, do prezentacji PowerPoint możesz dołączać nagrania zawartości ekranu. Jest to idealne rozwiązanie w przypadku pokazów. Wystarczy ustawić wszystko na ekranie zgodnie z potrzebami i wybrać kolejno pozycje Wstawianie > Nagranie zawartości ekranu. W ramach jednego procesu będzie można zaznaczyć część ekranu do nagrania, nagrać odpowiedni materiał i wstawić go bezpośrednio do prezentacji.

WIĘCEJ INFORMACJI

Prostsze udostępnianie

Okienko dialogowe udostępniania w programie PowerPoint

Wybierz kartę Udostępnianie na wstążce, aby udostępnić prezentację innym osobom w programie SharePoint albo usłudze OneDrive lub OneDrive dla Firm.

Lepsze rozwiązywanie konfliktów

Okno dialogowe Zmiany powodujące konflikty w programie PowerPoint

Gdy podczas wspólnej pracy nad prezentacją z innymi osobami wystąpią konflikty między zmianami wprowadzonymi przez Ciebie i zmianami innych osób, slajdy z konfliktami zostaną teraz wyświetlone obok siebie, aby łatwo porównać i wybrać zmiany, które mają zostać zachowane.

Ulepszona historia wersji

Teraz możesz wybrać pozycję Plik > Historia, aby wyświetlić pełną listę zmian wprowadzonych w prezentacji i uzyskać dostęp do starszych wersji. (Ta funkcja jest obsługiwana tylko w przypadku plików przechowywanych w usłudze OneDrive dla Firm lub w programie SharePoint).

WIĘCEJ INFORMACJI

Motywy pakietu Office: Kolorowy, Ciemnoszary i Biały

Menu Motyw pakietu Office rozwijane w dół, opcje motywów Kolorowy, Ciemnoszary i Biały

Teraz są dostępne cztery motywy pakietu Office, które można zastosować dla programu PowerPoint: Kolorowy, Ciemnoszary, Czarny i Biały. Aby uzyskać dostęp do tych motywów, wybierz pozycję Plik > Konto, a następnie kliknij menu rozwijane obok pozycji Motyw pakietu Office.

WIĘCEJ INFORMACJI

Wyższa rozdzielczość wideo

Obecnie przy eksportowaniu prezentacji jako klipu wideo możesz utworzyć plik o rozdzielczości nawet 1920 x 1080, który doskonale nadaje się do prezentacji na większych ekranach.

(Ta funkcja jest również dostępna w programie PowerPoint 2013, jeśli masz zainstalowane najnowsze aktualizacje).

Ulepszone inteligentne prowadnice

Inteligentne prowadnice nie są już wyłączane po wstawieniu tabeli. Teraz możesz ich używać, aby upewnić się, że wszystkie elementy, w tym tabele, są prawidłowo wyrównane na slajdach.

(Ta funkcja jest również dostępna w programie PowerPoint 2013, jeśli masz zainstalowane najnowsze aktualizacje).

Szybkie formatowanie kształtów

Ta funkcja zwiększa liczbę stylów kształtów domyślnych przez wprowadzenie nowych „wstępnie skonfigurowanych” stylów z kolorami motywu pozwalających szybko uzyskać odpowiedni wygląd.

Najnowsze aktualizacje dla niejawnych testerów programu PowerPoint

Czytaj dalej, aby dowiedzieć się, co nowego pojawiło się w wersji 1708 (kompilacja 8431.2046) dla kanału Niejawny program testów — wolne aktualizacje, a następnie przekaż nam swoje uwagi. Twoje wczesne opinie są bezcenne, więc przesyłaj je koniecznie!

Szybki dostęp do załączników

Ikona Dołącz

Czy kiedykolwiek zdarzyło Ci się bezskutecznie szukać pliku wysłanego do Ciebie jako załącznik? Już nie musisz się o to martwić! Po prostu kliknij pozycję Plik > Otwórz > Udostępnione dla mnie.

WIĘCEJ INFORMACJI

Nowe efekty pisma odręcznego   

Menu rozwijane Pióro przedstawiające efekty pisma odręcznego

Wyrażaj swoje pomysły w atrakcyjny sposób przy użyciu metalicznych piór i efektów pisma odręcznego, takich jak tęcza, galaktyka, lawa, ocean, złoto, srebro i nie tylko.

WIĘCEJ INFORMACJI

Jeszcze więcej funkcji, jeszcze szybciej

Wszystkie nowe funkcje dla niejawnych testerów pakietu Office

Poznaj wszystkie nowe funkcje we wszystkich aplikacjach pakietu Office wraz z informacjami o wersji i kompilacji.

Zobacz, co nowego dla niejawnych testerów pakietu Office

Chcesz uzyskiwać nowe funkcje szybciej?

Zarejestruj się na poziomie Niejawny program testów pakietu Office z szybkimi aktualizacjami i uzyskuj jeszcze szybszy dostęp do najnowszych funkcji.

Zobacz „Jak mogę dołączyć?” do niejawnego programu testów pakietu Office

Dołącz do społeczności

Społeczność witryny Answers — forum niejawnego programu testów pakietu Office

Społeczność niejawnego programu testów pakietu Office

Nawiąż kontakty z osobami, które również interesują się technologią, i uzyskaj pomoc techniczną od społeczności niejawnego programu testów pakietu Office.

Odwiedź witrynę społeczności

Niejawny program testów pakietu Office w serwisie Twitter

Obserwuj nas w kanale @OfficeInsider

Dołącz do rosnącej społeczności ekspertów i entuzjastów, którzy pomagają kształtować przyszłość pakietu Office.

Obserwuj nas na Twitterze

Gdzie można przesłać opinię

Chcielibyśmy poznać Twoją opinię o tym, co się sprawdza, co nie, a co — według Ciebie — możemy ulepszyć. Aby zgłosić problemy lub wysłać opinię, kliknij pozycję Plik > Opinia z dowolnej aplikacji pakietu Office 2016. Skontaktować się z nami możesz też, publikując wpis w społeczności niejawnego programu testów pakietu Office lub tweet w kanale @OfficeInsider.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×