Co nowego dla niejawnych testerów pakietu Office

Jako niejawny tester pakietu Office znajdziesz się wśród pierwszych osób oglądających nowe funkcje. Twoje wczesne opinie są bezcenne, więc przesyłaj je koniecznie!

Najnowsze aktualizacje dla systemu Windows w wersji klasycznej

Jeśli jesteś niejawnym testerem pakietu Office korzystającym z poziomu Miesięczny kanał (kierowany), czytaj dalej, aby poznać nowości w wersji 1708 (kompilacja 8431.xxxx).

Jeśli korzystasz z szybszego poziomu niejawnego programu testów, pomiń ten artykuł i zobacz Historia aktualizacji w ramach niejawnego programu testów pakietu Office.

Uwaga : Niedawno zmieniliśmy nazwy poziomów niejawnego programu testów pakietu Office dla komputerów z systemem Windows. Niejawny program testów — szybkie aktualizacje nazywa się teraz Niejawny program testów, a Niejawny program testów — wolne aktualizacje to teraz Miesięczny kanał (kierowany). Aby uzyskać więcej informacji, zobacz Zmiany w nazwach poziomów szybkich/wolnych aktualizacji w niejawnym programie testów pakietu Office dla komputerów z systemem Windows.

Czat ze współautorami podczas edytowania

Współpracuj wydajniej, czatując ze współautorami bez opuszczania aplikacji.

Nowe w: Word Excel PowerPoint

WIĘCEJ INFORMACJI

Okno czatu w dokumencie programu Word
Menu rozwijane Pióro przedstawiające efekty pisma odręcznego

Nowe efekty pisma odręcznego

Wyrażaj swoje pomysły w atrakcyjny sposób przy użyciu metalicznych piór i efektów pisma odręcznego, takich jak tęcza, galaktyka, lawa, ocean, złoto, srebro i nie tylko.

Nowe w: Word Excel PowerPoint

Szybsza praca, lepsze wyniki

Używasz złożonych skoroszytów z wieloma arkuszami? Program Excel otwiera je szybciej, więc można sprawniej używać formuł z dużymi zakresami, filtrować wiele wierszy oraz kopiować i wklejać.

Nowe w: Excel

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Szybki dostęp do załączników

Ikona Dołącz

Czy kiedykolwiek zdarzyło Ci się bezskutecznie szukać pliku wysłanego do Ciebie jako załącznik? Już nie musisz się o to martwić! Po prostu kliknij pozycję Plik > Otwórz > Udostępnione dla mnie.

Nowe w: Word PowerPoint

WIĘCEJ INFORMACJI

Zobacz informacje dotyczące osób i grup — wystarczy rzut oka

Karta profilu kontaktu

Karty profilów zawierają najważniejsze informacje, które można przeglądać na komputerze, w sieci Web lub w aplikacji mobilnej.

Nowe w: Outlook

Dodawanie terminów do kalendarza grupy

Grupa osób

Teraz możesz powiadomić wszystkich członków grupy o swojej nieobecności bez wysyłania spotkania w wiadomości e-mail.

Nowe w: Outlook

Dostęp łatwiejszy niż kiedykolwiek

Ikona Ułatwienia dostępu

Ułatwiliśmy czytanie i edytowanie tekstu, tabel, list oraz obrazów w wiadomościach e-mail w przypadku korzystania z czytnika zawartości ekranu.

Nowe w: Outlook

Ulepszone cudzysłowy drukarskie

Cudzysłowy drukarskie

O to prosili użytkownicy! Cudzysłowy drukarskie są teraz umieszczane jeszcze sprawniej po półpauzach (—).

Nowe w: Word

WIĘCEJ INFORMACJI

Zarządzanie zadaniami w programie Planner

Ikona usługi Planner

Połącz zadanie w projekcie z planami programu Planner, aby podzielić je na podzadania, dodać zespół, przydzielać zadania i zarządzać pracą na tablicy programu Planner.

Nowe w: Project

Łączenie z danymi lub importowanie ich z usługi Salesforce

Dane z usługi Salesforce, która jest opartym na chmurze rozwiązaniem biznesowym do zarządzania relacjami z klientami (CRM, Customer Relationship Management), można teraz łączyć lub importować.

Nowe w: Access

WIĘCEJ INFORMACJI

Łączenie z danymi lub importowanie ich z usługi Dynamics 365

Dane z usługi Dynamics 365, która jest opartym na chmurze rozwiązaniem biznesowym do zarządzania relacjami z klientami (CRM, Customer Relationship Management), można teraz łączyć lub importować.

Nowe w: Access

WIĘCEJ INFORMACJI

Tworzenie diagramu szkieletowego witryny internetowej

Szybko utwórz diagram szkieletowy witryny internetowej, uwzględniając interfejs, nawigację i współdziałanie tych funkcji.

Nowe w: Visio

WIĘCEJ INFORMACJI

Tworzenie diagramu szkieletowego aplikacji mobilnej

Utwórz atrakcyjny szkielet aplikacji mobilnej przy użyciu szablonu.

Nowe w: Visio

WIĘCEJ INFORMACJI

Praca nie tylko na komputerze

Aplikacja Visio Online to nowy sposób tworzenia i edytowania diagramów bezpośrednio w ulubionej przeglądarce.

Nowe w: Visio

WIĘCEJ INFORMACJI

Uwaga :  Jeśli używasz usługi Office 365 w miejscu pracy lub w szkole, dostępność powyższych funkcji może różnić się w zależności od zasad aktualizacji w organizacji.

Co nowego w Twojej ulubionej aplikacji pakietu Office

Access Excel OneNote Outlook PowerPoint Project Visio Word

Aktualizowanie do najnowszej kompilacji

Jeśli korzystasz z poziomu Miesięczny kanał (kierowany), otrzymujesz nowe aktualizacje funkcji pakietu Office dla komputerów z systemem Windows mniej więcej raz na miesiąc, a także kolejne aktualizacje zawierające ważne poprawki i aktualizacje zabezpieczeń. Aby ręcznie zainstalować aktualizację, kliknij pozycję Plik > Konto (lub Konto pakietu Office w programie Outlook) > Opcje aktualizacji > Aktualizuj teraz.

Aby uzyskać historię niedawnych aktualizacji i sprawdzić, czy masz zainstalowaną najnowszą wersję, zobacz Historia aktualizacji dla poziomu Miesięczny kanał (kierowany).

Dołącz do społeczności

Społeczność witryny Answers — forum niejawnego programu testów pakietu Office

Społeczność niejawnego programu testów pakietu Office

Nawiąż kontakty z osobami, które również interesują się technologią, i uzyskaj pomoc techniczną od społeczności niejawnego programu testów pakietu Office.

Odwiedź witrynę społeczności

Niejawny program testów pakietu Office w serwisie Twitter

Obserwuj nas w kanale @OfficeInsider

Dołącz do rosnącej społeczności ekspertów i entuzjastów, którzy pomagają kształtować przyszłość pakietu Office.

Obserwuj nas na Twitterze

Gdzie można przesłać opinię

Chcielibyśmy poznać Twoją opinię o tym, co się sprawdza, co nie, a co — według Ciebie — możemy ulepszyć.

Poprzednie wersje

Poznaj nowe i ulepszone funkcje w aktualizacji z lipca — wersja 1707 (kompilacja 8326.xxxx).

Wstawianie modeli 3D w celu oglądania obiektów z każdej strony

Technologia 3D pozwala poprawić wygląd dokumentów, skoroszytów, prezentacji i wiadomości oraz zwiększyć kreatywność. Możesz łatwo wstawić model 3D i obracać go o 360 stopni. Tchnij życie w modele 3D w prezentacjach programu PowerPoint, używając przejścia Płynna zmiana, które tworzy animacje filmowe między slajdami.

Nowe w: Word Excel PowerPoint Outlook

WIĘCEJ INFORMACJI

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Wspólne edytowanie

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Pracuj w skoroszycie jednocześnie z innymi osobami.

Nowe w: Excel

WIĘCEJ INFORMACJI

Zapisujemy zmiany dla Ciebie!

Autozapis

Zmiany dokumentów, skoroszytów i prezentacji przechowywanych w chmurze są zapisywane automatycznie. Aktualizacje innych osób są wyświetlane w ciągu kilku sekund.

Nowe w: Excel PowerPoint

WIĘCEJ INFORMACJI

Projektant przekształca większą liczbę typów slajdów

Projektant programu PowerPoint przedstawiający pomysły dotyczące projektu z osią czasu

Projektant udostępnia teraz pomysły dotyczące projektu osi czasu przedstawionych na listach punktowanych.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Zobacz wprowadzone zmiany

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Slajdy zmodyfikowane przez innych użytkowników są wyróżnione.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Podczas Twojej nieobecności

Zegar

Zmiany wprowadzone od czasu Twojej ostatniej wizyty przez innych użytkowników w Twoich skoroszytach lub prezentacjach są wyróżnione.

Nowe w: PowerPoint

Inteligentniej działający wiersz Do

Wybieranie adresatów

Gdy klikniesz wiersz Do, aby zaadresować wiadomość, pojawi się lista sugerowanych adresatów, których możesz wybrać. Dodatkowo pokazywane są ich zdjęcia, dzięki czemu możesz się upewnić, że wysyłasz wiadomość do odpowiedniej osoby.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Edytowanie za pomocą narzędzi edukacyjnych

Tryb czytania w programie Word

Narzędzia edukacyjne są teraz dostępne w widoku układu sieci Web. Podczas edycji możesz dostosować odstępy w tekście i wyświetlić sylaby. W każdym widoku poszczególne słowa są wyróżniane, gdy dokument jest odczytywany na głos.

Nowe w: Word

WIĘCEJ INFORMACJI

Pomocne dźwięki poprawiają dostępność

Włącz podpowiedzi dźwiękowe podczas pracy. Są one dostępne w lokalizacji Opcje > Ułatwienia dostępu. Nie są potrzebne żadne dodatki.

Nowe w: Word Excel PowerPoint Outlook

WIĘCEJ INFORMACJI

Równania matematyczne

Możesz teraz tworzyć i edytować równania matematyczne przy użyciu składni LaTeX.

Nowe w: Word

WIĘCEJ INFORMACJI

Załączniki w chmurze właśnie stały się lepsze

Teraz zapisanie lub przeciągnięcie i upuszczenie załączników usługi OneDrive na komputer powoduje automatyczne pobranie odpowiednich plików.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Ułatwiono dostęp do edytowania nowych elementów

Przy użyciu szybkiego skrótu Ctrl+E możesz edytować nowy element w polach kombi i list.

Nowe w: Access

Właściwość nazwy etykiety

Zwiększ dostępność przez skojarzenie etykiety z kontrolką w formularzu.

Nowe w: Access

Poznaj nowe i ulepszone funkcje w aktualizacji z czerwca — wersja 1706 (kompilacja 8201.xxxx).

Projektant programu PowerPoint przekształca większą liczbę typów slajdów

Projektant programu PowerPoint z pomysłami dotyczącymi projektu dla wykresów

W Projektancie są teraz wyświetlane zalecane pomysły dotyczące projektu dla wykresów dodanych do slajdów.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Szybki dostęp do indeksu górnego i dolnego

indeks górny indeks dolny

Dodaj polecenia indeksu górnego i dolnego do Wstążki lub paska narzędzi Szybki dostęp, aby mieć je w zasięgu ręki.

Nowe w: Excel

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z maja — wersja 1705 (kompilacja 8201.xxxx).

Ulepszone funkcje importowania danych

Łatwo importuj i kształtuj dane z różnych źródeł. Zarządzaj połączeniami i zapytaniami skoroszytów przy użyciu okienka bocznego Zapytania i połączenia oraz udostępniaj zapytania innym za pośrednictwem plików ODC.

Nowe w: Excel

WIĘCEJ INFORMACJI

Okienko Zapytania i połączenia dodatku Pobieranie i przekształcanie

Podpisy kodowane dla klipów wideo

Wstawianie lub usuwanie podpisów do klipu wideo w programie PowerPoint

Dodaj podpisy kodowane do klipu wideo, aby go udostępnić.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Ulepszone opcje załączników

Zachowywanie kontroli nad załącznikami programu Outlook

Podczas dołączania plików do wiadomości e-mail możesz łatwiej wybrać, czy dodać je jako plik w chmurze, czy jako tradycyjny załącznik.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Zachowywanie kopii

Gdy skopiujesz komórki, przed wklejeniem możesz nadal wykonywać inne zadania, takie jak wpisywanie lub wstawianie komórek.

Nowe w: Excel

Szybki dostęp do najczęściej używanych grup

Teraz grupy, których będziesz prawdopodobnie najczęściej używać, są wyświetlane u góry listy.

Nowe w: Outlook

Nowe przekształcenie danych: dodawanie kolumny na podstawie przykładów

W Edytorze zapytań utwórz nową kolumnę przez podanie przykładowych wartości. Podczas pisania program Excel wykrywa wymagane przekształcenia i pokazuje podgląd nowej kolumny.

Nowe w: Excel

Poznaj nowe i ulepszone funkcje w aktualizacji z kwietnia — wersja 1704 (kompilacja 8067.xxxx).

Ulepszony asystent pisania z okienkiem Redaktor

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

W okienku Redaktor udostępniane są zaawansowane zalecenia dotyczące pisowni, gramatyki i stylów pisania. Opracowano je pod kątem ułatwień dostępu z ulepszoną obsługą technologii pomocniczych.

Uwaga : Ta funkcja jest wprowadzana powoli wśród niejawnych testerów, dlatego może nie być widoczna natychmiast.

Nowe w: Word

WIĘCEJ INFORMACJI

Priorytetowa skrzynka odbiorcza

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Priorytetowa skrzynka odbiorcza pozwala skupić się na najważniejszych wiadomościach e-mail. Funkcja ta dzieli skrzynkę odbiorczą na dwie karty — Priorytetowe i Inne. Najważniejsze wiadomości e-mail znajdują się na karcie Priorytetowe. Pozostałe zaś są ukryte, ale nadal łatwo dostępne, na karcie Inne.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Personalizowanie domyślnego układu tabeli przestawnej

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Skonfiguruj tabelę przestawną i rozpoczynaj pracę od tego układu za każdym razem, gdy tworzysz nową tabelę przestawną.

Nowe w: Excel

WIĘCEJ INFORMACJI

Wprowadzenie czcionki Dubai

Menu rozwijane czcionki z czcionką Dubai

Wypróbuj nową rodzinę czcionek o wysokiej jakości, zoptymalizowaną pod kątem czytelności i obsługującą języki arabskie oraz zachodnioeuropejskie.

Nowe w: Word Excel PowerPoint Outlook

WIĘCEJ INFORMACJI

Szybko uzyskuj dostęp do witryn i grup

Szybko uzyskuj dostęp do witryn i grup

Użyj menu Plik, aby pracować nad dokumentami, skoroszytami i prezentacjami przechowywanymi w często używanych witrynach i grupach.

Nowe w: Word Excel PowerPoint

WIĘCEJ INFORMACJI

Wstawianie linków do ostatnio używanych elementów

Wstawianie linków do ostatnio używanych elementów

Łatwo dołączaj hiperlinki do ostatnio używanych plików zapisanych w chmurze lub witryn internetowych i twórz zrozumiałe nazwy wyświetlane dla osób korzystających z czytników zawartości ekranu.

Nowe w: Word Excel PowerPoint Outlook

WIĘCEJ INFORMACJI

Zobacz wprowadzone zmiany

Slajdy zmodyfikowane przez inne osoby podczas Twojej nieobecności są wyróżnione na zielono.

Nowe w: PowerPoint

Dołączanie do społeczności użytkowników programu Excel

Dowiedz się, jak używać programu Excel, omawiaj swoją pracę, wymieniaj się poradami i wskazówkami oraz korzystaj z wiedzy ekspertów, którzy tworzą ten produkt i korzystają z niego.

Nowe w: Excel

DOŁĄCZ DO NAS JUŻ DZIŚ

Dodawanie narracji do nagrania

Dodawanie narracji do nagrania prezentacji

Podczas tworzenia nagrania prezentacji możesz uwzględnić w nim ścieżkę wideo z własną narracją. Nagrania mogą zawierać animacje, pismo odręczne, dźwięk i wideo.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Znajdź wzorniki innych producentów

Wzorniki w programie Visio

Wyszukaj wzorniki innych producentów udostępniane przez wybranych dostawców zawartości.

Nowe w: Visio

WIĘCEJ INFORMACJI

Szybkie menu rozwijane do ustawiania poprzedników

Zadania poprzedniki i następniki

Za pomocą listy rozwijanej wykresu Gantta wybierz poprzedniki lub następniki do połączenia.

Nowe w: Project

WIĘCEJ INFORMACJI

Poznaj nowe i ulepszone funkcje w aktualizacji z marca — wersja 1703 (kompilacja 7967.2073).

Szybki start: badania i wyszukiwanie

Rozpoczynanie od zera jest trudne. Aplikacja Szybki start automatycznie tworzy konspekt wybranego tematu wraz z sugerowanymi punktami do omówienia i stosuje projekty przykuwające wzrok do prezentacji.

Nowe w: PowerPoint WIĘCEJ INFORMACJI

Uwaga : Ta funkcja jest dostępna w językach angielskim (Stany Zjednoczone), francuskim (Francja), hiszpańskim (Hiszpania), japońskim (Japonia), niemieckim (Niemcy) i włoskim (Włochy).

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Tworzenie diagramów na podstawie danych programu Excel

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Nowe szablony Wizualizatora danych w programie Visio umożliwiają automatyczne tworzenie podstawowego schematu blokowego lub schematu blokowego współzależności funkcjonalnych na podstawie danych programu Excel.

Nowe w: Visio

WIĘCEJ INFORMACJI

Nowe i udoskonalone środowisko pobierania danych

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Łatwo łącz, mieszaj i przekształcaj dane pochodzące z różnych źródeł. Zarządzaj między innymi istniejącymi zapytaniami skoroszytu i połączeniami za pomocą dedykowanego okienka Zapytania i połączenia.

Nowe w: Excel

Priorytetowa skrzynka odbiorcza

Funkcja priorytetowej skrzynki odbiorczej programu Outlook

Priorytetowa skrzynka odbiorcza pozwala skupić się na najważniejszych wiadomościach e-mail. Funkcja ta dzieli skrzynkę odbiorczą na dwie karty — Priorytetowe i Inne. Najważniejsze wiadomości e-mail znajdują się na karcie Priorytetowe. Pozostałe zaś są ukryte, ale nadal łatwo dostępne, na karcie Inne.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Projektant programu PowerPoint: przekształcanie większej liczby typów slajdów

Funkcja Projektant programu PowerPoint

Projektant sugeruje teraz profesjonalne rozwiązania projektowe dotyczące list związanych z działaniami.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Czytanie wiadomości e-mail w preferowanym języku

Czytanie wiadomości e-mail w programie Outlook w preferowanym języku

Teraz można tłumaczyć wiadomości e-mail bez opuszczania programu Outlook. Po prostu włącz dodatek Translator, aby tłumaczyć tekst jednym naciśnięciem. Wybieraj z 60 języków.

Nowe w: Outlook

POBIERZ TO STĄD

Zwiększanie dostępności obrazów

Funkcja tekstu alternatywnego dla obrazów w programie PowerPoint

Inteligentne usługi generują tekst alternatywny dla obrazów, aby ułatwić dostęp do prezentacji osobom niewidomym.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Usługa Visio Online jest już dostępna

Usługa Visio Online jest już dostępna

Diagramy przechowywane w usłudze SharePoint Online możesz udostępnić dowolnym osobom w organizacji. Mogą je wyświetlać i dodawać komentarze za pomocą ulubionych przeglądarek.

Nowe w: Visio

WIĘCEJ INFORMACJI

Obsługa dużych liczb (bigint)

Obsługa dużych liczb (bigint)

Za pomocą typu danych Duża liczba można w tabelach programu Access wykonywać obliczania na dużych liczbach oraz łączyć lub importować dane z zewnętrznych baz danych, w których są używane równoważne typy danych, takie jak bigint w programie SQL Server.

Nowe w: Access

WIĘCEJ INFORMACJI

Dodawanie gości do grup usługi Office 365

Współpracuj z osobami spoza organizacji, dodając je do grup.

Nowe w: Outlook

WIĘCEJ INFORMACJI: DOSTĘP GOŚCI | DODAWANIE LUB USUWANIE CZŁONKÓW GRUP

Zachowywanie kontroli nad załącznikami

Teraz podczas udostępniania i współpracowania nad załącznikami w usłudze OneDrive w programie Outlook możesz oferować odpowiedni poziom dostępu osobom z organizacji lub z zewnątrz. Możesz również zezwolić programowi Outlook na wybranie poziomu dostępu udzielanego tym osobom.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Wiesz przed udostępnieniem

Program Outlook informuje z wyprzedzeniem, czy odbiorcy będą mogli uzyskać dostęp do dokumentów, i oferuje sugestie, jeśli przewiduje problemy z udostępnianiem.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Najnowsze aktualizacje dla komputerów Mac

Jesteś testerem korzystającym z wolnych aktualizacji? W wersji 15.38 (170902), która jest wersją zapoznawczą aktualizacji z września, nie ma żadnych nowych funkcji, tylko poprawki i ulepszenia. Jesteś testerem korzystającym z szybkich aktualizacji? Odwiedź stronę informacji o wersji pakietu Office 2016 dla komputerów Mac.

Informacje o wersji i kompilacji

Poniższa tabela zawiera historię kompilacji w strefie wolnych aktualizacji niejawnego programu testów pakietu Office. Najnowsza data wydania jest wymieniona jako pierwsza. Nowe kompilacje zawierają wszystkie aktualizacje z poprzednich kompilacji. Aby uzyskać najnowszą kompilację, kliknij pozycję Pomoc > Sprawdź aktualizacje.

Data wydania

Wersja/kompilacja

Opis

5 września 2017 r.

Wersja 15.38 (170902)

Wersja 15.38 to wersja zapoznawcza aktualizacji funkcji z września 2017 r. dla pakietu Office 2016 dla komputerów Mac.

15 sierpnia 2017 r.

Wersja 15.37 (170815)

Ta kompilacja zawiera różne poprawki i ulepszenia, w tym dotyczące problemu z nieprawidłową wysokością wiersza polegającego na tym, że wysokość wiersza zmieniała się po ponownym otwarciu arkusza kalkulacyjnego zawierającego komórki z autodopasowanym tekstem zawijanym.

7 sierpnia 2017 r.

Wersja 15.37 (170805)

Wersja 15.37 to wersja zapoznawcza aktualizacji funkcji z sierpnia 2017 r. dla pakietu Office 2016 dla komputerów Mac. Zawiera między innymi wszystkie elementy opisane w tym artykule.

11 lipca 2017 r.

Wersja 15.36 (170703)

Jest to aktualizacja funkcji z lipca 2017 r. dla pakietu Office 2016 dla komputerów Mac. Zawiera między innymi wszystkie elementy opisane w tym artykule.

3 lipca 2017 r

Wersja 15.36 (170703)

Wersja 15.36 to wersja zapoznawcza aktualizacji funkcji z lipca 2017 r. dla pakietu Office 2016 dla komputerów Mac. Zawiera między innymi wszystkie elementy opisane w tym artykule.

12 czerwca 2017 r.

Wersja 15.35 (170610)

Ta kompilacja zawiera poprawki i aktualizacje zabezpieczeń.

5 czerwca 2017 r.

Wersja 15.35 (170600)

Wersja 15.35 to wersja zapoznawcza aktualizacji funkcji z czerwca 2017 r. dla pakietu Office 2016 dla komputerów Mac. Zawiera między innymi wszystkie elementy opisane w tym artykule.

Dołącz do społeczności

Społeczność witryny Answers — forum niejawnego programu testów pakietu Office

Społeczność niejawnego programu testów pakietu Office

Nawiąż kontakty z osobami, które również interesują się technologią, i uzyskaj pomoc techniczną od społeczności niejawnego programu testów pakietu Office.

Odwiedź witrynę społeczności

Niejawny program testów pakietu Office w serwisie Twitter

Obserwuj nas w kanale @OfficeInsider

Dołącz do rosnącej społeczności ekspertów i entuzjastów, którzy pomagają kształtować przyszłość pakietu Microsoft Office.

Obserwuj nas na Twitterze

Gdzie można przesłać opinię

Chcielibyśmy poznać Twoją opinię o tym, co się sprawdza, co nie, a co — według Ciebie — możemy ulepszyć.

  • Aby zgłosić problemy lub przesłać opinię na temat kompilacji programów Word, Excel, PowerPoint i OneNote w niejawnym programie testów, kliknij ikonę uśmiechniętej buźki w prawym górnym rogu aplikacji, a następnie kliknij pozycję Powiedz nam, co Ci się podoba lub Powiedz nam, co można ulepszyć.

  • Aby zgłosić problemy lub przesłać sugestię w programie Outlook, kliknij pozycję Pomoc > Kontakt z pomocą techniczną lub Pomoc > Zaproponuj funkcję.

    Skontaktować się z nami możesz też za pośrednictwem społeczności niejawnego programu testów pakietu Office lub serwisu Twitter.

Poprzednie wersje

Oto nowości i ulepszenia w wersji 15.37 (170805) — aktualizacji funkcji z sierpnia 2017 r.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Łatwiej utwórz pierwszą wersję roboczą

Funkcja Poszukiwanie pomoże Ci znaleźć odpowiednie cytaty, źródła do zacytowania oraz obrazy — wszystko to bez opuszczania programu Word.

Nowe w: Word

WIĘCEJ INFORMACJI

Uwaga : Ta funkcja wymaga subskrypcji usługi Office 365.

Klikanie bez obaw

Zielona tarcza z białym znacznikiem wyboru

Złośliwe linki w dokumentach, skoroszytach i prezentacjach są blokowane, aby zapewnić Ci większe bezpieczeństwo.

Nowe w: Word Excel PowerPoint

Uwaga : Ta funkcja wymaga subskrypcji usługi Office 365.

Oto nowości i ulepszenia w wersji 15.36 (170702) — aktualizacji funkcji z lipca 2017 r.

Zobacz, jak niejawni testerzy pakietu Office pomagają zmieniać program Outlook dla komputerów Mac, i dowiedz się więcej o nowych funkcjach.​

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Wysyłanie wiadomości e-mail zgodnie z harmonogramem

Możesz opóźnić dostarczenie wiadomości lub wybrać czas jej wysłania.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Uwaga : Ta funkcja wymaga subskrypcji usługi Office 365.

Wybierz strzałkę obok przycisku Wyślij, aby opóźnić wysyłanie wiadomości e-mail

Wszystkie ulubione foldery w jednym miejscu

Gwiazda

Twórz skróty do wszystkich regularnie używanych folderów. Wszystkie skróty są wyświetlane w folderze Ulubione w górnej części paska bocznego.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Obrazy w nagłówkach i stopkach

Nagłówek i stopka

Dostosowuj drukowane skoroszyty przez dodanie obrazów do nagłówków i stopek.

Nowe w: Excel

Oto nowości i ulepszenia w wersji 15.35 (170603) — aktualizacji funkcji z czerwca 2017 r.

Poświęcaj mniej czasu na pisanie wiadomości e-mail

Utwórz szablon wiadomości e-mail i korzystaj z niego ponownie później, aby zaoszczędzić czas.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Uwaga : Ta funkcja wymaga konta służbowego usługi Office 365.

Wybieranie szablonu wiadomości e-mail do użycia

Żądanie potwierdzeń przeczytania i powiadomień o dostarczeniu

Powiadomienie o potwierdzeniu przeczytania

Uzyskuj powiadomienia o dostarczeniu Twoich ważnych wiadomości e-mail do adresatów i ich otwarciu.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Uwaga : Ta funkcja wymaga konta służbowego usługi Office 365.

Łatwiejsze konfigurowanie konta

Logo konta serwera Exchange

Teraz po dodaniu konta programu Exchange lub usługi Gmail ustawienia są aktualizowane automatycznie. Wystarczy podać nazwę użytkownika i hasło — i gotowe.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Oto nowości i ulepszenia w wersji 15.34 (17043000) — aktualizacji funkcji z maja 2017 r.

Nowoczesne tła dla trybu koncentracji uwagi

Menu dotyczące teł w trybie koncentracji uwagi

W trybie koncentracji uwagi na karcie Widok można wybrać tła Zmierzch i Noc polarna.

Nowe w: Word

WIĘCEJ INFORMACJI

Grupy programu Outlook dla komputerów Mac

Wyświetlaj konwersacje grupowe lub odpowiadaj na nie w programie Outlook dla komputerów Mac

Wyświetlaj 10 najważniejszych grup oraz czytaj konwersacje grupowe lub odpowiadaj na nie bezpośrednio z folderu Grupy.

Nowe w: Outlook

WIĘCEJ INFORMACJI

Uwaga : Ta funkcja wymaga konta służbowego usługi Office 365.

Najnowsze aktualizacje dla systemu iOS

Przeczytaj ten artykuł, aby poznać nowości w wersji 2.5 (17082904) — wersji zapoznawczej aktualizacji funkcji z września 2017 r. dla aplikacji Word, Excel i PowerPoint dla tabletu iPad i telefonu iPhone oraz aktualizacji cotygodniowych dla aplikacji Outlook dla systemu iOS.

Pokazywanie opcji udostępniania

Lepsza współpraca z innymi osobami w czasie rzeczywistym

Zobacz, w którym miejscu pracują inne osoby, i obserwuj zmiany w trakcie ich wpisywania.

Nowe w: Word

WIĘCEJ INFORMACJI

Otrzymywanie alertów dotyczących udostępnionych plików

Ikona powiadomień

Przejdź do menu Konto, aby określić, czy chcesz otrzymywać powiadomienia o zaktualizowaniu udostępnionego przez Ciebie pliku lub udostępnieniu go innym osobom.

Nowe w: Word Excel PowerPoint

WIĘCEJ INFORMACJI

Nowa opcja: udostępnianie jednego slajdu

Nie wysyłaj całej prezentacji, gdy chcesz udostępnić tylko jeden element. Program PowerPoint umożliwia udostępnianie pojedynczych slajdów innym osobom.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Polecenie Udostępnij w aplikacji PowerPoint dla systemu Android

Informacje o wersji i kompilacji

W poniższej tabeli wymieniono najnowsze kompilacje programów Word, Excel, PowerPoint i OneNote dla tabletu iPad i telefonu iPhone w niejawnym programie testów. Będą tu też dokumentowane szczególnie warte uwagi funkcje, kluczowe poprawki i ulepszenia oraz ewentualne problemy.

Data wydania

Wersja/kompilacja

Uwagi

5 września 2017 r.

Wersja 2.5 (17082904)

Ta kompilacja zawiera poprawki i aktualizacje zabezpieczeń.

1 września 2017 r.

Wersja 2.5 (17082903)

Jest to kompilacja zapoznawcza miesięcznej aktualizacji z września.

14 sierpnia 2017 r.

Wersja 2.4 (17081002)

Jest to kompilacja aktualizacji miesięcznej z sierpnia.

7 sierpnia 2017 r.

Wersja 2.4 (17080700)

Jest to kompilacja zapoznawcza miesięcznej aktualizacji z sierpnia.

3 lipca 2017 r

Wersja 2.3 (17070100)

Ta kompilacja zawiera poprawki i aktualizacje zabezpieczeń.

27 czerwca 2017 r.

Wersja 2.3 (17062600)

Jest to kompilacja zapoznawcza miesięcznej aktualizacji z lipca.

Dołącz do społeczności

Społeczność witryny Answers — forum niejawnego programu testów pakietu Office

Społeczność niejawnego programu testów pakietu Office

Nawiąż kontakty z osobami, które również interesują się technologią, i uzyskaj pomoc techniczną od społeczności niejawnego programu testów pakietu Office.

Odwiedź witrynę społeczności

Niejawny program testów pakietu Office w serwisie Twitter

Obserwuj nas w kanale @OfficeInsider

Dołącz do rosnącej społeczności ekspertów i entuzjastów, którzy pomagają kształtować przyszłość pakietu Microsoft Office.

Obserwuj nas na Twitterze

Gdzie można przesłać opinię

Aby zgłosić problemy lub wysłać opinię z poziomu aplikacji, otwórz plik i naciśnij pozycję Plik > Wyślij opinię.

Ewentualnie możesz opublikować wpis w społeczności niejawnego programu testów pakietu Office lub tweet w kanale @OfficeInsider.

Poprzednie wersje

Oto co nowego pojawiło się w wersji 2.3 (17062600), która jest wersją zapoznawczą aktualizacji funkcji z lipca 2017 r.

Jakieś komentarze?

komentarze

Dodawaj, zmieniaj i usuwaj komentarze lub odpowiadaj na nie w prezentacji na swoim urządzeniu.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Tworzenie linku do prezentacji

Hiperlink

Hiperlinki pozwalają szybko uzyskać dostęp do pliku lub witryny internetowej albo utworzyć nową wiadomość e-mail.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Wstawianie wyciętych lub skopiowanych komórek

Komórki w arkuszu z niebieską strzałką wskazującą wstawione komórki

Słuchamy opinii użytkowników. Możesz wycinać i kopiować komórki oraz wstawiać je jednym naciśnięciem. Ta funkcja działa w przypadku całych wierszy i kolumn.

Nowe w: Excel

Oto co nowego pojawiło się w wersji 2.2 (17053002), która jest wersją zapoznawczą funkcji z czerwca 2017 r.

Zaznaczanie lub rysowanie

Ołówek

W ustawieniach aplikacji określ, czy rysik Apple Pencil ma domyślnie działać w trybie zaznaczania czy pisania odręcznego.

Nowe w: Word Excel PowerPoint

WIĘCEJ INFORMACJI

Zapisywanie plików w formacie PDF

Plik PDF

Możesz łatwo utworzyć plik PDF na podstawie innego pliku, przechodząc do polecenia Plik > Eksportuj.

Nowe w: Word Excel

WIĘCEJ INFORMACJI

Otwieranie większej liczby plików

O to prosili użytkownicy! Teraz można otwierać pliki zawierające binarne pliki szablonów.

Nowe w: Excel

Otwieranie większej liczby plików w aplikacji Excel

Oto nowości i ulepszenia w wersji 2.1 (170508) — wersji zapoznawczej aktualizacji funkcji z maja 2017 r.

Mapy

Ten nowy typ wykresu pozwala w zaledwie kilku krokach przekształcić dane geograficzne w mapy o profesjonalnym wyglądzie.

Nowe w: Excel

WIĘCEJ INFORMACJI

Uwaga : Ta funkcja wymaga konta służbowego usługi Office 365.

Przeglądarka nie obsługuje klipu wideo. Instalowanie dodatku Microsoft Silverlight, Adobe Flash Player lub programu Internet Explorer 9.

Edytowanie z innymi osobami w czasie rzeczywistym

Zobacz, w którym miejscu pracują inne osoby, i obserwuj zmiany w trakcie ich wpisywania.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Uwaga : Ta funkcja wymaga subskrypcji usługi Office 365.

Funkcja współpracy w czasie rzeczywistym w aplikacji PowerPoint dla systemu Android

Dzięki funkcji Powiedz mi staniesz się ekspertem

Oszczędzaj na czasie i skoncentruj się na pracy, wyszukując odpowiednie polecenie, gdy akurat będziesz go potrzebować

Nowe w: Word Excel PowerPoint

WIĘCEJ INFORMACJI

Zaprojektowany na nowo program OneNote

Ulepszony układ sprawia, że organizowanie notatek jest łatwiejsze niż kiedykolwiek. Wszystkie notesy, sekcje i strony można znaleźć w kolumnach z boku aplikacji i płynnie po nich nawigować za pomocą czytników zawartości ekranu, klawiatur i nie tylko.

Nowe w: OneNote Word

Lepsze obramowania

Obramowanie

Wyróżnij ważną zawartość komórki, dodając do jej obramowania kolory i style linii.

Nowe w: Excel

Łatwiejsze edytowanie

Łatwiejsze edytowanie

Po prostu naciśnij dwukrotnie komórkę i edytuj ją w miejscu, zamiast wpisywać na pasku formuły.

Nowe w: Excel

Wyszukiwanie w filtrach

Wyszukiwanie

Szybko znajduj właściwą wartość do filtrowania za pomocą pola Wyszukaj w menu Sortuj i filtruj.

Nowe w: Excel

Otwieranie większej liczby plików

O to prosili użytkownicy! Teraz można otwierać pliki zawierające arkusze okien dialogowych.

Nowe w: Excel

Otwieranie większej liczby plików w aplikacji Excel

Najnowsze aktualizacje dla systemu Android

Oto nowości i ulepszenia w kompilacji 16.0.8528.2001 — wersji zapoznawczej aktualizacji funkcji z września 2017 r.

Lepsza współpraca z innymi osobami w czasie rzeczywistym

Niebieska sylwetka z dymkiem komentarza

Zobacz, w którym miejscu pracują inne osoby, i obserwuj zmiany w trakcie ich wpisywania.

Nowe w: Word

WIĘCEJ INFORMACJI

Klikanie bez obaw

Zielona tarcza z białym znacznikiem wyboru

Złośliwe linki w dokumentach, skoroszytach i prezentacjach są blokowane, aby zapewnić Ci większe bezpieczeństwo.

Nowe w: Word Excel PowerPoint

Animacja na małym ekranie

Niebieska gwiazdka

Dodawaj animacje do slajdów na urządzeniu przenośnym.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Łatwiejsze dodawanie pustej strony

Strona z niebieskim znakiem plus

Wstaw pustą stronę do dokumentu jednym kliknięciem.

Nowe w: Word

WIĘCEJ INFORMACJI

Informacje o wersji i kompilacji

Poniższa tabela zawiera najnowsze aktualizacje funkcji w niejawnym programie testów pakietu Office dla systemu Android.

Data wydania

Wersja

Opis

29 sierpnia 2017 r.

16.0.8528.2001

Wersja zapoznawcza aktualizacji funkcji z września 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

18 sierpnia 2017 r.

16.0.8431.2039

Ta kompilacja zawiera poprawki i ulepszenia.

14 sierpnia 2017 r.

16.0.8431.202

Aktualizacja funkcji z sierpnia 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

3 sierpnia 2017 r.

16.0.8431.2007

Wersja zapoznawcza aktualizacji funkcji z sierpnia 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

18 lipca 2017 r.

16.0.8326.2049

Ta kompilacja zawiera poprawki i ulepszenia.

1 sierpnia 2017 r.

16.0.8431.1001

Wersja zapoznawcza aktualizacji funkcji z sierpnia 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

12 lipca 2017 r.

16.0.8326.2034

Aktualizacja funkcji z lipca 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

7 lipca 2017 r.

16.0.8326.2032

Ta kompilacja zawiera poprawki i ulepszenia.

30 czerwca 2017

16.0.8326.2011

Wersja zapoznawcza aktualizacji funkcji z lipca 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

16 czerwca 2017 r.

16.0.8229.2048

Aktualizacja funkcji z czerwca 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

6 czerwca 2017 r.

16.0.8229.1001

Wersja zapoznawcza aktualizacji funkcji z czerwca 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

22 maja 2017 r.

16.0.8201.1009

Ta kompilacja zawiera poprawki i ulepszenia.

15 maja 2017 r.

16.0.8201.1006

Ta kompilacja zawiera poprawki i ulepszenia.

9 maja 2017 r.

16.0.8201.1002

Wersja zapoznawcza aktualizacji funkcji z maja 2017 r. dla aplikacji Word, Excel i PowerPoint dla systemu Android.

Społeczność witryny Answers — forum niejawnego programu testów pakietu Office

Społeczność niejawnego programu testów pakietu Office

Skontaktuj się z nami i innymi testerami w ramach społeczności niejawnego programu testów pakietu Office w usłudze Google+.

Odwiedź społeczność niejawnego programu testów pakietu Office

Niejawny program testów pakietu Office w serwisie Twitter

Obserwuj nas w kanale @OfficeInsider

Dołącz do rosnącej społeczności ekspertów i entuzjastów, którzy pomagają kształtować przyszłość pakietu Microsoft Office.

Obserwuj nas na Twitterze

Gdzie można przesłać opinię

Aby zgłosić sugestię lub problemy związane z aplikacją Word, Excel lub PowerPoint, otwórz plik, kliknij lub naciśnij ikonę [≡] w lewym górnym rogu, a następnie naciśnij lub kliknij pozycję Opinia.

Skontaktować się z nami możesz też, publikując wpis w społeczności niejawnego programu testów pakietu Office dla systemu Android lub tweet w kanale @OfficeInsider.

Najnowsze aktualizacje dla systemu Windows Mobile

Jesteś niejawnym testerem pakietu Office korzystającym z wolnych aktualizacji? Wersja 17.8528, która jest wersją zapoznawczą aktualizacji funkcji z września 2017 r., nie zawiera żadnych nowych funkcji, tylko poprawki i ulepszenia. Jeśli korzystasz z programu OneNote dla systemu Windows 10, zobacz najnowsze aktualizacje w artykule Co nowego w programie OneNote dla systemu Windows 10.

Poprzednie wersje

Oto nowości i ulepszenia w wersji 17.8431 — aktualizacji funkcji z sierpnia 2017 r.

Wstawianie wyciętych lub skopiowanych komórek

Komórki w arkuszu z niebieską strzałką wskazującą wstawione komórki

Słuchamy opinii użytkowników. Możesz wycinać i kopiować komórki oraz wstawiać je jednym naciśnięciem. Ta funkcja działa w przypadku całych wierszy i kolumn.

Nowe w: Excel

Oto nowości i ulepszenia w wersji 17.8326 — aktualizacji funkcji z lipca 2017 r.

Edycja przy użyciu naturalnych gestów pióra

Ołówek

Wprowadzaj w dokumencie oznaczenia, a program Word odzwierciedli je. Zakreślaj w celu zaznaczenia, wykreślaj w celu usunięcia oraz używaj zakreślacza do rzeczywistego wyróżniania tekstu.

Nowe w: Word

WIĘCEJ INFORMACJI

Kopiowanie i wklejanie formatowania

Schowek i dokument

Teraz można kopiować i wklejać formatowanie w dokumentach, a nie tylko tekst.

Nowe w: Word

WIĘCEJ INFORMACJI

Marginesy niestandardowe

Marginesy niestandardowe

Ustawianie wybranych przez siebie marginesów w dokumencie.

Nowe w: Word

WIĘCEJ INFORMACJI

Oto nowości i ulepszenia w wersji 17.8269 — aktualizacji funkcji z czerwca 2017 r.

Jakieś komentarze?

Dodawanie, zmienianie i usuwanie komentarzy oraz odpowiadanie na nie

Dodawaj, zmieniaj i usuwaj komentarze lub odpowiadaj na nie w prezentacji na swoim urządzeniu.

Nowe w: PowerPoint

WIĘCEJ INFORMACJI

Otwieranie większej liczby plików

Otwieranie większej liczby plików w aplikacji Excel

O to prosili użytkownicy! Teraz można otwierać pliki zawierające arkusze okien dialogowych.

Nowe w: Excel

Oto nowości i ulepszenia w wersji 17.8067 — aktualizacji funkcji z kwietnia 2017 r.

Edycja przy użyciu naturalnych gestów pióra

Ołówek

Wprowadzaj w dokumencie oznaczenia, a program Word odzwierciedli je. Zakreślaj w celu zaznaczenia, wykreślaj w celu usunięcia oraz używaj zakreślacza do rzeczywistego wyróżniania tekstu.

Nowe w: Word

WIĘCEJ INFORMACJI

Kopiowanie i wklejanie formatowania

Schowek i dokument

Teraz można kopiować i wklejać formatowanie w dokumentach, a nie tylko tekst.

Nowe w: Word

WIĘCEJ INFORMACJI

Marginesy niestandardowe

Marginesy niestandardowe

Ustawianie wybranych przez siebie marginesów w dokumencie.

Nowe w: Word

WIĘCEJ INFORMACJI

Wspólne edytowanie

Współtworzenie w programie Excel

Pracuj w skoroszycie jednocześnie z innymi osobami.

Nowe w: Excel

WIĘCEJ INFORMACJI

Wstawianie linków do ostatnio używanych elementów

Dołączanie hiperlinków do plików zapisanych w chmurze lub witryn internetowych

Łatwo dołączaj hiperlinki do ostatnio używanych plików zapisanych w chmurze lub witryn internetowych i twórz zrozumiałe nazwy wyświetlane dla osób korzystających z czytników zawartości ekranu.

Nowe w: Word Excel PowerPoint

WIĘCEJ INFORMACJI

Otwieranie większej liczby plików

O to prosili użytkownicy! Teraz można otwierać pliki zawierające pismo odręczne.

Nowe w: Excel

Otwieranie większej liczby plików w aplikacji Excel

Oto nowości i ulepszenia w wersji 17.7967 — aktualizacji funkcji z marca 2017 r.

Udostępnione dla mnie

Otwieranie plików „Udostępnione mi”

Szybko przechodź do udostępnionych Ci dokumentów, skoroszytów i prezentacji za pomocą menu Plik.

Nowe w: Word Excel PowerPoint

WIĘCEJ INFORMACJI

Otwieranie większej liczby plików

Otwieranie większej liczby plików w aplikacji Excel

O to prosili użytkownicy! Teraz w aplikacji Excel Mobile można otwierać pliki zawierające tabele zapytań z parametrami, skrypty i wiersze podpisu.

Nowe w: Excel

Informacje o wersji i kompilacji

Poniższa tabela zawiera najnowsze aktualizacje funkcji dla niejawnych testerów pakietu Office korzystających z wolnych aktualizacji.

Data wydania

Wersja

Opis

7 września 2017 r.

17.8528

Wersja zapoznawcza aktualizacji funkcji z września 2017 r.

21 sierpnia 2017 r.

17.8431

Ta kompilacja zawiera poprawki i ulepszenia.

9 sierpnia 2017 r.

17.8431

Aktualizacja funkcji z sierpnia 2017 r.

7 sierpnia 2017 r.

17.8431

Wersja zapoznawcza aktualizacji funkcji z sierpnia 2017 r.

Dołącz do społeczności

Społeczność witryny Answers — forum niejawnego programu testów pakietu Office

Społeczność niejawnego programu testów pakietu Office

Nawiąż kontakty z osobami, które również interesują się technologią, i uzyskaj pomoc techniczną od społeczności niejawnego programu testów pakietu Office.

Odwiedź witrynę społeczności

Niejawny program testów pakietu Office w serwisie Twitter

Obserwuj nas w kanale @OfficeInsider

Dołącz do rosnącej społeczności ekspertów i entuzjastów, którzy pomagają kształtować przyszłość pakietu Office.

Obserwuj nas na Twitterze

Gdzie można przesłać opinię

Aby zgłosić sugestię lub problemy związane z kompilacjami w niejawnym programie testów pakietu Office, wykonaj następujące czynności:

  • W programie Word, Excel lub PowerPoint otwórz plik i naciśnij lub kliknij pozycję Plik > Opinia.

  • W aplikacji OneNote naciśnij ikonę [≡] w lewym górnym rogu, a następnie naciśnij lub kliknij pozycję Opinia.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×