Bliższy kontakt z klientami i przyjaciółmi za pośrednictwem kart z pozdrowieniami programu Publisher

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Gdy chcesz Dziękujemy lojalnymi i klientami i ponownie nawiązać połączenie z przyjaciółmi karty z pozdrowieniami świątecznymi to doskonały sposób na utrwalanie osobistych łącza między użytkownikiem a je.

Używając programu Microsoft Office Publisher 2007, można szybko utworzyć dokładnie taką kartę z pozdrowieniami, jaka jest potrzebna. Za pomocą profesjonalnie dopracowanych projektów w programie Microsoft Office Publisher można:

  • Wybrać projekt odpowiedni na daną okazję lub święto.

  • Wprowadzanie poprawek osobiste — takie jak wiadomości, obrazów i logo firmy, na każdej stronie karty.

W tym artykule

Wybieranie wstępnie zaprojektowanej publikacji i układu

Dostosowywanie karty

Drukowanie i zakończenie wizytówki

Karta z pozdrowieniami utworzona w programie Microsoft Office Publisher 2007

Wybieranie wstępnie zaprojektowanej publikacji i układu strony

Karty z pozdrowieniami można tworzyć od podstaw, ale szybszym sposobem jest użycie jako punktu wyjścia wstępnie zaprojektowanej publikacji karty z pozdrowieniami. Dzięki wstępnie zaprojektowanej publikacji można:

  • korzystać z profesjonalnych projektów, które można twórczo zmieniać w dużym lub małym stopniu;

  • dopasować projekt programu Publisher, który był wcześniej używany, do tworzenia innych publikacji firmowych;

  • z łatwością drukować karty na specjalnym papierze producenta, korzystając ze wstępnych ustawień opcji wydruku.

Poinformuj kreatywności pobudzanie także wybór szablonu. Na przykład ilustrujący ten artykuł szablon karty z pozdrowieniami zawiadomienie o narodzinach jest punkt początkowy publikowania różnych otwarcie nowego paska kawy dla fikcyjnej firmy firma e.

  1. Uruchom program Publisher, a następnie na liście Typy publikacji kliknij pozycję Karty z pozdrowieniami.

  2. W obszarze karty z pozdrowieniami kliknij motyw projektu, na przykład Przeprowadziliśmy lub Dzień specjalny.

  3. Przewiń listę wstępnie zaprojektowanych publikacji kart z pozdrowieniami. Gdy znajdziesz odpowiednią, kliknij ją, aby zobaczyć powiększony podgląd obrazu.

    Jeśli nie ma odpowiednich projektów, dodatkowych szablonów kart z pozdrowieniami można szukać w witrynie Microsoft Office Online.

    Jak?

    Ważne : Aby było możliwe wyszukiwanie szablonów programu Publisher w witrynie Office Online, musi być dostępne połączenie z Internetem.

    1. Wykonaj jedną z następujących czynności:

      • W wykazie kart z pozdrowieniami kliknij pozycję Wyświetl szablony z witryny Microsoft Office Online, a następnie kliknij jeden z nagłówków wykazu, takich jak okazji i zdarzeń lub z podziękowaniami.

      • W polu Wyszukiwanie szablonów wpisz słowo kluczowe. Wpisz na przykład karty z pozdrowieniami. W następnym polu wybierz pozycję W witrynie Microsoft Office Online, a następnie kliknij zielony przycisk Wyszukaj.

        Uwaga : Pole Wyszukiwanie szablonów znajduje się nad nagłówkiem wykazu Karty z pozdrowieniami.

    2. Kliknij odpowiedni szablon.

  4. Przed otwarciem publikacji można w obszarach Dostosowywanie i Opcje zmieniać wiele elementów projektu. Wykonaj dowolną z następujących czynności:

    1. W obszarze Dostosowywanie kliknij odpowiedni schemat kolorów i schemat czcionek.

    2. W obszarze Dostosowywanie kliknij odpowiedni zestaw informacji służbowych lub utwórz nowy.

    3. W obszarze Opcje wybierz odpowiedni rozmiar strony, na przykład opcję Połowa strony ze zgięciem z boku lub Ćwiartka strony ze zgięciem u góry.

    4. W obszarze Opcje wybierz odpowiedni układ strony.

      Uwagi : 

      • W przypadku używania szablonu pobranego z witryny Office Online nie można dostosowywać projektu, jeśli publikacja nie jest otwarta.

      • Niektóre karty ze zgięciem z boku, na przykład wiele z projektów typu Podziękowania oraz wszystkie karty ze zgięciem u góry są skonfigurowane tylko dla jednej opcji układu strony. W przypadku wybrania jednego z tych projektów alternatywne rozmiary strony i opcje układu strony są niedostępne.

  5. Kliknij przycisk Utwórz.

Początek strony

Dostosowywanie karty

Po utworzeniu wstępnie zaprojektowanej karty z pozdrowieniami, mającej odpowiedni układ strony i styl składania, można rozpocząć dostosowywanie karty. Wykonaj jedno z następujących zadań:

Porada : Podczas pracy z elementów projektu, sprawdź, jak każdy wybór wpłynie na wszystkie cztery strony karty z pozdrowieniami. Aby poruszać się między strony, kliknij pozycję numerowanej strony w widoku sortowania stron w dolnej części okna.

Wprowadzanie zmian globalnych w projekcie

Po wyświetleniu publikacji typu karta w pełnym rozmiarze może pojawić się potrzeba wprowadzenia zmian, które będą dotyczyć całej publikacji. Można na przykład wypróbować inne schematy kolorów lub czcionek, zmienić rozmiar strony lub, jeśli nie zrobiono tego na początku, wstawić informacje służbowe. Te zmiany można wprowadzić w dowolnym momencie, ale najlepiej jest to zrobić przed wstawieniem tekstu i obrazów.

Wykonaj dowolne z następujących czynności:

  • Aby wypróbować inny schemat kolorów, kliknij pozycję Schematy kolorów w okienku zadań Formatuj publikację, a następnie kliknij wybrany schemat kolorów.

  • Aby wypróbować inny schemat czcionek, kliknij polecenie Schematy czcionek w okienku zadań Formatowanie publikacji, a następnie kliknij odpowiedni schemat czcionek. Aby uzyskać więcej informacji na temat stosowania schematy czcionek zobacz Stosowanie schematu czcionek.

  • Aby zmienić rozmiar strony, kliknij pozycję Opcje kart z pozdrowieniami w okienku zadań Formatowanie publikacji, kliknij przycisk Zmień rozmiar strony, a następnie w oknie dialogowym Ustawienia strony wybierz nowy rozmiar strony.

    Większość wstępnie zaprojektowanego kart z pozdrowieniami sformatowanych mają być drukowane na papierze rozmiaru letter które składania na stronach kwartału. Warto drukowanie na obu stronach połowa litera rozmiar papieru.

    Jak zmienić rozmiar strony na rozmiar letter połowa?

    1. W oknie dialogowym Ustawienia strony w obszarze Karty z pozdrowieniami kliknij pozycję Utwórz niestandardowy rozmiar strony.

    2. W oknie dialogowym Niestandardowy rozmiar strony wpisz nazwę niestandardowego rozmiaru strony. Wpisz na przykład Połowa rozmiaru Letter.

    3. W obszarze Strona zmień szerokość na 10,5 cm i wysokość na 14,85 cm.

    4. W obszarze Opcje wybierz pozycję Połowa strony ze zgięciem z boku z listy Składanie arkusza.

    5. W obszarze Podgląd wydruku sprawdź, czy rozmiar strony i arkusza są sformatowane w odpowiedni sposób, a następnie kliknij przycisk OK.

    Aby uzyskać więcej informacji zobacz Zmienianie rozmiaru strony, rozmiaru papieru lub orientacji.

  • Aby wstawić informacje służbowe, kliknij polecenie Informacje służbowe w menu Wstaw, a następnie przeciągnij wybrany element z okienka zadań Informacje służbowe na stronę publikacji.

    Aby zmienić informacje służbowe, kliknij polecenie Zmienić informacje służbowe w okienku zadań Informacje biznesowe. Aby uzyskać więcej informacji zobacz Tworzenie, zmienianie lub usuwanie informacji służbowych.

Praca z obrazami

Aby uzyskać więcej informacji na temat pracy z obrazami zobacz porady dotyczące pracy z obrazami.

Zastępowanie obrazów zastępczych własnymi obrazami

  1. Kliknij obraz zastępczy prawym przyciskiem myszy, kliknij polecenie Zmień obraz w menu skrótów, a następnie wybierz źródło nowego obrazu.

    Zmienianie obrazu zastępczego

    Porada : Jeżeli po kliknięciu prawym przyciskiem myszy nie zostanie wyświetlone polecenie Zmień obraz, kliknij obraz zastępczy jeden raz (ramka obrazu zostanie otoczona białymi kółkami). Kliknij obraz ponownie (zostanie otoczony szarymi kółkami ze znakami „x” wewnątrz), a następnie kliknij obraz prawym przyciskiem myszy.

  2. Jeśli zajdzie taka potrzeba, powtórz tę czynność dla innych obrazów w publikacji.

Dodawanie nowego obrazu

  1. W menu Wstaw wskaż polecenie Obraz, a następnie wybierz źródło nowego obrazu.

  2. Wykonaj dowolne z następujących czynności:

    • Aby zmienić położenie obrazu, przeciągnij go.

    • Aby zmienić rozmiar obrazu, umieść wskaźnik myszy nad jednym z jego uchwytów narożnych, a następnie przeciągnij go.

    • Aby zmienić kolory obrazu, kliknij go prawym przyciskiem myszy, w menu skrótów kliknij polecenie Formatuj obraz, kliknij kartę Obraz, a następnie kliknij polecenie Koloruj ponownie.

      Porada : Jeżeli masz już gotowy zestaw informacji służbowych zawierający logo, możesz je szybko dodać do karty z pozdrowieniami. W menu Wstaw wskaż polecenie Informacje służbowe, a następnie kliknij polecenie Logo w okienku zadań Informacje służbowe.

Praca z tekstem

Aby uzyskać więcej informacji na temat pracy z tekstem zobacz Pobieranie tekstu na stronie w programie Publisher.

Zamienianie tekstu zastępczego na własną wiadomość

Jeśli zestaw informacji służbowych został już utworzony, część tekstu zastępczego zostanie automatycznie zamieniona na informacje o kontaktach służbowych i logo.

Uwaga : Informacje służbowe nie automatycznie zamieniać tekst zastępczy w szablonach, które można pobrać z witryny Office Online. Aby zamienić symbol zastępczy nazwy, adresy i logo informacji biznesowych, kliknij przycisk tagu inteligentnego Obraz przycisku dla elementów informacji służbowych, takie jak nazwa firmy lub adres, a następnie kliknij aktualizacji z zestawu informacji służbowych. (Przycisk tagu inteligentnego jest wyświetlana po kliknięciu tekstu lub logo.)

  1. Zaznacz tekst zastępczy, a następnie wpisz własny tekst.

  2. Dostosuj rozmiar tekstu. Wykonaj jedną z następujących czynności:

    • Aby tekst nie dopasowywał się automatycznie do pola tekstowego niepołączonego z innymi polami tekstowymi, wskaż polecenie Autodopasowanie tekstu w menu Format, a następnie kliknij polecenie Bez autodopasowania.

    • Aby ręcznie zmienić rozmiar czcionki, zaznacz tekst i wybierz nowy rozmiar czcionki z listy Rozmiar czcionki na pasku narzędzi.

      Aby uzyskać więcej informacji na temat instalowania tekst w polach tekstowych zobacz Włączanie i wyłączanie automatycznego dopasowywania.

Dodawanie nowego tekstu

  1. W menu Wstaw kliknij polecenie Pole tekstowe.

  2. Wskaż miejsce karty, w którym ma się znaleźć jeden z rogów tekstu, a następnie przeciągnij ukośnie wskaźnik myszy, aby otrzymać pole o żądanym rozmiarze. Kliknij wewnątrz pola i wpisz własny tekst.

Zamienianie tekstu zastępczego na wiersz

  1. W okienku zadań Opcje kart z pozdrowieniami w obszarze Sugerowany wiersz kliknij pozycję Wybierz sugerowany wiersz.

  2. W obszarze Kategoria kliknij odpowiednią kategorię tekstu. W obszarze Dostępne teksty wybierz odpowiedni tekst, przejrzyj w podglądzie dwie części tekstu po prawej stronie, a następnie kliknij przycisk OK.

Personalizowanie karty

Można dostosować karty Personalizacja go dla każdego adresata. Za pomocą korespondencji seryjnej, można dodać nazwę i adres, a także powitanie osobiste, która unikatowym każdej z kart. Aby uzyskać więcej informacji o korzystaniu z funkcji korespondencji seryjnej do personalizowania publikacji zobacz porady dotyczące personalizowania publikacji. Aby uzyskać podstawowe informacje o korespondencji seryjnej zobacz Tworzenie korespondencji seryjnej.

Początek strony

Drukowanie i wykańczanie kart

Karty z pozdrowieniami programu Publisher są skonfigurowane do drukowania na konkretne rozmiary papieru. Na przykład po wybraniu projekt, który jest rozmiar papieru rozmiar letter chcesz wprowadzić dwóch zgięciach w dokumencie po wydrukowaniu wizytówki.

Typowy sposób zginania dla karty z pozdrowieniami o czterech panelach

1. w przypadku karty wyświetlić podgląd przed jego wydrukowaniem, wygląda krok 1.

2. podczas drukowania wizytówki na drukarce kolorowej przed zgięciem wygląda tak: krok 2.

3. W kroku 3 zegnij kartę na pół z góry na dół.

4. W kroku 4 zegnij kartę na bok.

Drukowanie karty

  1. Gdy karta z pozdrowieniami wygląda już tak, jak powinna, zapisz plik.

  2. W menu Plik kliknij polecenie Drukuj, a następnie kliknij kartę Ustawienia publikacji i papieru.

  3. W obszarze Opcje drukowania sprawdź, czy jest zaznaczony odpowiedni format, jak na przykład Zgięcie z boku, ćwiartka strony, Zgięcie z boku, połowa strony lub Broszura, składana z boku.

    Uwaga : Te opcje są dostępne tylko wtedy, gdy rozmiar strony publikacji jest mniejszy niż arkusz, na którym ma ona zostać wydrukowana.

  4. Kliknij polecenie Podgląd wydruku, aby zobaczyć, jak publikacja będzie wyglądała na wydrukowanej stronie. Można teraz, przed drukowaniem, wprowadzić wszelkie potrzebne ustawienia.

  5. Wprowadź w opcjach drukowania wszelkie potrzebne zmiany, zmień na przykład liczbę kopii, a następnie kliknij przycisk Drukuj.

    Porada : Kup papier określonego producenta przeznaczony specjalnie do drukowania kart z pozdrowieniami. Paczki takiego papieru zwykle zawierają też koperty. Wydrukuj jedną lub dwie karty testowe na czystym papierze, aby przed drukowaniem na papierze producenta lub innym droższym papierze przekonać się, czy drukowana publikacja wygląda zgodnie z oczekiwaniami.


Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×