Automatyczne dodawanie każdego adresata wiadomości e-mail listy kontaktów

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Od czasu do czasu wysyłanie wiadomości e-mail do osób, których nie ma na liście kontaktów programu Outlook. Może to być jednorazowego wiadomości, gdy wprowadź adres e-mail w polu do, DW lub UDW lub może być odpowiadania na wiadomość z kilku, którego nie ma w folderze Kontakty.

Sugerowane kontakty — nowa funkcja w programie Microsoft Outlook 2010 — ułatwia znajdowanie informacji o osobach, do których wcześniej wysyłano wiadomości. Funkcja sugerowanych kontaktów automatycznie rejestruje informacje o każdej osobie spoza kontaktów programu Outlook, do której są wysyłane wiadomości.

W tym artykule

Znajdowanie kontaktu podczas redagowania wiadomości

Przeglądanie lub wyszukiwanie sugerowanych kontaktów

Przeglądanie sugerowanych kontaktów

Wyszukiwanie sugerowanych kontaktów

Dodawanie sugerowanego kontaktu do kontaktów programu Outlook

Różnice między listą funkcji Autouzupełnianie i sugerowanymi kontaktami

Włączanie lub wyłączanie funkcji sugerowanych kontaktów

Znajdowanie kontaktu podczas redagowania wiadomości

Podczas redagowania wiadomości można wybrać daną osobę z folderu Sugerowane kontakty.

  1. W oknie nowej wiadomości kliknij przycisk Do, DW lub UDW.

  2. W oknie dialogowym Wybieranie nazw w obszarze Książka adresowa kliknij pozycję Sugerowane kontakty.

  3. Kliknij kontakt, a następnie kliknij pozycję Do, DW lub UDW.

  4. Kliknij przycisk OK, aby wrócić do okna wiadomości.

Wybrane sugerowane kontakty zostaną dodane do pola Do, DW lub UDW.

Początek strony

Przeglądanie lub wyszukiwanie sugerowanych kontaktów

Przeglądanie sugerowanych kontaktów

  1. W okienko nawigacji kliknij pozycję Kontakty.

  2. W obszarze Moje kontakty kliknij folder Sugerowane kontakty.

Folder Sugerowane kontakty w okienku nawigacji

Wyszukiwanie sugerowanych kontaktów

  1. W okienko nawigacji kliknij pozycję Kontakty.

  2. W obszarze Moje kontakty kliknij folder Sugerowane kontakty.

  3. W polu Wyszukiwanie błyskawiczne zacznij wpisywać część nazwy lub adresy e-mail.

Skrót klawiaturowy    Aby szybko przejść do pola wyszukiwania błyskawicznego, naciśnij klawisze CTRL + E.

Podczas wpisywania tekstu wyświetlane kontakty będą odpowiednio filtrowane.

Początek strony

Dodawanie sugerowanego kontaktu do kontaktów programu Outlook

  1. W okienko nawigacji kliknij pozycję Kontakty.

  2. W obszarze Moje kontakty kliknij folder Sugerowane kontakty.

  3. Kliknij kontakt, który chcesz przenieść, a następnie na karcie Narzędzia główne w grupie Akcje kliknij pozycję Przenieś i kliknij pozycję Kontakty.

Jeśli pozycji Kontakty nie ma na liście, należy kliknąć pozycję Inny folder, zaznaczyć folder Kontakty, a następnie kliknąć przycisk OK.

Początek strony

Różnice między listą funkcji Autouzupełnianie i sugerowanymi kontaktami

W przeciwieństwie do listy funkcji Autouzupełnianie pojawia się po rozpoczęciu wpisywania nazwy lub adresy e-mail w do, DW lub UDW wiadomości możesz wyszukać Sugerowane kontakty, a istnieje nie maksymalna liczba Sugerowane kontakty. Lista autouzupełniania może zawierać maksymalnie 1000 wpisów.

Początek strony

Włączanie lub wyłączanie funkcji sugerowanych kontaktów

Funkcja sugerowanych kontaktów jest domyślnie włączona. Jest ona częścią książki adresowej programu Outlook, dlatego niektóre programy do synchronizacji mogą podejmować próby zsynchronizowania kontaktów z innymi urządzeniami.

Folder Sugerowane kontakty może zawierać wiele pozycji. Aby zapobiec synchronizowaniu folderu Sugerowane kontakty, należy zapoznać się z dokumentacją oprogramowania do synchronizacji. Można również wykluczyć folder jako część książki adresowej programu Outlook. Może to uniemożliwić synchronizowanie folderu z innymi urządzeniami.

  1. W widoku Kontakty w okienku nawigacji kliknij pozycję Sugerowane kontakty.

  2. Na karcie Folder w grupie Właściwości kliknij pozycję Właściwości folderu.

  3. Na karcie Książka adresowa programu Outlook wyczyść pole wyboru Pokazuj ten folder jako Książkę adresową poczty e-mail.

Aby wyłączyć funkcję sugerowanych kontaktów, wykonaj następujące czynności:

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Opcje.

  3. Kliknij pozycję Kontakty.

  4. W obszarze Sugerowane kontakty zaznacz lub wyczyść pole wyboru Automatycznie twórz kontakty programu Outlook dla adresatów, których nie ma w książce adresowej programu Outlook.

Ponadto można usunąć zawartość folderu Sugerowane kontakty.

  1. W widoku Kontakty w okienku nawigacji kliknij pozycję Sugerowane kontakty.

  2. Kliknij dowolny kontakt, a następnie naciśnij klawisze CTRL+A.

  3. Na karcie Narzędzia główne w grupie Usuwanie kliknij pozycję Usuń.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×