Analiza wydajności projektu za pomocą analizy wartości wypracowanej

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Analiza wartości wypracowanej jest metodą do pomiaru wydajności projektu. Oznacza to, jaka część budżet powinna być wydana, ze względu na ilość praca wykonanej dotąd i koszt według planu bazowegozadanie, przydział lub zasoby.

Więcej informacji na temat analizy wartości wypracowanej

Są trzy wartości klucza w katalogu głównym analizy wartości wypracowanej:

  • Budżetowego kosztu poszczególne zadania Planowanie zadań w planie projektu na podstawie kosztów zasobów, które są przypisane do tych zadań oraz kosztami stałymi, które są skojarzone z zadaniami. To jest budżetowego kosztu pracy według harmonogramu (BKPH). BKPH jest koszt według planu bazowego do data stanu, wybranego przez użytkownika. Koszt budżetowy wartości są przechowywane w polach planu bazowego lub, jeśli zapisano wiele planów bazowych w wg planu bazowego 1 do 10 pól.

  • Koszt rzeczywisty, które są wymagane do ukończenia wszystkich lub wybranych części zadania do daty stanu. Jest to rzeczywisty koszt pracy wykonanej (RKPW). Zazwyczaj Microsoft Office Project 2007 koszty rzeczywiste są korelowane z wartością pracy rzeczywistej.

  • Wartość pracy wykonanej do daty stanu, mierzona w wartościach pieniężnych. To jest to wartość wypracowana dzięki wykonanej pracy i nosi nazwę budżetowego kosztu pracy wykonanej (BKPW). Ta wartość jest obliczana dla każdego zadania, ale analizy na poziomie sumowania (zazwyczaj na poziomie projektu).

Analiza wartości wypracowanej jest zawsze specyficzne dla wybranej daty stanu. Może to być bieżącej daty lub dowolnej daty przed bieżącą datą.

Początek strony

Obliczanie i przeglądanie wartości wypracowanej

  1. W menu Narzędzia kliknij polecenie Opcje, a następnie kliknij kartę Obliczanie.

  2. Kliknij przycisk Wartość wypracowana.

  3. W polu domyślny zadania metoda obliczania wartości wypracowanej kliknij odpowiednią metodę obliczania ma Office Project 2007 używany podczas obliczania BKPW.

    Uwaga : Zmiana tego ustawienia wpłynie na tylko zadania, które zostaną dodane do listy zadań, po zmianie ustawienia. Go nie ma wpływu na istniejące zadania. Aby zmienić metoda obliczania wartości wypracowanej dla istniejących zadań, zaznacz zadania, metoda obliczania wartości wypracowanej, którego nazwę chcesz zmienić, kliknij przycisk Informacje o zadaniu Obraz przycisku , a następnie kliknij kartę Zaawansowane. W polu Metoda obliczania wartości wypracowanej kliknij odpowiednią metodę obliczania, który ma.

  4. W oknie dialogowym według planu bazowego dla obliczeń wartości wypracowanej wybierz określonego zestawu wartości według planu bazowego, które mają Office Project 2007 używany podczas obliczania wartości wypracowanej sum, a następnie kliknij Zamknij.

  5. Aby wyświetlić projektu i sumy wartości wypracowanej poziomie zadań w tabelach, w menu Widok, kliknij przycisk Więcej widoków.

  6. Na liście Widoki kliknij pozycję Arkusz zadań, a następnie kliknij przycisk Zastosuj.

  7. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Więcej tabel.

  8. Na liście Tabele kliknij pozycję Wartość wypracowana, Wskaźniki kosztu wartości wypracowanej lub Wskaźniki harmonogramu wartości wypracowanej, a następnie kliknij przycisk Zastosuj.

    Uwaga : Aby zapoznać się z dokładnymi informacjami o każdym polu Wartość wypracowana, wskaż nagłówek pola.

  9. Aby wyświetlić podział wartości wypracowanej zadań według okresu, dzięki czemu można określić dokładną datę uruchomienia projektu poza pieniędzy, w menu Widok kliknij przycisk Obciążenie zadaniami.

  10. W menu Format kliknij polecenie Style szczegółów, a następnie kliknij kartę Szczegóły obciążenia.

  11. Na liście dostępnych pól wybierz pola wartości wypracowanej, które mają być wyświetlane, kliknij przycisk Pokaż, a następnie kliknij przycisk OK.

Uwaga : 

  • Raport wypracowana wartości w czasie służy do wyświetlania wykresu, który kreśli kr (rzeczywisty koszt pracy wykonanej), planowana wartość (budżetowego kosztu pracy według harmonogramu) i wartość (budżetowy koszt pracy wykonanej) wypracowana w czasie. Aby wygenerować raport, w menu raportu kliknij przycisk Raporty wizualne. Kliknij pozycję Wypracowana wartości w czasie, a następnie kliknij pozycję Widok.

  • Jeśli chcesz wyświetlić wartości w polach Wartość wypracowana obliczania w górę za pośrednictwem i tym datę, która Określ zamiast bieżącą datę, kliknij pozycję Informacje o projekcie w menu Projekt. W polu Data stanu wpisz lub wybierz datę, która ma być Office Project 2007 ma zostać użyte jako daty stanu.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×