Udostępnianie i współtworzenie

Śledzenie zmian w programie Word

Śledzenie zmian w programie Word

Włączenie śledzenia zmian udostępnia Tobie i Twoim współpracownikom sposób na wprowadzanie zmian łatwych do wykrycia. Te zmiany przypominają sugestie, które można przejrzeć, a następnie usunąć lub wprowadzić na stałe.

Przeglądarka nie obsługuje klipu wideo. Zainstaluj program Microsoft Silverlight, Adobe Flash Player lub Internet Explorer 9.

Porada: Klip wideo jest w innym języku niż Twój? Spróbuj wybrać pozycję Podpisy kodowane Przycisk Podpisy kodowane .

Włącz lub wyłącz śledzenie zmian, przechodząc do pozycji Recenzja > Śledź zmiany.

Śledzenie zmian
  • Gdy ta funkcja jest włączona, usunięcia są oznaczane przekreśleniem, a dodania podkreśleniem. Zmiany poszczególnych autorów są oznaczone różnymi kolorami.

  • Gdy ta funkcja jest wyłączona, program Word przestaje wprowadzać zmiany, ale kolorowe podkreślenia i przekreślenia są nadal w dokumencie.

Ćwiczenie śledzenia zmian i innych funkcji współpracy w programie Word przez pobranie tej współpracy w programie Word — Przewodnik dotyczący nauki.

Wyświetlanie sugerowanych zmian

Aby przejrzeć zmiany w dokumencie, przejdź do pozycji Recenzja > Śledzenie > Wyświetl do recenzji.

  • Aby przejrzeć zmiany oznaczone czerwoną linią na marginesie, wybierz pozycję Prosta adiustacja.

  • Aby uzyskać szczegółowy widok zmian, wybierz pozycję Cała adiustacja.

  • Aby uzyskać podgląd dokumentu po wprowadzeniu wszystkich sugerowanych zmian na trwałe, wybierz pozycję Bez adiustacji.

  • Aby wyświetlić oryginalny dokument tak, jakby wszystkie sugerowane zmiany zostały usunięte, wybierz pozycję Oryginał.

  • Przejdź do obszaru Recenzja ,> śledzić zmiany. Powtórz tę czynność, aby włączyć lub wyłączyć zmiany.

    Grupa śledzenia z włączonym śledzeniem zmian

Uwaga: Jeśli funkcja Śledź zmiany jest niedostępna, może być konieczne wyłączenie ochrony dokumentu. Przejdź do obszaru Recenzja , > ograniczyć edytowanie, a następnie wybierz pozycję Zatrzymaj ochronę. (Może być konieczna znajomość hasła dokumentu).

Aby dodać wskaźnik śledzenia zmian do paska stanu, zaznacz prawym przyciskiem myszy pasek stanu i wybierz polecenie Śledź zmiany.

Po wyłączeniu funkcji śledzenia zmian możesz przejrzeć dokument bez oznaczania tego, co zostało zmienione. Wyłączenie funkcji nie powoduje jednak usunięcia żadnych zmian, które zostały już prześledzone.

  • Na karcie Recenzja w grupie Śledzenie wybierz przycisk Śledź zmiany.

    Przycisk Śledź zmiany nie będzie już wyróżniony, jak pokazano na poniższym obrazie.

    Grupa Śledzenie

Ważne: Aby usunąć prześledzone zmiany, użyj poleceń Zaakceptuj i Odrzuć na karcie Recenzja w grupie Zmiany.

Wyświetlanie wszystkich zmian w tekście

Domyślnie operacje usunięcia i wprowadzone komentarze program Word wyświetla w postaci dymków na marginesach dokumentu. Program można skonfigurować tak, aby zamiast przy użyciu dymków komentarze były wyświetlane w tekście, a wszystkie zmiany miały formę przekreślonego tekstu.

  1. Na karcie Recenzja w grupie śledzenie wybierz pozycję Pokaż adiustację.

    Polecenie Pokaż adiustację

  2. Wskaż polecenie dymki, a następnie wybierz pozycję Pokaż wszystkie poprawki w tekście , aby pokazać usuwanie z przekreślonymi i komentarzami w tekście.

Wyświetlanie komentarzy w postaci etykietek ekranowych zamiast dymków

Domyślnie operacje usunięcia i wprowadzone komentarze program Word wyświetla w postaci dymków na marginesach dokumentu. Możesz jednak zmienić sposób wyświetlania tych elementów tak, aby komentarze były wyświetlane w tekście. Komentarze wyświetlane w tekście pojawiają się po zatrzymaniu wskaźnika myszy na wskaźniku komentarza.

  1. Na karcie Recenzja w grupie śledzenie wybierz pozycję Pokaż adiustację.

    Polecenie Pokaż adiustację

  2. Wskaż polecenie dymki, a następnie wybierz pozycję Pokaż wszystkie poprawki w tekście , aby pokazać usuwanie z przekreślonymi i komentarzami w tekście.

  3. Zatrzymaj wskaźnik na komentarzu w dokumencie. Komentarz zostanie wyświetlony w postaci etykietki ekranowej.

    Komentarz wyświetlany w tekście

Wyświetlanie zmian według typu modyfikacji lub recenzenta

  1. Na karcie Recenzja w grupie śledzenie wybierz pozycję Pokaż adiustację.

    Polecenie Pokaż adiustację

  2. Wykonaj jedną z następujących czynności:

    • Wybierz, aby wybrać typ zmiany, która ma być wyświetlana.

      Na przykład wybierz pozycję komentarze lub wstawienia i usunięcia. Znacznik wyboru obok pozycji wskazuje, że wybrano daną pozycję.

      Lista opcji pokazywania adiustacji
       

      Ważne: Nawet jeśli typ adiustacji zostanie ukryty przez wyczyszczenie odpowiedniej opcji w menu Pokaż adiustację, adiustacja będzie automatycznie wyświetlana po każdym otwarciu dokumentu przez jego autora lub recenzenta.

    • Wskaż pozycję recenzenci, a następnie zaznacz, aby wyczyścić wszystkie pola wyboru z wyjątkiem pól obok imion i nazwisk recenzentów, których zmiany i komentarze chcesz wyświetlić.

      Uwaga: Aby zaznaczyć lub wyczyścić wszystkie pola wyboru dla wszystkich recenzentów na liście, wybierz pozycję wszyscy recenzenci.

Wyświetlanie zmian i komentarzy dla określonych recenzentów

Redaktor lub recenzent zazwyczaj chcą wyświetlać dokument w takiej postaci, jaką będzie on miał po uwzględnieniu wprowadzonych przez nich zmian. Poniższa procedura umożliwia redaktorowi lub recenzentowi wyświetlenie dokumentu z uwzględnionymi zmianami.

  • Na karcie Recenzja w grupie śledzenie wybierz strzałkę w polu Wyświetl do recenzji , a następnie wybierz odpowiednią opcję.

    Menu opcji Wyświetl do recenzji

    • Znaczniki pokazane w wersji końcowej    W tym widoku jest wyświetlana końcowa wersja dokumentu zawierająca wszystkie prześledzone zmiany i komentarze. Jest to widok domyślny dla wszystkich dokumentów otwieranych w programie Word.

    • Wersja końcowa    W tym widoku jest wyświetlany dokument ze wszystkimi zmianami uwzględnionymi w tekście, a prześledzone zmiany nie są pokazywane. Prześledzone zmiany i komentarze, które nie zostały zaakceptowane, odrzucone ani usunięte, pozostają w dokumencie.

    • Znaczniki pokazane w oryginale    W tym widoku jest wyświetlany oryginalny tekst zawierający prześledzone zmiany i komentarze.

    • Oryginał    W tym widoku jest wyświetlany oryginalny dokument bez prześledzonych zmian i komentarzy. Prześledzone zmiany i komentarze zawarte w dokumencie, które nie zostały zaakceptowane, odrzucone ani usunięte, pozostają w dokumencie.

Uwaga: Wyświetlanie komentarzy i prześledzonych zmian w dymkach umożliwia tylko widok układu wydruku lub widok układu sieci Web.

Ukrywanie prześledzonych zmian i komentarzy podczas drukowania

Ukrycie zmian nie powoduje ich usunięcia z dokumentu. Aby usunąć adiustację z dokumentu, należy użyć poleceń Zaakceptuj lub Odrzuć w grupie Zmiany.

  1. Wybierz kartę plik .

  2. Wybierz pozycję Drukuj.

  3. W obszarze Ustawieniawybierz strzałkę obok pozycji Drukuj wszystkie strony.

  4. Wybierz pozycję Drukuj adiustację , aby wyczyścić znacznik wyboru.

    Drukowanie adiustacji w programie Word

Przeglądanie podsumowania prześledzonych zmian

Okienko recenzowania jest przydatnym narzędziem umożliwiającym zagwarantowanie, że wszystkie prześledzone zmiany zostaną usunięte z dokumentu i nie będą wyświetlane u innych osób, które go następnie wyświetlą. Sekcja podsumowania u góry obszaru Okienko recenzowania wyświetla dokładną liczbę widocznych prześledzonych zmian i komentarzy, które pozostały w dokumencie.

Okienko recenzowania umożliwia również czytanie długich komentarzy, które nie mieszczą się w dymkach komentarzy.

Uwaga: W przeciwieństwie do samego dokumentu lub dymków komentarzy okienko recenzowania nie jest najlepszym narzędziem do wprowadzania zmian w dokumencie. Zamiast usuwać tekst lub komentarze albo wprowadzać inne zmiany w okienku recenzowania, wprowadź wszystkie zmiany edycyjne w dokumencie. Będą one widoczne w okienku recenzowania.

Grupa Śledzenie

  1. Na karcie Recenzja w grupie Śledzenie wybierz jedną z następujących pozycji:

    • Aby wyświetlić podsumowanie z boku ekranu, wybierz pozycję Okienko recenzowania.

    • Aby wyświetlić podsumowanie w dolnej części ekranu, z listy Okienko recenzowania wybierz pozycję Okienko recenzowania (poziome).

  2. Wybierz pozycję Pokaż szczegółowe podsumowanie, aby wyświetlić liczbę poszczególnych typów zmian.

    Okienko podsumowania

Przeglądanie wszystkich prześledzonych zmian i komentarzy w kolejności

  1. Na karcie Recenzja w grupie zmiany wybierz pozycję Następna lub Poprzednia.

    Wstążka w pakiecie O14

  2. Wykonaj jedną z następujących czynności:

    • W grupie Zmiany wybierz przycisk Zaakceptuj.

    • W grupie Zmiany wybierz przycisk Odrzuć.

    • W grupie Komentarze wybierz przycisk Usuń.

  3. Akceptuj lub odrzucaj zmiany i usuwaj komentarze do czasu, aż nie będzie więcej prześledzonych zmian ani komentarzy w dokumencie, a następnie potwierdź zaakceptowanie lub odrzucenie wszystkich prześledzonych zmian oraz fakt usunięcia wszystkich komentarzy.

  4. Na karcie Recenzja w grupie Śledzenie wybierz przycisk Okienko recenzowania.

    Uwaga: Sekcja podsumowania u góry obszaru Okienko recenzowania wyświetla dokładną liczbę prześledzonych zmian i komentarzy, które pozostały w dokumencie.

Przeglądanie zmian według typu modyfikacji lub określonego recenzenta

  1. Na karcie Recenzja w grupie Śledzenie wykonaj jedną z następujących czynności:

    Grupa Śledzenie

    • Na liście Pokaż adiustację wyczyść wszystkie pola wyboru z wyjątkiem tych obok typów zmian, które chcesz przejrzeć.

    • Z listy Pokaż adiustację wybierz pozycję Recenzenci, a następnie wyczyść wszystkie pola wyboru z wyjątkiem pól obok imion i nazwisk recenzentów, których zmiany chcesz zobaczyć.

    • Z listy Pokaż adiustację wybierz pozycję Wszyscy recenzenci, aby zaznaczyć lub wyczyścić pola wyboru dla wszystkich recenzentów na liście.

  2. Na karcie Recenzja w grupie Zmiany wybierz pozycję Następna lub Poprzednia.

    Wstążka w pakiecie O14

  3. Wykonaj jedną z następujących czynności:

    • W grupie Zmiany wybierz przycisk Zaakceptuj.

    • W grupie Zmiany wybierz przycisk Odrzuć.

Akceptowanie wszystkich zmian jednocześnie

  1. Na karcie Recenzja w grupie Zmiany wybierz pozycję Następna lub Poprzednia.

    Wstążka w pakiecie O14

  2. Z listy Zaakceptuj wybierz pozycję Zaakceptuj wszystkie zmiany w dokumencie.

Odrzucanie wszystkich zmian jednocześnie

  1. Na karcie Recenzja w grupie Zmiany wybierz pozycję Następna lub Poprzednia.

    Wstążka w pakiecie O14

  2. Z listy Odrzuć wybierz pozycję Odrzuć wszystkie zmiany w dokumencie.

Usuwanie komentarzy

  1. Wybierz komentarz.

  2. Na karcie Recenzja w grupie Komentarze wybierz pozycję Usuń.

    Aby usunąć wszystkie komentarze jednocześnie, wybierz strzałkę poniżej przycisku Usuń, a następnie wybierz pozycję Usuń wszystkie komentarze w dokumencie.

Włączanie funkcji śledzenia zmian

Na karcie Recenzja Włącz funkcję śledzenia zmian.

Wyróżniona pozycja Włącz śledzenie zmian

Za każdym razem, gdy ktoś wprowadzi zmianę w dokumencie, program Word wskaże lokalizację zmiany, wyświetlając linię na marginesie. Jeśli przejdziesz do widoku Cała adiustacja, zmiany zostaną wyświetlone w tekście i w dymkach.

Wyróżniona adiustacja przy marginesie

Gdy ktoś doda komentarz, zostanie on wyświetlony w dymku.

Wyróżniony komentarz na marginesie

Pokazywanie zmian w tekście

Program Word zwykle wyświetla zmiany w dymkach na marginesie dokumentu. Jeśli chcesz wyświetlić zmiany w tekście, na karcie Recenzja wybierz pozycję opcje adiustacji > dymki , > wyświetlić wszystkie poprawki w tekście.

Wyróżniona pozycja Pokaż wszystkie poprawki w tekście

Zachowywanie włączonej funkcji śledzenia zmian

Możesz uniemożliwić innym osobom wyłączanie śledzenia zmian przez zablokowanie śledzenia zmian za pomocą hasła.

Ważne: Zapamiętaj hasło, aby móc wyłączyć funkcję śledzenia zmian, gdy zechcesz zaakceptować lub odrzucić wprowadzone zmiany.

Blokowanie funkcji śledzenia zmian za pomocą hasła

  1. W menu Narzędzia wybierz polecenie Chroń dokument.

  2. W obszarze Ochronazaznacz pozycję Chroń dokument , a następnie zaznacz prześledzone zmiany .

    Wyróżniona sekcja Ochrona

  3. Obok pozycji hasłowpisz hasło i wybierz przycisk OK.

  4. Wprowadź ponownie hasło i wybierz przycisk OK.

Gdy prześledzone zmiany są zablokowane, nie można wyłączyć śledzenia zmian i nie można akceptować ani odrzucać zmian.

Odblokowywanie funkcji śledzenia zmian

  1. Aby odblokować prześledzone zmiany, w menu Narzędzia wybierz polecenie Chroń dokument.

  2. W obszarze Ochronawyczyść pole wyboru Chroń dokument, a następnie wprowadź hasło i wybierz przycisk OK.

Funkcja śledzenia zmian pozostanie włączona, ale będzie można akceptować i odrzucać zmiany.

Wyłączanie śledzenia zmian

Na karcie Recenzja wyłącz funkcję Śledzenie zmian. Nowe zmiany nie będą oznaczane w programie Word, ale wszystkie zmiany, które zostały wcześniej prześledzone, pozostaną w dokumencie. Aby uzyskać więcej informacji, zobacz usuwanie prześledzonych zmian i komentarzy.

Włączanie lub wyłączanie prześledzonych zmian

Gdy funkcja prześledzonych zmian jest włączona, program Word zaznacza wszelkie zmiany wprowadzone przez wszystkich autorów dokumentu. Jest to przydatne podczas współpracy z innymi autorami, ponieważ umożliwia sprawdzenie, który autor wprowadził określoną zmianę.

  1. Otwórz dokument, który chcesz edytować.

  2. Na karcie Recenzja w obszarze śledzeniewybierz przełącznik Śledź zmiany , aby włączyć śledzenie zmian.

    Karta Recenzja, grupa Śledzenie

    Porady: 

    • Zmiany wprowadzone przez poszczególnych recenzentów są wyświetlane w innym kolorze. Jeśli jest więcej niż ośmiu recenzentów, kolory są używane ponownie.

    • Aby przypisać określonemu kolorowi własne prześledzone zmiany, w menu Word wybierz pozycję Preferencje, a następnie w obszarze dane wyjściowe i udostępnianiewybierz pozycję Śledź zmiany Przycisk preferencji prześledzonych zmian w programie Word . W polach Kolor wybierz odpowiedni kolor.

    • Dla każdej zmiany są wyświetlane dymki adiustacji zawierające nazwę recenzenta, datę i godzinę wprowadzenia zmiany oraz rodzaj wprowadzonej zmiany (na przykład: Usunięto). Jeśli nie wyświetlasz dymków adiustacji, te informacje są pokazywane po umieszczeniu wskaźnika myszy na zmianie.

    • Opcje z grupy Wyróżnij zmiany dostępne po kliknięciu menu Narzędzia > Śledź zmiany (Wyróżnij zmiany na ekranie, Wyróżnij zmiany w dokumentach drukowanych) oraz opcje z menu podręcznego karty Recenzja (Adiustacja pokazana w wersji końcowej, Wersja końcowa, Adiustacja pokazana w oryginale, Oryginał) nie są ustawieniami zapisywanymi. Aby prześledzone zmiany nie były wyświetlane po ponownym otwarciu dokumentu, należy je zaakceptować lub odrzucić. Jeśli chcesz zachować kopię wprowadzonych poprawek, zapisz kopię dokumentu, zanim zaakceptujesz lub odrzucisz zmiany.

Wyświetlanie prześledzonych zmian lub komentarzy według typu lub recenzenta

Możesz pokazywać lub ukrywać komentarze, formatowanie, wstawienia i usunięcia w dokumencie oraz wyświetlać komentarze wprowadzone tylko przez wybranych recenzentów.

  • Na karcie Recenzja w obszarze śledzeniew menu podręcznym Pokaż adiustację wybierz odpowiednią opcję.

    Karta Recenzja, grupa Śledzenie

    Porada: Aby wyświetlić cieniowane tło obszaru, w którym na prawym marginesie są wyświetlane prześledzone zmiany lub komentarze, z menu podręcznego Pokaż adiustację wybierz polecenie Wyróżnianie obszaru adiustacji. Cieniowany obszar jest także drukowany w dokumencie, aby można było łatwiej odróżnić tekst dokumentu od prześledzonych zmian i komentarzy.

Wyłączanie śledzenia zmian w dymkach

Domyślnie wstawiony lub usunięty tekst, komentarze, nazwa recenzenta oraz sygnatura czasowa są wyświetlane w dymkach widocznych na marginesach dokumentu. Możesz zmienić ustawienia, aby prześledzone zmiany były wyświetlane w treści dokumentu.

  1. Na karcie Recenzja w obszarze śledzeniew menu podręcznym Pokaż adiustację wybierz pozycję Preferencje.

    Karta Recenzja, grupa Śledzenie

  2. Wykonaj jedną z następujących czynności:

Cel

Wykonaj te czynności

Wyświetlanie prześledzonych zmian w treści dokumentu zamiast w dymkach

Wyczyść pole wyboru Wyświetlaj zmiany w dymkach.

Ukrycie nazwy recenzenta oraz daty i sygnatury czasowej w dymkach

Wyczyść pole wyboru Dołącz przyciski recenzenta, sygnatur czasowych i akcji.

Uwaga: Jeśli dymki są wyłączone, tekst opatrzony komentarzem jest umieszczony w nawiasach, wyróżniony kolorem i oznaczony inicjałami recenzenta. Komentarze są wyświetlane w małym oknie podręcznym po umieszczeniu wskaźnika myszy na skomentowanym tekście, z wyjątkiem sytuacji, gdy dokument jest wyświetlany w widoku układu publikowania.

Zmienianie formatowania prześledzonych zmian

Możesz określić, jak znacznik poprawki ma wyglądać i działać w programie Word.

  1. Na karcie Recenzja w obszarze śledzeniew menu podręcznym Pokaż adiustację wybierz pozycję Preferencje.

    Karta Recenzja, grupa Śledzenie

  2. Wybierz odpowiednie opcje. W poniższej tabeli przedstawiono niektóre często używane opcje formatowania.

Cel

Czynności

Zmiana koloru i innego formatowania używanego w programie Word do oznaczania zmian

W obszarze Adiustacja wybierz z menu podręcznych odpowiednie opcje formatowania.

Wskazywanie usunięć bez wyświetlania usuniętego tekstu

W obszarze Adiustacjaw menu podręcznym usuwanie wybierz pozycję # lub ^.

Usunięty tekst zostanie zastąpiony znakiem # lub ^.

Zmodyfikowanie tego, jak wyglądają linie zmian

W obszarze Adiustacja wybierz odpowiednie opcje z menu podręcznych Zmienione wiersze i Kolory.

Śledzenie przeniesionego tekstu

W obszarze przenoszeniewybierz pozycję Śledź przeniesienia, a następnie w menu podręcznym przeniesione od, przeniesione doi kolory wybierz odpowiednie opcje.

Zmiana koloru używanego przez program Word do oznaczania zmian wprowadzonych w komórkach tabeli

W obszarze Wyróżnienia komórek tabeli wybierz odpowiednie opcje z menu podręcznych Wstawione komórki, Usunięte komórki, Scalone komórki i Podzielone komórki.

Przeglądanie prześledzonych zmian i komentarzy

Możesz przejrzeć i zaakceptować lub odrzucić kolejno poszczególne zmiany, zaakceptować lub odrzucić wszystkie zmiany jednocześnie albo przejrzeć elementy utworzone przez konkretnego recenzenta.

  1. Jeśli znaczniki poprawek nie są wyświetlane w dokumencie, w menu Narzędzia wskaż polecenie Śledź zmiany, wybierz pozycję Wyróżnij zmiany, a następnie zaznacz pole wyboru Wyróżnij zmiany na ekranie .

  2. Wykonaj jedną z następujących czynności:

Cel

Czynność do wykonania na karcie Recenzja

Kolejna czynność

Przejrzenie następnej zmiany

W obszarze zmianywybierz pozycję dalej

Wybierz pozycję Zaakceptuj lub Odrzuć.

Przejrzenie poprzedniej zmiany

W obszarze zmianywybierz pozycję poprzedni

Wybierz pozycję Zaakceptuj lub Odrzuć.

Zaakceptowanie wszystkich zmian jednocześnie

W obszarze zmianywybierz strzałkę obok pozycji Zaakceptuj

Wybierz pozycję Zaakceptuj wszystkie zmiany w dokumencie.

Odrzucenie wszystkich zmian jednocześnie

W obszarze zmianywybierz strzałkę obok pozycji Odrzuć

Wybierz pozycję Odrzuć wszystkie zmiany w dokumencie.

Usunięcie wszystkich komentarzy jednocześnie

W obszarze Komentarzewybierz strzałkę obok przycisku Usuń .

Wybierz pozycję Usuń wszystkie komentarze w dokumencie.

Przejrzenie elementów utworzonych przez konkretnego recenzenta

W obszarze śledzeniewybierz pozycję Pokaż adiustację

Wskaż pozycję Recenzenci, a następnie wyczyść wszystkie znaczniki wyboru oprócz znacznika obok nazwy recenzenta, którego zmiany chcesz przejrzeć.

Aby zaznaczyć lub wyczyścić pola wyboru wszystkich recenzentów na liście, wybierz pozycję wszyscy recenzenci.

Uwaga: Po umieszczeniu wskaźnika myszy na prześledzonej zmianie zostanie wyświetlona etykietka ekranowa z nazwą autora, datą i godziną wprowadzenia zmiany i rodzajem wprowadzonej zmiany.

Drukowanie prześledzonych zmian

Prześledzone zmiany czasami warto uwzględnić w drukowanej wersji dokumentu.

  1. Otwórz dokument zawierający prześledzone zmiany, które chcesz wydrukować.

  2. Z menu Plik wybierz polecenie Drukuj.

  3. W menu podręcznym kopiowanie & strony wybierz pozycję Microsoft Word.

    Porada: Jeśli nie widzisz menu podręcznego kopie & strony , wybierz niebieską strzałkę skierowaną w dół z prawej strony menu podręcznego drukarka .

  4. W menu podręcznym Drukuj wybierz pozycję znaczniki w dokumencie.

Uwaga:  Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Czy możesz dać nam znać, czy te informacje były pomocne? Oto angielskojęzyczny artykuł do wglądu.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×