Śledzenie kosztów projektu

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

W jaki sposób można sprawdzić, czy projekt mieści się w budżecie? Dzięki śledzeniu kosztów w programie Microsoft Office Project 2007. Za pomocą programu Project 2007 można porównywać oryginalne koszty szacunkowe, koszty rzeczywiste i koszty planowane oraz obserwować odchylenia między kosztami w dowolnym momencie i na dowolnym poziomie szczegółowości.

Co chcesz zrobić?

Co to jest śledzenie kosztów?

Gdzie można przeglądać informacje o kosztach?

Można nadać mnie przykładowe śledzenie kosztów?

Co to jest proces śledzenia kosztów?

Aby zoptymalizować śledzenie kosztów należy najpierw utworzyć budżet przez tworzenie i wprowadzanie wartości kosztów dla zasoby budżetowe, które są przypisane do zadanie sumaryczne projektu. Następnie należy określić inne zasoby i koszty zadania, które chcesz śledzić i wymiary przeciw zasoby budżetowe. Możesz wprowadzić stawki płac, użycia i naliczania kosztów stałych dla zadań, zasoby i, jeśli to konieczne, przydziałów. Następnie należy określić szacowany praca lub czas trwania dla zadań i przydzielanie zasobów do zadań.

Tylko wtedy, gdy wszystkie kroki zakończeniu można Project 2007 obliczyć całkowity szacowany koszt projektu. Następnie należy szacowane. Po wykonaniu tych można Kategoryzuj i grupowanie wszystkie zasoby, aby je porównać koszty budżetowe. Można również ustawianie planu bazowego z kosztami budżetowymi i używać go do porównywania z kosztami rzeczywistymi w miarę postępów projektu.

Po rozpoczęciu projektu należy aktualizować postęp zadań — ilość pracy wykonanej nad zadaniami lub procent ukończenia zadań. Program Project 2007 oblicza koszty na podstawie informacji o postępach zadania.

Uwaga : Istnieje też możliwość wyłączenia automatycznego obliczania kosztów i ręcznego wprowadzania również kosztów rzeczywistych, a nie tylko informacji o postępach zadania.

Łącząc koszty rzeczywiste pracy wykonanej z szacowanymi kosztami praca pozostałaProject 2007 oblicza koszty według harmonogramu (planowanych). Co ważne jest obliczana różnica między kosztami według harmonogramu i według planu bazowego. Ta różnica lub odchylenie kosztowe zawiera informację czy projekt przebiega zgodnie z budżetu.

Proste śledzenie kosztów polega na przeglądaniu wartości kosztów rzeczywistych i kosztów planowanych zadań, zasobów, przydziałów i projektu.

Po utworzeniu budżetu za pomocą planu bazowego śledzenie można przeprowadzić w szerszym zakresie, porównując koszty rzeczywiste i według harmonogramu z kosztami według planu bazowego.

Aby określić, czy budżet nie został przekroczony, można przejrzeć odchylenia kosztowe między kosztami według harmonogramu i kosztami według planu bazowego. Jeżeli na przykład budżet zadania określono na 50 zł, ale zadanie wykonano w połowie i koszt już osiągnął 35 zł, koszt według harmonogramu wynosi 60 zł (koszt rzeczywisty na bieżącą datę 35 zł, plus 25 zł oczekiwanych kosztów pracy pozostałej nad zadaniem). Odchylenie kosztowe wynosi 10 zł (koszt rzeczywisty 60 zł minus koszt budżetowy 50 zł).

Regularne monitorowanie odchyleń kosztowych umożliwia podjęcie kroków zapewniających utrzymanie projektu w ramach budżetu.

Uwaga : Odchylenia kosztowe można przeglądać tylko wtedy, gdy wprowadzono koszty początkowe i zapisano plan bazowy. Jeżeli na przykład przed zapisaniem planu bazowego nie wprowadzono stawek płac zasobu, przeglądanie odchyleń kosztowych dotyczących tego zasobu będzie niemożliwe.

Początek strony

Gdzie można przeglądać informacje o kosztach?

W programie Project 2007 można przeglądać koszty zadań, zasobów i przydziałów. Można także obserwować koszt projektu obliczany zazwyczaj na podstawie bardziej szczegółowych kosztów. Przeglądać można zarówno koszty całkowite, jak i koszty okresowe, czyli koszty rozłożone w czasie.

Istnieje wiele różnych sposobów przeglądania informacji dotyczących kosztów w programie Project 2007:

  • Aby wyświetlić sumy kosztów projektu, kliknij polecenie Informacje o projekcie w menu Projekt, a następnie kliknij pozycję Statystyka.

  • Aby wyświetlić według harmonogramu, według planu bazowego, rzeczywiste i pozostałe koszty, a także odchylenia kosztowe w menu Widok wskaż polecenie Tabela, a następnie kliknij Koszt, aby zastosować tabelę Koszt do widoku arkusza zadań. Koszty według harmonogramu są wyświetlane w polu Koszt całkowity lub koszt.

  • Aby wyświetlić koszt całkowity zadania, kliknij polecenie Wykres Gantta w menu Widok. Następnie można śledzić koszty planowane za pomocą widoku Wykres Gantta.

  • Aby ściśle monitorować koszty w celu utrzymania ich w granicach budżetu, kliknij polecenie Obciążenie zasobów lub Obciążenie zadaniami w menu Widok. Korzystając z tych widoków, można przeglądać koszty okresowe poniesione do dnia bieżącego.

  • Aby wyświetlić wydajność kosztów projektu w kategorii wartość wypracowana, zastosuj tabelę Wartość wypracowana do dowolnego widoku arkusza. W menu Widok wskaż polecenie Tabela, a następnie kliknij polecenie Więcej tabel. Kliknij pozycję Wartość wypracowana na liście Tabele, a następnie kliknij przycisk Zastosuj.

W niektórych widokach można obserwować szczegóły kosztów, wskazując polecenie Szczegóły w menu Format, a następnie klikając polecenie Koszty. Można także dodać określone pola kosztów do dowolnego widoku arkusza, wstawiając kolumnę kosztów. Poza tym można wyświetlać pola kosztów obok pasków w widoku Wykres Gantta, klikając polecenie Style pasków w menu Format, a następnie formatując te paski.

Początek strony

Jak wygląda przykładowe śledzenie kosztów?

Załóżmy, że do planu projektu wprowadzono zadanie o nazwie „Testowanie programu” i przydzielono do tego zadania testera kontraktowego ze stawką 40 zł za godzinę (zakładając, że jedynym kosztem zadania jest płaca testera). Po wprowadzeniu czasu trwania 10 dni (przy 8 godzinach dziennie) zapisano plan bazowy.

Po upływie 5 dni stwierdzono, że zadanie zostało w połowie wykonane, i oznaczono je w programie Project 2007 jako wykonane w 50%. Po zastosowaniu tabeli Koszt w widoku arkusza zadań można zauważyć następujące elementy:

  • W polu Plan bazowy program Project 2007 wyświetla koszt zadania według planu bazowego — 3200 zł — obliczony po pomnożeniu pierwotnego oszacowanego czasu trwania równego 10 dni (80 godzin) przez stawkę zasadniczą testera równą 40 zł za godzinę.

  • Ponieważ w związku z zadaniem nie poniesiono w ciągu pierwszych pięciu dni żadnych nieplanowanych kosztów, pole Rzeczywisty zawiera dokładną wartość kosztów poniesionych do bieżącej daty. W tym przypadku praca rzeczywista jest obliczana według formuły Praca rzeczywista * Stawka zasadnicza = Koszt rzeczywisty, czyli 40 godzin * 40 zł za godzinę = 1600 zł. Ten przykład nie obejmuje pracy w nadgodzinach, kosztów użycia ani kosztów stałych, jednak można je uwzględnić w koszcie rzeczywistym.

  • Koszt pozostały jest obliczany według formuły Praca pozostała * Stawka zasadnicza = Koszt pozostały, czyli 40 godzin * 40 zł za godzinę = 1600 zł.

  • W polu Koszt całkowity w programie Project 2007 jest wyświetlany koszt planowany, obliczony według wzoru Koszt rzeczywisty + Koszt pozostały = Koszt planowany, czyli 1600 zł + 1600 zł = 3200 zł. Ponieważ koszt planowany jest równy kosztowi wyznaczonemu w planie bazowym, wartość odchylenia kosztowego (OKS) w polu Odchylenie wynosi 0 zł, co oznacza, że zadanie jest wykonywane dokładnie zgodnie z budżetem.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×