Łączenie i śledzenie wiadomości e-mail w dodatku Business Contact Manager

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Rejestrowanie informacji o wiadomości e-mail przy użyciu osoby skojarzone z Twojej firmy może być trudna dla, a po utracie śledzenia wiadomości, może zostać utracony szans sprzedaży, zbyt. Aby rozwiązać ten, Business Contact Manager dla programu Outlook staje się firm rekord wirtualnej skrzynki umożliwiając połączyć wiadomości e-mail.

W tym artykule opisano, jak połączyć pojedyncze wiadomości e-mail z rekordami Business Contact Manager dla programu Outlook i jak ustawić konto łączenia wiadomości E-mail i śledzenie automatyczne łączenie wiadomości do rekordów, w tym projekty biznesowe.

Ważne: W przypadku wielu użytkowników bazy danych dowolnego użytkownika z dostępem do bazy danych można wyświetlić połączone wiadomości e-mail.

Co chcesz zrobić?

Łączenie pojedyncze wiadomości e-mail z rekordami

Automatyczne łączenie wiadomości e-mail z rekordami

Wyłączanie łączenia i śledzenia wiadomości E-mail

Opis prywatnością i zabezpieczeniami problemy z łączenia wiadomości E-mail i śledzenia w udostępnionej bazie danych

Usuwanie wiadomości e-mail z rekordu

Wiadomości e-mail łącza do rekordów

Wiadomości e-mail można połączyć klient i kontakt biznesowy typów rekordów, a także projektów biznesowych. A następnie za pomocą kilku kliknięć można wyświetlać wiadomości, które są połączone z rekordem.

Łącząc kontakty biznesowe i projektów biznesowych do konta, możesz wyświetlać wiadomości e-mail, które są połączone z każdego kontaktu biznesowego i projektu biznesowego w obszarze Historia komunikacji rekordu klienta.

Automatyczne łączenie wiadomości e-mail z rekordami

Łączenia wiadomości E-mail i śledzenia funkcji umożliwia automatyczne łączenie i śledzenie wiadomości e-mail z konta i kontakty biznesowe, przeczytaj stare, a nawet przeglądanie wiadomości zostały wysłane do nich. Można również automatycznie połączyć wiadomości e-mail według objęte projektów biznesowych.

Początek strony

Łączenie pojedyncze wiadomości e-mail z rekordami

Otrzymywać wiadomości e-mail zawierających łącza do rekordu klienta, kontaktu biznesowego lub projektu biznesowego w programie Outlook. Wiadomości e-mail znajdują się w historii komunikacji rekordu i folder historii komunikacji z Business Contact Manager dla programu Outlook.

Cztery KB wiadomości jest przechowywany w bazie danych dodatku Business Contact Manager, tak aby nadal masz dostęp do całości lub części wiadomości, nawet jeśli zostanie usunięty z programu Outlook. Jeśli oryginalnej wiadomości jest większy niż 4 KB, możesz tylko uzyskuje dostęp do części wiadomości po jego usunięciu w programie Outlook.

  1. W programie Outlook kliknij lub Otwórz wiadomość e-mail, który chcesz połączyć z rekordem.

  2. Na Wstążce w grupie Firma kliknij pozycję Połącz z rekordem.

  3. W oknie dialogowym Połącz z rekordem dodatku Business Contact Manager na liście Typ elementu kliknij typ rekordu, który chcesz znaleźć.

    Uwaga: Jeśli wybierzesz rekord szansy sprzedaży, wiadomości e-mail faktycznie zostanie połączona z klientem lub kontaktem biznesowym rekord szansy sprzedaży.

  4. Na liście rekordów kliknij rekord.

    Jeśli chcesz połączyć element z więcej niż jednym rekordem, zaznacz te rekordy.

Jak zaznaczyć więcej niż jeden rekord?

Aby zaznaczyć sąsiadujące rekordy, przytrzymaj naciśnięty klawisz SHIFT i kliknij pierwszy oraz ostatni rekord w grupie, którą chcesz dodać. Aby zaznaczyć rekordy, które nie sąsiadują ze sobą, przytrzymaj naciśnięty klawisz CTRL i kliknij poszczególne rekordy. Aby zaznaczyć wszystkie rekordy, kliknij jeden rekord, a następnie naciśnij klawisze CTRL+A.

  1. W obszarze Połączonych rekordów kliknij przycisk Połącz z.

    Wybrane rekordy znajdują się w polu Łącze.

  2. Kliknij przycisk OK.

Wyświetlanie wiadomości e-mail, które są połączone z rekordem

Aby wyświetlić wiadomości e-mail, które są połączone z rekordem, otwórz rekord, a następnie kliknij kartę Historia.

Znajdują się wiadomości e-mail, a także wszystkie inne elementy historii komunikacji, które są połączone z rekordem.

Aby uzyskać informacje o innych elementów historii komunikacji zobacz śledzenie komunikacji z kontrahentami w dodatku Business Contact Manager.

Początek strony

Automatyczne łączenie wiadomości e-mail z rekordami

Od czasu możesz włączyć Łączenie i śledzenie wiadomości e-mail nowe wiadomości e-mail z wybranych adresów e-mail lub są automatycznie łączone z rekordami.

Można wyszukiwać starych wiadomości e-mail i połączyć je z rekordami, zbyt.

Wiadomości są wyświetlane w obszarze Historia komunikacji rekordu, który zawiera adres wybraną wiadomość e-mail.

Jeśli zostanie połączony z wiadomości e-mail, a istnieje istniejący rekord Business Contact Manager dla programu Outlook, które odpowiadają adres e-mail, łączenie i funkcji śledzenia tworzy nowy rekord kontaktu biznesowego i łącza do niego wiadomość e-mail.

Początek strony

Przed łączenia i śledzenia

Przed włączeniem śledzenia i łączenia wiadomości E-mail, wykonaj następujące czynności:

Upewnij się, że wprowadzono adresy e-mail do rekordów Business Contact Manager dla programu Outlook.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij jeden z poniższych folderów, aby wyświetlić obszar roboczy:

    • Zarządzanie kontaktami

    • Sprzedaż

    • Zarządzanie projektem

  2. Kliknij kartę zawierającą rekord, który ma być, a następnie kliknij dwukrotnie rekord, aby go otworzyć.

  3. Sprawdź, czy adres e-mail znajduje się w polu Adres E-mail.

Upewnij się, że program Outlook jest skonfigurowane do Zapisuj wysłane wiadomości w folderze Elementy wysłane.

Aby łatwe łączenie i śledzenie wiadomości wychodzących, Zapisz wysłanych wiadomości w folderze Elementy wysłane.

  1. Kliknij kartę Plik.

  2. Kliknij pozycję Opcje.

  3. Kliknij pozycję Poczta, a następnie przewiń do sekcji Zapisywanie wiadomości.

  4. Upewnij się, że jest zaznaczone pole wyboru obok pozycji Zapisz kopie wiadomości w folderze Elementy wysłane. Jeśli chcesz również łączenie i śledzenie wiadomości przesyłanych dalej, sprawdź, czy pole wyboru Zapisz przesłanych dalej wiadomości jest zaznaczone, zbyt.

  5. Kliknij przycisk OK.

Aby chronić swoją prywatność, jeśli Business Contact Manager dla programu Outlook bazy danych są udostępniane innym użytkownikom wiadomości oznaczone osobiste, prywatny lub poufny są nie połączone i śledzone.

Początek strony

Konfigurowanie poczty E-mail łączenia i śledzenia

  1. Kliknij kartę Plik.

  2. Kliknij kartę Business Contact Manager, a następnie kliknij przycisk Zarządzaj łączenia i śledzenia.

  3. W oknie dialogowym Zarządzanie łączenia i śledzenia na karcie Poczta E-mail zaznacz pola wyboru obok adresy e-mail, które chcesz połączyć i śledzić.

    Jeśli dany rekord zawiera więcej niż jeden adres e-mail, rekord klienta lub kontaktu biznesowego wyświetlane jest więcej niż jeden raz.

    The Manage Linking and Tracking Dialog box.

  4. Wyczyść pola wyboru obok żadnych adresów e-mail, które nie mają być łączenie i śledzenie.

  5. Kliknij kartę Foldery.

    Wszystkie foldery są domyślnie zaznaczone.

    Uwaga: Jeśli masz reguł programu Outlook, konfigurowanie do przesyłania wiadomości e-mail do innych folderów, upewnij się, że wybierz tych folderów, na karcie Foldery do łączenie i śledzenie wiadomości.

  6. Kliknij przycisk OK.

    Wszystkie przyszłe wiadomości e-mail do i z wybranych adresów w wybranych folderach są śledzone automatycznie.

    Możesz również skonfigurować łączenie i śledzenie wiadomości e-mail. W skrzynce odbiorczej kliknij lub Otwórz wiadomość e-mail. Na Wstążce w grupie Firma kliknij Łączenie i śledzenie. W oknie dialogowym Łączenie i śledzenie wybierz adresy e-mail, a następnie kliknij przycisk OK. W przypadku nie istniejącego rekordu Business Contact Manager dla programu Outlook, która jest zgodna z adresu e-mail, adres e-mail powoduje utworzenie rekordu kontaktu biznesowego.

Początek strony

Łączenie starych wiadomości do klientów i kontaktów biznesowych

Jeśli chcesz utworzyć łącze wiadomości odebranych przed włączeniem łączenia wiadomości E-mail i śledzenie Business Contact Manager dla programu Outlook można znaleźć wiadomości i połączyć je z klientami i kontaktami biznesowymi.

  1. Kliknij kartę Plik.

  2. Kliknij kartę Business Contact Manager, a następnie kliknij przycisk Zarządzaj łączenia i śledzenia.

  3. W oknie dialogowym Zarządzanie łączenia i śledzenia wykonaj poniższe czynności, w razie potrzeby:

    • Zaznacz pola wyboru dla dowolnego klientów lub kontaktów biznesowych, którego wiadomości chcesz znaleźć i połączyć.

    • Wyczyść pola wyboru obok dowolnej klientów lub kontaktów biznesowych, których przeszłości wiadomości nie chcesz utworzyć łącze.

      Jeśli dany rekord zawiera więcej niż jeden adres e-mail, rekord klienta lub kontaktu biznesowego wyświetlane jest więcej niż jeden raz.

  4. Jeśli chcesz określić miejsce, w którym Business Contact Manager dla programu Outlook wyszukuje poprzedniej wiadomości, na karcie Foldery zaznacz lub wyczyść pola wyboru obok nazwy folderów.

  5. Kliknij przycisk Wyszukaj i połącz.

    the manage linking and tracking dialog box with the search and link button outlined.

  6. W oknie dialogowym Łącze istniejących wiadomości E-mail Jeśli chcesz wykluczyć wiadomości e-mail starszych niż określonej dacie, zaznacz pole wyboru Ignoruj wiadomości e-mail starsze niż, a następnie kliknij datę w kalendarzu.

  7. Kliknij przycisk Start.

  8. Po zakończeniu wyszukiwania i łączy, kliknij przycisk Zamknij.

  9. W razie potrzeby w oknie dialogowym Zarządzanie łączenia i śledzenia Zmień odpowiednie opcje dla przyszłych wiadomości.

    Ważne: Kliknięcie przycisku OK w oknie dialogowym Zarządzanie łączenia i śledzenia bez zmieniania wybranych adresów e-mail i foldery przyszłych wiadomości zostaną połączone i śledzone oparte na wybrane w oknie używana podczas wyszukiwania i łącza.

  10. W oknie dialogowym Zarządzanie łączenia i śledzenia kliknij przycisk OK.

Początek strony

Łącze wiadomości e-mail według objęte projektów biznesowych

Rekord projektu biznesowego na podstawie tematu wiadomości e-mail można połączyć wiadomości e-mail. Aby uzyskać więcej informacji na temat rekordów projektów biznesowych zobacz Organizowanie projektów biznesowych w dodatku Business Contact Manager.

Ostrzeżenie: Jeśli łącze wiadomości do projektu biznesowego, a następnie chcesz wyłączyć łączenia i śledzenia, musisz wyłączyć go dla każdego temat unikatowe wiadomości e-mail.

Dla informacji zobacz wyłączanie łączenia wiadomości E-mail i śledzenia według tematu w dalszej części tego artykułu.

  1. Kliknij lub Otwórz wiadomość e-mail, którą chcesz połączyć z rekordem projektu biznesowego.

  2. Na Wstążce w grupie Firma kliknij Łączenie i śledzenie.

  3. W oknie dialogowym Łączenie i śledzenie kliknij kartę Temat wiadomości E-mail.

    The Link and Track dialog box on the E-mail Subject tab, with a check box next to a Business Project selected.

  4. Zaznacz pole wyboru obok nazwy projektu, który chcesz połączyć wiadomości e-mail.

  5. Kliknij przycisk OK.

Początek strony

Wyłączanie łączenia i śledzenia wiadomości E-mail

Jeśli nie chcesz już automatyczne łączenie wiadomości e-mail z rekordami, można wyłączyć śledzenia i łączenie wiadomości E-mail.

Warto wyłączyć łączenia wiadomości E-mail i śledzenia Jeśli udostępniasz bazę danych ze współpracownikami, ponieważ mogą je wyświetlać wszystkie połączone wiadomości e-mail. Aby zapobiec ich wyświetlanie tylko wiadomości, które są już połączone, zobacz Usuwanie wiadomości e-mail z rekordu w dalszej części tego artykułu.

Początek strony

Wyłączanie poczty E-mail, łączenia i śledzenia klientami i kontaktami biznesowymi

  1. Kliknij kartę Plik.

  2. Kliknij kartę Business Contact Manager, a następnie kliknij przycisk Zarządzaj łączenia i śledzenia.

  3. W oknie dialogowym Zarządzanie łączenia i śledzenia na kartach zarówno poczty E-mail i Foldery kliknij przycisk Wyczyść wszystko, aby wyczyścić wszystkie pola wyboru.

    Jeśli chcesz wyłączyć łączenie i śledzenie tylko dla określonych rekordów, wyczyść pola wyboru.

  4. Kliknij przycisk OK.

    Uwaga: Wyłączenie łączenia wiadomości E-mail i śledzenia stopnie łączenia wszystkie przyszłe wiadomości e-mail z rekordów. Jeśli chcesz usunąć wiadomości e-mail, które obecnie są połączone z rekordami, będzie konieczne wyłączenie łączenia i śledzenia wiadomości E-mail, usuń je. Aby uzyskać informacje zobacz Usuwanie wiadomości e-mail z rekordu w dalszej części tego artykułu.

Początek strony

Wyłączanie śledzenia według tematu i łączenia wiadomości E-mail

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij Zarządzania projektami.

  2. Na karcie Projekty biznesowe kliknij dwukrotnie projekt, który ma.

  3. Na Wstążce w grupie Pokazywanie kliknij pozycję Historia.

  4. Kliknij prawym przyciskiem myszy tematu, który chcesz zatrzymać łączenie i śledzenie wiadomości e-mail, a następnie kliknij łącze i śledzenie.

  5. Wykonaj następujące czynności:

    • Wyłączanie poczty E-mail, łączenia i śledzenia klientami i kontaktami biznesowymi     W razie potrzeby na karcie Adres E-mail kliknij przycisk Wyczyść wszystko, Aby zatrzymać łączenie i śledzenie wiadomości dla klientami i kontaktami biznesowymi.

    • Wyłączanie poczty E-mail, łączenie i śledzenie projektów biznesowych     Kliknij kartę Temat wiadomości E-mail, a następnie kliknij przycisk Wyczyść wszystko.

      Możesz wyłączyć śledzenia tylko te projekty biznesowe, kont i kontaktów biznesowych, które są połączone z zaznaczonej wiadomości i łączenia wiadomości E-mail. Aby wyłączyć łączenie i śledzenie projektów biznesowych, musisz wyłączyć go dla każdego temat unikatowe wiadomości e-mail.

  6. Kliknij przycisk OK.

    Uwaga: Wyłączenie łączenia wiadomości E-mail i śledzenia stopnie łączenia wszystkie przyszłe wiadomości e-mail z rekordów. Jeśli chcesz usunąć wiadomości e-mail, które obecnie są połączone z rekordami, będzie konieczne wyłączenie łączenia i śledzenia wiadomości E-mail, usuń je. Aby uzyskać informacje zobacz Usuwanie wiadomości e-mail z rekordu w dalszej części tego artykułu.

Początek strony

Opis prywatnością i zabezpieczeniami problemy z łączenia wiadomości E-mail i śledzenia w udostępnionej bazie danych

Po udostępnieniu bazy danych, możesz udostępnić wszystkim, kto ma dostęp do niego wszystkie informacje w bazie danych. Jeśli masz skonfigurowane automatyczne łączenie i śledzenie wiadomości e-mail, wszystkich istniejących i przyszłych wiadomości e-mail i inne elementy historii komunikacji, które są połączone z rekordami są dostępne dla wszystkich użytkowników, którzy dostęp do bazy danych. Aby uzyskać informacje o udostępnianiu bazy danych zobacz Udostępnianie danych dodatku Business Contact Manager innym użytkownikom.

W przypadku wielu użytkowników bazy danych     Każdy użytkownik z dostępem do bazy danych widać połączonych wiadomości i inne elementy historii komunikacji.

  • Jeśli chcesz uniemożliwić dostęp do wiadomości e-mail połączonych współpracowników, ale nadal chcesz używać łączenia wiadomości E-mail i śledzenie przyszłych wiadomości, należy usunąć istniejące wiadomości z rekordów przed udostępnieniem bazy danych. Aby uzyskać więcej informacji zobacz Usuwanie wiadomości e-mail z rekordu w dalszej części tego artykułu.

  • Jeśli nie chcesz, aby współpracownicy mają dostęp do wiadomości e-mail w przyszłości, ale chcesz, aby miał on dostęp do poprzedniej wiadomości, wyłączyć łączenie i śledzenie przed udostępnieniem bazy danych. Zobacz sekcję wyłączanie łączenia wiadomości E-mail i śledzenia wcześniej w tym artykule.

  • Jeśli chcesz uniemożliwić dostęp do wszystkich istniejących i przyszłych wiadomości e-mail, które są połączone z rekordami współpracowników, wyłącz łączenia i śledzenia wiadomości e-mail i usuwanie wiadomości e-mail ze wszystkich rekordów, przed udostępnieniem bazy danych.

Jeśli jesteś jedyną osobą, która korzysta z bazy danych, lub udostępnianie bazy danych, aby utworzyć kopię tego komputera przenośnego     Zagadnienia dotyczące zabezpieczeń są minimalne, takich jak zachowanie bezpiecznego hasła. Umożliwia bezpieczne dowolnego adresu e-mail łączenia i śledzenia, ponieważ żadna inna osoba może wyświetlać wiadomości.

Uwaga: Utwórz kopię bazy danych, aby używać, gdy jesteś poza biurem, musisz najpierw udostępnić bazę danych dodatku Business Contact Manager — ale jest nadal tylko jeden użytkownik bazy danych. Aby dowiedzieć się, jak tworzenie kopii bazy danych zobacz Udostępnianie danych dodatku Business Contact Manager innym użytkownikom.

Początek strony

Usuwanie wiadomości e-mail z rekordu

Wiadomości e-mail można połączyć z więcej niż jednego rekordu. Usunięcie połączonych wiadomości z jednego rekordu zostanie usunięty z historii komunikacji tylko tego rekordu. Jeśli wiadomość e-mail jest połączony z innymi rekordami, ta osoba nie występuje. Na przykład jeśli wiadomość e-mail jest połączony z zarówno potencjalnego klienta, jak i konto niepowiązane usuwanie wiadomości e-mail z potencjalnego klienta nie powoduje usunięcia wiadomości z rekordu klienta.

Usuwanie wiadomości e-mail z rekordem nie powoduje usunięcia wiadomości e-mail w programie Outlook.

  1. W okienku nawigacji w obszarze Business Contact Manager kliknij jeden z poniższych folderów, aby wyświetlić obszar roboczy:

    • Zarządzanie kontaktami

    • Sprzedaż

    • Zarządzanie projektem

  2. Kliknij kartę zawierającą rekord, który ma być, a następnie kliknij dwukrotnie rekord, aby go otworzyć.

  3. Na Wstążce w grupie Pokazywanie kliknij przycisk Historia.

    Znajdują się wiadomości e-mail, a także wszystkie inne elementy historii komunikacji, które są połączone z rekordem.

    Aby wyświetlić tylko wiadomości e-mail wiadomości na stronie historii na wstążce kliknij kartę Widok kliknij przycisk Typ elementu, a następnie kliknij przycisk wiadomości E-mail.

  4. Zaznacz wiadomości e-mail, które chcesz usunąć.

    Aby wybrać rekordy, które przylegają do siebie, naciśnij klawisz SHIFT, a następnie kliknij imię i nazwisko rekordy grupy, którą chcesz usunąć. Aby zaznaczyć nieprzylegające rekordów, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij poszczególnych rekordów.

  5. Kliknij przycisk Usuń.

Aby uzyskać więcej informacji o usuniętych rekordów zobacz Usuwanie dodatku Business Contact Manager rekordów.

Aby dowiedzieć się, jak przywracanie elementów usuniętych zobacz Przywracanie rekordu dodatku Business Contact Manager.

Początek strony

Usuwanie wszystkich wiadomości z rekordów

  1. W okienku nawigacji kliknij przycisk Business Contact Manager.

  2. W obszarze Rekordy biznesowe kliknij przycisk Historia komunikacji.

  3. Kliknij nagłówek kolumny Typ elementu, aby posortować listę według Typu elementu.

  4. Zaznacz wszystkie wiadomości e-mail, lub zaznacz wszystkie wiadomości e-mail, które chcesz usunąć.

    Aby wybrać rekordy, które przylegają do siebie, naciśnij klawisz SHIFT, a następnie kliknij imię i nazwisko rekordy grupy, którą chcesz usunąć. Aby zaznaczyć nieprzylegające rekordów, przytrzymaj naciśnięty klawisz CTRL, a następnie kliknij poszczególnych rekordów.

  5. Kliknij prawym przyciskiem myszy wybrane wiadomości, a następnie kliknij polecenie Usuń.

Aby uzyskać informacje o innych elementów historii komunikacji zobacz śledzenie komunikacji z kontrahentami w dodatku Business Contact Manager.

Początek strony

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×