Łączenie wielu projektów w celu ułatwienia drukowania

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Aby wydrukować dane z kilku projektów, można połączyć wiele projektów w pojedynczym widoku. W programie Microsoft Office Project jest tworzony projekt skonsolidowany z projektów łączonych przez użytkownika.

Można sortować, filtr lub grupa zadań lub zasoby na projekt skonsolidowany przed wydrukowaniem połączonych informacji.

  1. W programie Project otwórz pliki, które mają zostać połączone.

  2. W menu Okno kliknij polecenie Nowe okno.

  3. Na liście Projekty kliknij plik, który chcesz dodać jako pierwszy do listy podczas łączenia projektów.

  4. Aby zaznaczyć sąsiadujące projekty, naciśnij i przytrzymaj klawisz SHIFT, a następnie kliknij pierwszy i ostatni z projektów, które mają znaleźć się w połączonym projekcie. Aby zaznaczyć niesąsiadujące projekty, przytrzymaj klawisz CTRL, a następnie kliknij nazwę następnego pliku, który ma znaleźć się w projekcie skonsolidowanym.

    Powtarzaj ten krok do momentu zaznaczenia wszystkich plików, które mają zostać połączone.

  5. W polu Widok kliknij widok, który chcesz wyświetlić podczas łączenia plików.

Uwaga : 

  • Można skonsolidować wiele plików równocześnie. W tym celu w menu Wstaw kliknij polecenie Projekt, a następnie zaznacz pliki, które mają zostać skonsolidowane i kliknij przycisk Wstaw.

  • Aby ponownie użyć tego skonsolidowanego pliku, w menu Plik kliknij polecenie Zapisz jako, a następnie w polu Nazwa pliku kliknij przycisk Zapisz.

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×