Łączenie kształtów w celu utworzenia kształtu niestandardowego

Łączenie kształtów w celu utworzenia kształtu niestandardowego

Ważne : Ten artykuł został przetłumaczony maszynowo, zobacz zastrzeżenie. Angielskojęzyczną wersję tego artykułu można znaleźć tutaj .

Czasami kształt, który ma być nie zawiera wbudowane lub domyślne kształtów. W takiej sytuacji można łączyć kształty rozpoczęcie nowego kształtu. Można również za pomocą edycji punktów w celu zmiany kształtu do kształtu, który ma.

Scalanie kształtów

Scalanie kształtów

  1. Wybierz kształty, które chcesz scalić.

  2. Na karcie Narzędzia do rysowania > Formatowanie kliknij pozycję Scal kształty, a następnie wybierz odpowiednią opcję.

    Opcje Scal kształty na karcie Narzędzia do rysowania > Formatowanie

Korzystanie z funkcji edycji punktów w celu zmiany kształtu

  1. Kliknij dwukrotnie kształt, który chcesz zmienić.

  2. Na karcie Narzędzia do rysowania, Formatowanie kliknij pozycję Wstawianie kształtów > Edytuj kształt > Edytuj punkty.

Polecenie Edytuj punkty w menu Edytuj kształt na karcie Narzędzia do rysowania > Formatowanie

  1. Przeciągnij czarne punkty edycji, aby zmienić kształt. Użyj białych kwadratowych punktów edycji, aby zmienić zakrzywienie linii między dwoma czarnymi punktami edycji

Edycja punktów kształtu

Łatwiej funkcji edycji punktów, jeśli kształt nie ma ani wypełnienia stylu. Po zakończeniu Dodaj kolor wypełnienia lub efekty .

Porada : Możesz obejrzeć wideo przedstawiające różne sposoby umożliwia edytowanie punktów. Mimo że został utworzony we wcześniejszej wersji programu PowerPoint, jest bardzo szczegółowy i proces jest taki sam.

Ponowne używanie kształtu niestandardowego w innym programie pakietu Office

Jeśli chcesz później użyć kształtu, kliknij go prawym przyciskiem myszy, a następnie kliknij pozycję Zapisz jako obraz.

Aby wstawić obraz w innym programie, kliknij pozycję Wstawianie > Obrazy, a następnie zlokalizuj obraz i kliknij pozycję Wstaw.

Początek strony

Uwaga : Zrzeczenie dotyczące tłumaczenia maszynowego: Ten artykuł został przetłumaczony przez system komputerowy bez interwencji człowieka. Firma Microsoft udostępnia te tłumaczenia maszynowe, aby ułatwić użytkownikom, którzy nie znają języka angielskiego, korzystanie z zawartości dotyczącej produktów, usług i technologii firmy Microsoft. Ponieważ ten artykuł został przetłumaczony maszynowo, może zawierać błędy w słownictwie, składniowe lub gramatyczne.

Rozwijaj swoje umiejętności
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×