Łączenie i osadzanie danych programu Excel w programie Project

Uwaga:  Staramy się udostępniać najnowszą zawartość Pomocy w Twoim języku tak szybko, jak to możliwe. Ta strona została przetłumaczona automatycznie i może zawierać błędy gramatyczne lub nieścisłości. Chcemy, aby ta zawartość była dla Ciebie przydatna. Prosimy o powiadomienie nas, czy te informacje były pomocne, u dołu tej strony. Oto angielskojęzyczny artykuł do wglądu.

Dane z programu Microsoft Office Excel można wstawić do programu Microsoft Office Project jako połączone obiekt, który będzie aktualizowany dynamicznie zmiany wprowadzone w pliku źródło. Można także osadzić dane niezależnie od oryginalnego pliku.

  1. W programie Excel zaznacz dane (na przykład pola, komórki, rekordy lub wierszy), które chcesz połączyć lub osadzić, a następnie kliknij Kopiuj Obraz przycisku .

  2. W menu Widok programu Project kliknij żądany widok.

    Aby użyć widoku, którego nie ma w menu Widok, kliknij polecenie Więcej widoków, kliknij odpowiedni widok na liście Widoki, a następnie kliknij przycisk Zastosuj.

  3. Zaznacz miejsce, w którym chcesz wstawić dane.

  4. W menu Edycja kliknij polecenie Wklej specjalnie.

  5. Wykonaj jedną z następujących czynności:

    • Aby osadzić dane niezależnie, bez łącza do dokumentu źródłowego, kliknij opcję Wklej.

    • Aby połączyć wstawione dane z danymi w dokumencie źródłowym, kliknij opcję Wklej łącze.

  6. W obszarze Jako kliknij opcję Dane tekstowe.

Rozwijaj umiejętności związane z pakietem Office
Poznaj szkolenia
Uzyskuj nowe funkcje w pierwszej kolejności
Dołącz do niejawnych testerów pakietu Office

Czy te informacje były pomocne?

Dziękujemy za opinię!

Dziękujemy za opinię! Wygląda na to, że połączenie Cię z jednym z naszych agentów pomocy technicznej pakietu Office może być pomocne.

×