Office
Aanmelden
Zoom voor PowerPoint gebruiken om uw presentatie tot leven te brengen

Zoom voor PowerPoint gebruiken om uw presentatie tot leven te brengen

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Als u uw presentaties meer dynamische en interessante maken wilt, kunt u de zoomfunctie gebruiken voor PowerPoint.

Als u wilt een Zoom hebt toegevoegd, gaat u naar Invoegen > in-en uitzoomen.

Selecteer Samenvatting in-en uitzoomen om weer te geven van de hele presentatie op een aantekening toevoegen.

Selecteer de Dia-en uitzoomen op geselecteerde dia's weergeven.

Selecteer het Sectie-en uitzoomen om weer te geven van een geselecteerde sectie alleen.

Hiermee worden andere zoomtypen weergegeven die kunnen worden geselecteerd wanneer u kiest voor Invoegen > Zoom: Overzichtszoom, Diazoom en Sectiezoom.

Overzicht

Wanneer u een Zoom in PowerPointmaakt, kunt u gaan en naar een specifieke dia's, secties en gedeelten van uw presentatie in een order die u hebt besloten terwijl u presenteert.

Office 365-abonnee?

Voor PowerPoint alleen beschikbaar voor abonnees met Office 365 en alleen op Windows is-en uitzoomen. Abonnees krijgen maandelijks nieuwe functies en verbeteringen. Klik om te proberen of een abonnement nemen.

Overzichtszoom

Een overzichtszoom is vergelijkbaar met een openingspagina waar u de verschillende onderdelen van uw presentatie in één keer kunt zien. Met de zoomfunctie kunt u tijdens uw presentatie in een zelfgekozen volgorde van de ene naar de andere plek in uw presentatie gaan. U kunt creatief worden, stukken overslaan of delen van de diavoorstelling terugkijken zonder de voortgang van uw presentatie te onderbreken.

  1. Ga naar Invoegen > Zoom.

    Hiermee wordt de knop Zoom weergegeven op het tabblad Invoegen in PowerPoint.

  2. Selecteer Overzichtszoom.

    Hiermee worden andere zoomtypen weergegeven die kunnen worden geselecteerd wanneer u kiest voor Invoegen > Zoom: Overzichtszoom, Diazoom en Sectiezoom.

  3. Het dialoogvenster overzicht in-en uitzoomen wordt geopend.

    Selecteer de dia's die u wilt opnemen in uw overzicht-en uitzoomen. Deze worden de eerste dia's van uw sectiesin het overzicht in-en uitzoomen. Meer informatie over het gebruik van secties in PowerPoint, raadpleegt u uw PowerPoint-dia's in secties indelen.

    Hiermee wordt het dialoogvenster Overzichtzoom invoegen weergegeven in PowerPoint voor een presentatie zonder bestaande secties.

    Als u al secties in uw presentatie, wordt de eerste dia van elke sectie vooraf al dan niet standaard geselecteerd. Als u niet dat bepaalde secties opnemen in uw zoomen wilt, selectie op te heffen. Als u PowerPoint om te verwijderen van alle secties die u hebt opgenomen in uw overzicht-en uitzoomen wilt, schakel het selectievakje naast niet-gebruikte secties in uw presentatie houden. Geen probleem, onderdeel van uw presentatie nog steeds niet door de dia's in de secties die u wilt verwijderen.

    Hiermee wordt het dialoogvenster Overzichtzoom invoegen weergegeven in PowerPoint met geselecteerde secties.

    Hiermee wordt het selectievakje naast 'Ongebruikte secties behouden' ingeschakeld weergegeven.

  4. Zodra u alle dia's die u wilt gebruiken voor uw overzicht-en uitzoomen hebt geselecteerd, selecteert u Invoegen. Uw overzicht-en uitzoomen wordt gemaakt en deze wordt weergegeven als een nieuwe dia vlak voor de eerste dia die u hebt opgenomen in uw overzicht-en uitzoomen.

    Hiermee wordt de dia Overzichtssectie van een overzichtszoom in PowerPoint weergegeven.

Wanneer u een overzichtszoom hebt gemaakt, wilt u mogelijk nog secties toevoegen aan of verwijderen uit uw presentatie. Als u wijzigingen hebt aangebracht nadat u de overzichtszoom die u wilt vastleggen hebt gemaakt, hoeft u niet helemaal opnieuw te beginnen. U hoeft alleen uw overzichtszoom bij te werken.

  1. Selecteer uw zoom en selecteer vervolgens het tabblad Opmaak op het lint.

    Hiermee wordt Zoomhulpmiddelen weergegeven op het tabblad Opmaak van het lint in PowerPoint.

  2. Selecteer Overzicht bewerken, kies de secties die u in uw overzichtszoom wilt opnemen en selecteer Bijwerken.

    Opmerking: In deze weergave kunt u geen secties toevoegen aan of verwijderen uit uw presentatie. Dat kan alleen in uw overzichtszoom.

Diazoom

Met een diazoom kunt u uw presentatie dynamischer maken, doordat u in willekeurige volgorde vrij kunt navigeren tussen dia's, zonder de voortgang van uw presentatie te onderbreken. Dit is een goede optie voor kortere presentaties met weinig secties, maar u kunt diazooms ook voor veel andere presentatiescenario’s gebruiken.

Met Diazoom kunt u op meerdere gegevensfragmenten inzoomen, terwijl u het gevoel hebt dat u op hetzelfde punt blijft.

  1. Ga naar Invoegen > Zoom.

    Hiermee wordt de knop Zoom weergegeven op het tabblad Invoegen in PowerPoint.

  2. Selecteer Diazoom.

    Hiermee worden andere zoomtypen weergegeven die kunnen worden geselecteerd wanneer u kiest voor Invoegen > Zoom: Overzichtszoom, Diazoom en Sectiezoom.

  3. Het dialoogvenster dia-en uitzoomen wordt geopend. Selecteer de dia's die u wilt gebruiken in uw dia-en uitzoomen.

  4. Zodra u hebt geselecteerd alle dia's die u wilt gebruiken, selecteert u Invoegen. Uw dia-en uitzoomen wordt gemaakt.

Tip: Als u wilt, kunt u snel een diazoom maken door in het deelvenster Miniaturen de gewenste dia te selecteren en deze naar de dia te slepen waarvoor een diazoom moet worden gemaakt. Op die manier kunt u door te klikken en te slepen diazooms maken, snel wijzigen en ordenen zoals u wilt.

Uw diazoom is standaard een miniatuurvoorbeeld van de dia. U kunt op uw pc of op internet een nieuwe afbeelding kiezen om de sectie of dia mee aan te geven.

  1. Selecteer uw zoom en selecteer vervolgens het tabblad Opmaak op het lint.

    Hiermee wordt Zoomhulpmiddelen weergegeven op het tabblad Opmaak van het lint in PowerPoint.

  2. Selecteer Afbeelding wijzigen om in plaats van de miniatuur een nieuwe afbeelding op internet of op uw pc te kiezen.

    Hiermee wordt de groep Zoomopties weergegeven op het tabblad Opmaak voor een sectie of diazoom in PowerPoint.

  3. Kies of zoek op internet naar een afbeelding. Wanneer u de gewenste afbeelding hebt geselecteerd, kiest u Invoegen.

    Hiermee wordt het dialoogvenster Afbeelding invoegen weergegeven in PowerPoint.

U kunt uw zooms ook een ander uiterlijk geven via Zoomstijlen. U kunt de rand wijzigen, visuele effecten toevoegen of in de galerie een van de combinaties van rand en effect kiezen.

Hiermee worden verschillende zoomstijlen en -effecten weergegeven die u kunt selecteren op het tabblad Opmaak in PowerPoint.

Sectiezoom

Een sectie-en uitzoomen, wordt een koppeling naar een sectie al in uw presentatie. U kunt ze gebruiken om terug te gaan naar de secties die u wilt benadrukken echt, of om te markeren hoe bepaalde onderdelen van de presentatie verbinding maken. Zie voor meer informatie over het gebruik van secties in PowerPoint, toevoegen of verwijderen secties in een PowerPoint-presentatie.

  1. Ga naar Invoegen > Zoom.

    Hiermee wordt de knop Zoom weergegeven op het tabblad Invoegen in PowerPoint.

  2. Selecteer Sectiezoom.

    Hiermee worden andere zoomtypen weergegeven die kunnen worden geselecteerd wanneer u kiest voor Invoegen > Zoom: Overzichtszoom, Diazoom en Sectiezoom.

  3. Selecteer de sectie die u wilt gebruiken als sectiezoom.

  4. Selecteer Invoegen. Uw sectiezoom wordt gemaakt.

Tip: Als u wilt, kunt u snel een sectiezoom maken door in het deelvenster Miniaturen de gewenste sectienaam te selecteren en deze naar de dia te slepen waarvoor een sectiezoom moet worden gemaakt.

Uw sectiezoom is standaard een miniatuurvoorbeeld van de dia. U kunt op uw pc of op internet een nieuwe afbeelding kiezen om de sectie of dia mee aan te geven.

  1. Selecteer uw zoom en selecteer vervolgens het tabblad Opmaak op het lint.

    Hiermee wordt Zoomhulpmiddelen weergegeven op het tabblad Opmaak van het lint in PowerPoint.

  2. Selecteer Afbeelding wijzigen om in plaats van de miniatuur een nieuwe afbeelding op internet of op uw pc te kiezen.

    Hiermee wordt de groep Zoomopties weergegeven op het tabblad Opmaak voor een sectie of diazoom in PowerPoint.

  3. Kies of zoek op internet naar een afbeelding. Wanneer u de gewenste afbeelding hebt geselecteerd, kiest u Invoegen.

    Hiermee wordt het dialoogvenster Afbeelding invoegen weergegeven in PowerPoint.

U kunt uw zooms ook een ander uiterlijk geven via Zoomstijlen. U kunt de rand wijzigen, visuele effecten toevoegen of in de galerie een van de combinaties van rand en effect kiezen.

Hiermee worden verschillende zoomstijlen en -effecten weergegeven die u kunt selecteren op het tabblad Opmaak in PowerPoint.

Laat uw zooms opvallen met meer zoomopties

Zoom voor PowerPoint biedt ongekende mogelijkheden als u zich erin verdiept. Selecteer het tabblad Opmaak van het lint om Zoomhulpmiddelen te openen. Hiermee kunt u uw presentatie de gewenste uitstraling geven.

  1. Selecteer uw zoom en selecteer vervolgens het tabblad Opmaak op het lint.

    Hiermee wordt Zoomhulpmiddelen weergegeven op het tabblad Opmaak van het lint in PowerPoint.

  2. Als u wilt terugkeren naar de zoomdia na het bekijken van secties of dia's in uw overzichts-, dia- of sectiezoom, moet u ervoor zorgen dat het selectievakje Terug naar zoom is ingeschakeld. Als u naar de volgende dia wilt gaan na het bekijken van een deel van de zoom, schakelt u het uit.

    Hiermee wordt de groep Zoomopties weergegeven op het tabblad Opmaak voor een sectie of diazoom in PowerPoint.

    (Als u met een overzichtszoom of een sectiezoom werkt, keert u tijdens de presentatie standaard terug naar de diazoom nadat u naar de sectie bent gegaan. Als u een diazoom gebruikt, gaat u standaard naar de volgende dia na het weergeven van de diazoom.)

Een andere manier waarop u het uiterlijk van uw zoom kunt wijzigen, is door de achtergrond van de dia met uw zoom over te nemen, zodat de zoom tijdens de presentatie bijna niet kan worden onderscheiden van de hoofdachtergrond. Selecteer Zoomachtergrond om de overzichts-, sectie- of diazoom in de basisdia te laten opgaan.

  1. Selecteer uw zoom en selecteer vervolgens het tabblad Opmaak op het lint.

    Hiermee wordt Zoomhulpmiddelen weergegeven op het tabblad Opmaak van het lint in PowerPoint.

  2. Selecteer Zoomachtergrond in de groep Zoomstijlen. De zoom krijgt dezelfde achtergrond als de basisdia.

    Hiermee worden verschillende zoomstijlen en -effecten weergegeven die u kunt selecteren op het tabblad Opmaak in PowerPoint.

Standaard wordt tijdens de presentatie voor uw zoom de zoomovergang gebruikt, waardoor de zoom zo levendig aandoet. Als u de zoomovergang niet wilt gebruiken of als u de duur van de overgang wilt wijzigen, is dat mogelijk.

  1. Selecteer uw zoom en selecteer vervolgens het tabblad Opmaak op het lint.

    Hiermee wordt Zoomhulpmiddelen weergegeven op het tabblad Opmaak van het lint in PowerPoint.

  2. Zorg ervoor dat in de groep Zoomopties het vakje naast Zoomovergang is ingeschakeld als u de zoomovergang wilt gebruiken tijdens het weergeven van de zoom.

    Hiermee wordt de groep Zoomopties weergegeven op het tabblad Opmaak voor een sectie of diazoom in PowerPoint.

    Als u de zoomovergang niet wilt gebruiken tijdens de presentatie, schakelt u het vakje naast Zoomovergang uit.

  3. Als u de snelheid van de zoomovergang wilt wijzigen, kunt u met de pijl-omhoog en pijl-omlaag naast de indicator Duur wijzigen hoelang de zoomovergang duurt.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×