Weergeven of verbergen van de linialen in Word voor Mac

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt de horizontale en verticale linialen in Word gebruiken om uit te lijnen tekst, afbeeldingen, tabellen en andere elementen in het document. De verticale liniaal verschijnt alleen in de afdrukweergave.

Linialen weergeven of verbergen

  • Als u de linialen wilt weergeven, schakelt u op het tabblad Beeld het vakje Liniaal in. Wilt u de linialen verbergen, dan schakelt u het vakje Liniaal uit.

    The Ruler option is highlighted on the View tab.

    De horizontale liniaal wordt weergegeven in de afdrukweergave en de conceptweergave. De verticale liniaal wordt alleen in de afdrukweergave weergegeven.

  • Als de verticale liniaal wordt weergegeven, zorg er dan voor dat u zich in de afdrukweergave . Als deze nog steeds niet wordt weergegeven, moet u mogelijk de liniaal inschakelen. Klik in het Word -menu op Voorkeuren > weergave (onder ontwerpfuncties en taalprogramma's). Het dialoogvenster weergave , selecteer in het vak verticale liniaal .

    Verticale liniaal is gemarkeerd in het dialoogvenster Weergave.

Maateenheden wijzigen

U kunt de maateenheid die op de linialen wordt weergegeven als volgt wijzigen:

  1. Klik in het menu Word op Voorkeuren > Algemeen (onder Ontwerpfuncties en taalprogramma's).

  2. Selecteer bij Afmetingen weergeven in eenheden van de gewenste maateenheid.

  • Als u de liniaal wilt weergeven, klikt u in het menu Beeld op Liniaal.

  • Als u de linialen wilt verbergen, verwijdert u in het menu Beeld het vinkje naast Liniaal.

Ga als volgt te werk om weer te geven linialen alleen wanneer u de muisaanwijzer op de linialen plaatst:

  1. Verwijder in het menu Beeld het vinkje naast Liniaal.

  2. Klik in het Word-menu op Voorkeuren.

  3. Klik onder Ontwerpfuncties en taalprogramma's op Algemeen en schakel het selectievakje Linialen automatisch verbergen in.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×