Vormen toevoegen

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

U kunt vormen, zoals vakken, cirkels en pijlen, aan uw documenten, e-mailberichten, diavoorstellingen en spreadsheets toevoegen. Voor het toevoegen van een vorm klikt u op Invoegen, klikt u op Vormen, selecteert u een vorm, klikt u opnieuw en sleept u de muis om de vorm te tekenen.

Nadat u een of meer vormen hebt toegevoegd, kunt u tekst, opsommingstekens en nummering toevoegen en kunt u de opvulling, het kader en andere effecten wijzigen op het tabblad Opmaak.

Tip: U kunt afzonderlijke vormen aan een grafiek toevoegen of shapes toevoegen aan een SmartArt-graphic om de grafiek of de afbeelding aan te passen. Zie Wanneer moet ik een SmartArt-afbeelding gebruiken en wanneer moet ik een grafiek gebruiken? voor meer informatie over het gebruik van grafieken of SmartArt-graphics in uw documenten.

Een vorm toevoegen in Excel, Outlook, Word of Power Point

  1. Klik op het tabblad Invoegen op Vormen.

    Knop Vormen invoegen in Excel    Knop Vormen invoegen

  2. Klik op de gewenste vorm, klik op een willekeurige plek in de werkruimte en sleep de muis om de vorm te tekenen.

    Een vorm tekenen

    Als u een vierkant of cirkel wilt tekenen (of de verhoudingen van andere vormen wilt behouden), houdt u Shift ingedrukt terwijl u sleept.

Maak of open een rapport om deze stappen te kunnen uitvoeren. Hiertoe klikt u op het tabblad Rapport, klikt u op Recent om een bestaand rapport te openen of klikt u op Meer rapporten om een rapport in de lijst in het dialoogvenster Rapporten te selecteren of maakt u een nieuw rapport.

  1. In het geopende rapport klikt u vanaf het tabblad Ontwerpen op Vormen.

    Knop Vormen invoegen
  2. Klik op de gewenste vorm, klik op een willekeurige plek in de werkruimte en sleep de muis om de vorm te tekenen.

    Een vorm tekenen

    Als u een vierkant of cirkel wilt tekenen (of de verhoudingen van andere vormen wilt behouden), houdt u Shift ingedrukt terwijl u sleept.

Voeg een vorm in of klik op een bestaande vorm en voer vervolgens tekst in.

  1. Klik met de rechtermuisknop op de vorm en klik op Tekst toevoegen of Tekst bewerken of begin te typen.

    Opmerking: De tekst die u toevoegt, wordt onderdeel van de vorm. Dat betekent dat als u de vorm draait of spiegelt, de tekst ook wordt gedraaid of gespiegeld.

  2. Als u de tekst wilt opmaken en uitlijnen, klikt u op het tabblad Start en kiest u opties uit de groepen Lettertype, Alinea of Uitlijning, afhankelijk van het programma dat u gebruikt en van welke opmaak u wilt toepassen. (Opties voor tekstopmaak zijn beperkt in Project.)

Opmerking:  Deze opdrachten zijn niet beschikbaar in Project.

  1. Klik op de vorm die u wilt wijzigen.

    Als u meerdere vormen wilt wijzigen, houdt u Ctrl ingedrukt terwijl u op de vormen klikt die u wilt wijzigen.

  2. Klik in de groep Vormen invoegen van het tabblad Opmaak op Vorm bewerken Knop Vorm bewerken , wijs Vorm wijzigen aan en klik vervolgens op de gewenste nieuwe vorm.

Als u dezelfde vorm meerdere keren wilt herhalen, kunt u dit snel doen met Tekenmodus vergrendelen.

Opmerking: In plaats van afzonderlijke vormen toe te voegen, kunt u een SmartArt-afbeelding kiezen. In een SmartArt-graphic wordt de rang schikking van de shapes en de teken grootte in die shapes automatisch bijgewerkt wanneer u shapes toevoegt of verwijdert en uw tekst bewerkt.

  1. Klik op het tabblad Invoegen op Vormen.

    Knop Vormen invoegen in Excel

    Knop Vormen invoegen

  2. Klik met de rechtermuisknop op de gewenste vorm en klik vervolgens op Tekenmodus vergrendelen.

    Tekenmodus vergrendelen
  3. Klik op een willekeurige plaats in de werkruimte en sleep de aanwijzer om de vorm te tekenen.

  4. Herhaal stap 3 om de vorm zo vaak als u wilt toe te voegen.

    Tip: Als u een vierkant of cirkel wilt tekenen (of de verhoudingen van andere vormen wilt behouden), houdt u Shift ingedrukt terwijl u sleept.

  5. Nadat u alle gewenste vormen hebt toegevoegd, drukt u op ESC om de vergrendelings modus uit te scha kelen.

Opmerking: Deze functie is niet beschikbaar in Project.

  1. Selecteer de tekst in de vorm waaraan u opsommingstekens of nummering wilt toevoegen.

  2. Selecteer het tabblad Start op het lint en selecteer in de groep alinea de optie opsommings tekens of Nummering.

    De knoppen Opsommingstekens en Nummering op het tabblad Start

    U kunt verschillende soorten opsommingstekens en nummering weergeven door te klikken op de pijl-omlaag naast Opsommingstekens of Nummering.

Door middel van een snelle stijl kunt u een stijl met één klik op een vorm toepassen. De stijlen bevinden zich in de galerie Snelle stijlen. Als u de muisaanwijzer op een miniatuur van een snelle stijl plaatst, ziet u welk effect de stijl heeft op de vorm.

  1. Klik op de vorm die u wilt wijzigen.

  2. Selecteer het tabblad opmaak en selecteer in de groep vorm stijlen de snelle stijl die u wilt gebruiken.

    Groep Vormstijlen

    Klik voor meer snelle stijlen op de knop Meer Afbeelding met gewijzigde kleuren .

Zie De kleuren in een tekstvak of vorm wijzigen voor informatie over het wijzigen van de opvulkleur, randkleur of tekstkleur.

Klik op de vorm die u wilt verwijderen en druk op vervolgens op Delete. Als u meerdere vormen wilt verwijderen, houdt u Ctrl ingedrukt terwijl u op de vormen klikt die u wilt verwijderen en drukt u vervolgens op Delete.

Nadat u een vorm aan een document hebt toegevoegd, kunt u deze wijzigen door verbindings lijnen toe te voegen, de stijl te wijzigen, een gespiegelde afbeelding toe te voegen, de kleur te wijzigen en diverse andere effecten toe te passen, zoals scha duwen, gloed en 3D.

  1. Klik op het tabblad Invoegen op Vormen.

    Knop vormen op het tabblad invoegen
  2. Klik op de gewenste vorm, klik op een willekeurige plek in de werkruimte en sleep de muis om de vorm te tekenen.

  1. Klik met de rechter muisknop op de shape en klik op tekst toevoegen of tekst bewerken, of Klik in de vorm en begin te typen.

    Opmerking: De tekst die u toevoegt, wordt onderdeel van de vorm. Dat betekent dat als u de vorm draait of spiegelt, de tekst ook wordt gedraaid of gespiegeld.

  2. Als u de tekst wilt opmaken en uitlijnen, klikt u op het tabblad Start en kiest u vervolgens de beschik bare opmaak opties. U kunt bijvoorbeeld de tekst kleur, stijlen, teken grootten, uitlijning of inspringing wijzigen, de afdruk stand wijzigen in een paar.

  1. Klik op de vorm die u wilt wijzigen.

    Als u meerdere vormen wilt wijzigen, drukt u op OPDRACHT terwijl u op de vormen klikt die u wilt wijzigen.

  2. Klik op het tabblad vorm opmaak op Vorm bewerken , wijs vorm wijzigen aan en klik op de gewenste nieuwe.

  1. Selecteer de shape die u wilt kopiëren.

  2. Druk op de Option -toets en sleep de shape naar de gewenste locatie. Laat de muis knop los en maak een kopie van de shape. U kunt de vorm zo vaak slepen en loslaten als dat nodig is.

Opmerking: Het toevoegen van lijsten is niet beschikbaar in Excel 2016 voor Mac.

  1. Selecteer de tekst in de vorm waaraan u opsommingstekens of nummering wilt toevoegen.

  2. Klik op het tabblad Start op de pijl naast opsommings tekens of Nummering.

    Het tabblad Start met de galerie Opsommingstekens wordt weergegeven.
  3. Druk elke keer op ENTER om een nieuw opsommings teken of nummer te kiezen, of druk twee maal op ENTER om de lijst te beëindigen.

  1. Klik op de vorm die u wilt wijzigen.

  2. Klik op het tabblad vorm opmaak en klik in de Galerie stijlen op de gewenste stijl.

    Opties in de groep vorm stijlen

    Als u meer stijlen wilt zien, klikt u op Pijl-omlaag voor meer onder de galerie met stijlen.

  1. Klik op de vorm die u wilt wijzigen.

  2. Klik op het tabblad vorm opmaak en klik op Pictogram Opvulling van vorm (pictogramopvulling van vorm ).

  3. Voer een van de volgende handelingen uit:

    1. Als u een andere opvulkleur wilt gebruiken, klikt u onder Themakleuren of Standaardkleuren op de gewenste kleur.

    2. Als u de kleur wilt verwijderen uit het geselecteerde grafiekelement, klikt u op Geen opvulling.

    3. Als u een opvulkleur wilt gebruiken die niet beschikbaar is onder Themakleuren of Standaardkleuren, klikt u op Meer opvulkleuren. In het dialoogvenster Kleuren gebruikt u de beschikbare opties om een kleur te kiezen en klikt u vervolgens op OK.

    4. Als u de vorm wilt vullen met een afbeelding, klikt u op Afbeelding. Klik in het dialoogvenster Afbeelding invoegen op de gewenste afbeelding en klik op Invoegen.

    5. Als u een kleurovergang wilt gebruiken voor de geselecteerde opvulkleur, klikt u op Kleurovergang en klikt u vervolgens op de gewenste stijl van de kleurovergang.

      Klik voor aanvullende kleurovergangstijlen op Meer kleurovergangen en klik vervolgens in het deelvenster Grafiekgebied opmaken, onder Opvullen, op de gewenste opties voor de kleurovergang.

    6. Als u een patroonopvulling wilt gebruiken, klikt u op Patroon en klikt u vervolgens op het gewenste patroon.

  1. Klik op de vorm en klik vervolgens op het tabblad opmaak van vorm.

  2. Klik in de groep vorm stijlen op vorm effecten, wijs een effect categorie aan en klik vervolgens op het gewenste effect.

    Opties in het menu vorm effecten

  1. Klik op het tabblad vorm opmaak op opmaak venster.

    Knop Opmaakvenster

  2. Klik in het deel venster vorm opmaken op het tabblad _AMP_ lijn opvullen en klik vervolgens op opvulling of regel.

  3. Sleep de schuif regelaar doorzichtigheid om het gewenste effect te bereiken.

    Het deelvenster Vorm opmaken

Klik op de vorm die u wilt verwijderen en druk op DELETE. Als u meerdere shapes wilt verwijderen, drukt u op Command terwijl u op de vormen klikt die u wilt verwijderen en drukt u vervolgens op DELETE.

Word voor Mac 2011

  1. Klik op het tabblad Start, onder Invoegen, op Vorm, wijs naar een vormtype en klik vervolgens op de gewenste vorm.

    Tabblad Start in Word, groep Invoegen

  2. Versleep de cursor in het document totdat het gewenste formaat is bereikt.

    Tip: Als u de verhoudingen van de vorm wilt behouden, houdt u Shift ingedrukt terwijl u de cursor sleept.

PowerPoint voor Mac 2011

  1. Klik op het tabblad Start, onder Invoegen, op Vorm, wijs naar een vormtype en klik vervolgens op de gewenste vorm.

    Tabblad Start, groep Invoegen

  2. Versleep de cursor in het document totdat het gewenste formaat is bereikt.

    Tip: Als u de verhoudingen van de vorm wilt behouden, houdt u Shift ingedrukt terwijl u de cursor sleept.

Excel voor Mac 2011

  1. Klik op de werk balk standaard op media browser weer geven of verbergen   Knop Mediabrowser .

  2. Klik op Shapes   Tabblad Vormen en klik in het snelmenu op alle shapes.

  3. Klik op de vorm die u wilt toevoegen.

  4. Versleep de cursor in het document totdat het gewenste formaat is bereikt.

    Tip: Als u de verhoudingen van de vorm wilt behouden, houdt u Shift ingedrukt terwijl u de cursor sleept.

  1. Klik op de vorm die u in een andere vorm wilt omzetten.

  2. Klik op het tabblad SmartArt onder SmartArt bewerken op Vorm, wijs een vormtype aan en klik vervolgens op de vorm die u wilt gebruiken in plaats van de huidige vorm.

    Tabblad SmartArt tab, groep SmartArt bewerken

Word voor Mac 2011

U kunt een verbindings lijn tussen twee shapes toevoegen om hun relatie met elkaar te laten zien, bijvoorbeeld wanneer u een stroom diagram of een organigram maakt.

  1. Klik op het tabblad Start, onder Invoegen, op Vorm, wijs naar Lijnen en verbindingslijnen en klik vervolgens op de gewenste lijnstijl.

    Tabblad Start in Word, groep Invoegen

  2. Houd de muisknop ingedrukt en teken de lijn op de gewenste positie, zodat deze twee vormen met elkaar verbindt.

    Tip: Als u een lijn met een vooraf ingestelde hoek wilt tekenen, bijvoorbeeld een verticale of horizontale hoek, houdt u Shift ingedrukt terwijl u de lijn tekent.

  3. Als u de lijn en vorm samen wilt groeperen, zodat ze als één object worden behandeld, houdt u SHIFT ingedrukt, klikt u op de verbindings lijn en op elke shape waaraan deze is gekoppeld, en klikt u vervolgens op het tabblad opmaak onder Schikken op groep   Knop Groep en klikt u vervolgens op Groep.

PowerPoint voor Mac 2011

U kunt een verbindings lijn tussen twee shapes toevoegen om hun relatie met elkaar te laten zien, bijvoorbeeld wanneer u een stroom diagram of een organigram maakt.

  1. Klik op het tabblad Start, onder Invoegen, op Vorm, wijs naar Lijnen en verbindingslijnen en klik vervolgens op de gewenste lijnstijl.

    Tabblad Start, groep Invoegen

  2. Houd de muisknop ingedrukt en plaats de muisaanwijzer op de eerste vorm totdat de formaatgrepen rood worden. Teken vervolgens van een van de rode formaatgrepen op de eerste vorm naar een van de rode formaatgrepen van op de tweede vorm.

    Tip: Als u een lijn met een vooraf ingestelde hoek wilt tekenen, bijvoorbeeld een verticale of horizontale hoek, houdt u Shift ingedrukt terwijl u de lijn tekent.

  3. Als u de lijn en vorm samen wilt groeperen, zodat ze als één object worden behandeld, houdt u SHIFT ingedrukt, klikt u op de verbindings lijn en op elke shape waaraan deze is gekoppeld, en klikt u vervolgens op het tabblad opmaak onder Schikken op groep   Knop Groep en klikt u vervolgens op Groep.

Excel voor Mac 2011

U kunt een verbindings lijn tussen twee shapes toevoegen om hun relatie met elkaar te laten zien, bijvoorbeeld wanneer u een stroom diagram of een organigram maakt.

  1. Klik op de werk balk standaard op media browser weer geven of verbergen   Knop Mediabrowser .

  2. Klik op Shapes   Tabblad Vormen en klik in het snelmenu op lijnen en verbindings lijnen.

  3. Klik op de gewenste lijnstijl.

  4. Houd de muisknop ingedrukt en plaats de muisaanwijzer op de eerste vorm totdat de formaatgrepen rood worden. Teken vervolgens van een van de rode formaatgrepen op de eerste vorm naar een van de rode formaatgrepen van op de tweede vorm.

    Tip: Als u een lijn met een vooraf ingestelde hoek wilt tekenen, bijvoorbeeld een verticale of horizontale hoek, houdt u Shift ingedrukt terwijl u de lijn tekent.

  5. Als u de lijn en vorm samen wilt groeperen, zodat ze als één object worden behandeld, houdt u SHIFT ingedrukt, klikt u op de verbindings lijn en op elke shape waaraan deze is gekoppeld, en klikt u vervolgens op het tabblad opmaak onder Schikken op groep   Knop Groep en klikt u vervolgens op Groep.

Word voor Mac 2011 en Excel voor Mac 2011

  1. Klik op de vorm die u wilt wijzigen en klik op het tabblad Opmaak.

  2. Klik onder Vormstijlen op de gewenste stijl.

    Tabblad Opmaak, groep Vormstijlen

    Als u meer stijlen wilt weergeven, wijst u een stijl aan en klikt u vervolgens op Pijl-omlaag voor meer .

PowerPoint voor Mac 2011

  1. Klik op de vorm die u wilt wijzigen.

  2. Klik op het tabblad Start onder Opmaak op Snelle stijlen en klik vervolgens op de gewenste stijl.

    Tabblad Start in PowerPoint, groep Opmaak

Word voor Mac 2011 en Excel voor Mac 2011

  1. Klik op de vorm die u wilt wijzigen en klik op het tabblad Opmaak.

  2. Klik onder Vormstijlen op Effecten, wijs een effect aan en klik vervolgens op het gewenste effect.

    Tabblad Opmaak, groep Vormstijlen

PowerPoint voor Mac 2011

  1. Klik op de vorm die u wilt wijzigen.

  2. Klik op het tabblad Start onder Opmaak op Snelle stijlen, wijs een effect aan en klik op het gewenste effect.

    Tabblad Start in PowerPoint, groep Opmaak

  1. Klik op de vorm die u wilt wijzigen en klik op het tabblad Opmaak.

  2. Verplaats de schuifregelaar Doorzichtigheid onder Vormstijlen naar rechts om de vormkleur lichter te maken.

    Tabblad Opmaak, groep Vormstijlen

    Opmerking: Als u de schuifregelaar helemaal naar rechts schuift, wordt de vorm volledig doorzichtig en lijkt deze geen kleur meer te hebben.

Klik op de vorm die u wilt verwijderen en druk op DELETE. Als u meerdere shapes wilt verwijderen, drukt u op Command terwijl u op de vormen klikt die u wilt verwijderen en drukt u vervolgens op DELETE.

U kunt vormen, zoals vakken, cirkels en pijlen, toevoegen aan uw werkmappen en presentaties. (Word Online ondersteunt geen shapes.) Als u een vorm wilt toevoegen, selecteert u Invoegen op het lint, selecteert u Shapes en kiest u vervolgens een vorm.

Nadat u een vorm hebt toegevoegd, kunt u deze verplaatsen en het formaat ervan wijzigen. tekst, opsommings tekens of nummering toevoegen; en u kunt de opvul kleur of het overzicht wijzigen.

  1. Selecteer op het tabblad Invoegen de optie vormen.

    De knop vormen invoegen in Office Online
  2. Selecteer de gewenste vorm in de vervolg keuzelijst.

    Een vorm met een standaard formaat wordt direct in het midden van de zicht bare pagina ingevoegd.

  3. Selecteer een formaat greep op de omtrek van de shape en sleep naar binnen of naar buiten om de grootte van de vorm te wijzigen.

    Als u een vierkant of cirkel wilt tekenen (of de verhoudingen van andere vormen wilt behouden), houdt u Shift ingedrukt terwijl u sleept.

  4. Als u de vorm wilt verplaatsen, wijst u de muis aanwijzer aan totdat de aanwijzer in een vier puntige pijl verandert. Klik en sleep om de vorm naar de gewenste positie te verplaatsen.

    Wanneer een shape in het document is geselecteerd, wordt het tabblad vorm weer gegeven op het lint van de werk balk. Het bevat knoppen voor dingen die u kunt doen met de vorm, zoals het toevoegen van een opvul kleur of een kader, of het kiezen van een vooraf gedefinieerde vorm stijl.

    Opmerking: Als u het vereenvoudigde lint hebt uitgeschakeld, is de naam van het tabblad in stap #4 opmaak. Zie het nieuwe uiterlijk van Officevoor meer informatie over het vereenvoudigde lint.

Voeg een vorm in of klik op een bestaande vorm en voer vervolgens tekst als volgt in:

  1. Klik met de rechter muisknop op de shape en selecteer tekst bewerken.

    Er wordt een knipperende cursor weer gegeven in het midden van de shape.

  2. Typ de tekst die u wilt toevoegen aan de shape.

  3. Als u de tekst wilt opmaken en uitlijnen, selecteert u het tabblad Start en kiest u vervolgens opties in de groep letter type, alinea of uitlijning.

    Opties voor letter type, alinea en uitlijning in Power Point online

Met snelle stijlen kunt u een stijl toep assen op uw vorm met één klik. U vindt de stijlen in de galerie met vormen.

  1. Selecteer de shape die u wilt wijzigen.

  2. Open op het tabblad vorm (of op het tabblad opmaak als het vereenvoudigde lint is uitgeschakeld) de galerie vorm stijlen en selecteer de snelle stijl die u wilt gebruiken.

    Hulp middelen voor vormen in Office Online

    Selecteer de pijl-omlaag aan het einde van de galerie om deze te openen en de volledige lijst met opties weer te geven:

    Selecteer de pijl-omlaag in de galerie om de volledige set snelle stijlen voor vormen te zien.

    U kunt de muis aanwijzer op een optie in de galerie onderbreken om een korte beschrijving te zien.

  1. Selecteer de shape die u wilt wijzigen.

  2. Selecteer op het tabblad vorm (of op het tabblad opmaak als het vereenvoudigde lint is uitgeschakeld) de pijl-omlaag naast opvulling om de galerie met opvul kleuren te openen.

  3. Selecteer een kleur.

  4. Als u de vorm doorzichtig wilt maken, selecteert u geen opvulling aan de onderkant van de kleuren galerie.

  1. Selecteer de shape die u wilt wijzigen.

  2. Selecteer op het tabblad vorm (of de opmaak als u nog steeds het klassieke lint gebruikt) de pijl-omlaag naast Contour om de galerie met overzichts kleuren te openen.

  3. Selecteer een kleur.

  4. Onder in de galerie bevinden zich ook opties voor de dikte (dikte ) van het overzicht en of de contour ononderbroken, gestippeld of een onderbroken lijn is. Wijs gewicht of streepjes aan om een pop-outlijst met opties weer te geven.

Klik op de vorm die u wilt verwijderen en druk vervolgens op de toets DELETE. Als u meerdere vormen wilt verwijderen, drukt u op CTRL terwijl u de shapes selecteert die u wilt verwijderen en drukt u vervolgens op DELETE.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×