Office
Aanmelden

Vijf handige hulpmiddelen voor het maken van brainstormdiagrammen in Visio

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Hoe u snel deze brainstormen ideeën vastleggen tijdens het maken van een record die u kunt analyseren, bewerken en later ondernemen?

Wanneer u een brainstormdiagram in Microsoft Office Visio maakt, maakt u een visueel archief van uw ideeën zoals de onderstaande tekening. Het diagram kunt u snel kunt herkennen en bestel thema's en hiërarchieën, zodat u een mum van tijd om op te halen, een actieplan afmelden bij een chaotisch idee genereren sessie.

Brainstormdiagram

In dit artikel worden de vijf verschillende manieren om te maken van een brainstormdiagram in Visio. Elke methode heeft zijn voordelen, afhankelijk van hoe u wilt werken.

Gebruik van een brainstormdiagram

Er zijn twee manieren een brainstormdiagram gebruiken. De eerste is om te beginnen met een hoofdidee en hoofdidee Verwante onderwerpen en subreeks hiërarchisch aan bij een groot aantal mogelijke benaderingen komt.

Het tweede is alle ideeën vastleggen, zoals ze zijn uitgedrukt en later taken ordenen in een hiërarchisch diagram. U vervolgens de wijzigt, verfijnen en de resultaten tussen de leden van de groep delen. Deze methode is vooral handig tijdens een brainstormvergadering waar mensen ideeën snel achter elkaar leveren. In deze instelling, hiërarchieën niet altijd duidelijk en moet u ideeën snel vastleggen.

Een nieuwe brainstormdiagram starten

  • Klik op bestanden klik vervolgens op Nieuw.

  • Klik onder bedrijven, klikt u op Brainstormdiagram. Als u bedrijven niet ziet, klikt u op sjablonen of categorieën.

    De sjabloon Brainstormen-diagram kiezen

De tekenpagina aanpassen aan uw brainstormdiagram vergroten

Als het brainstormdiagram buiten de randen van de tekenpagina, kunt u de pagina eenvoudig uitbreiden zonder uw onderwerpen verplaatsen naar een andere pagina. Er zijn twee manieren om het formaat van de pagina te: door de randen van de pagina handmatig te slepen of door het dialoogvenster Pagina-instelling .

De grootte van de tekenpagina wijzigen door handmatig de randen te slepen

  1. Klik in het menu Beeld op in-en uitzoomenen klik op Hele pagina. Deze weergave ziet u de randen van de tekenpagina.

  2. Plaats de aanwijzer op de rand van de tekenpagina die u wilt uitbreiden, en druk de CTRL-toets. Wanneer de aanwijzer in een pijl met twee punten verandert, sleept u de aanwijzer om het formaat van de pagina.

De tekenpagina handmatig vergroten door de randen te slepen

De tekenpagina via het dialoogvenster Pagina-instelling

  1. Klik op ontwerpenen druk opShift+F5dialoogvenster voor de, het Pagina-instelling openen.

  2. Klik op het tabblad Paginaformaat.

  3. Typ de gewenste pagina's moeten grootte onder aangepast formaaten klik op OK.

Het dialoogvenster Pagina-instelling

Opmerking: De wijzigingen in de grootte van de tekenpagina gelden alleen voor de pagina die u momenteel weergeeft. Zorg ook dat u de juiste maateenheid (inches of millimeters) in de vakken aangepast formaat typen wanneer u in de grootte van de pagina typt.

Het lint brainstormen gebruiken

U kunt de meest voorkomende taken uitvoeren in het bouwen van een brainstormdiagram, zoals een hoofdonderwerp toevoegen of het ordenen van onderwerpen op de pagina door te klikken op de knoppen op het lint Brainstormen .

U kunt eenvoudig toegang tot deze hulpmiddelen zonder de aanwijzer buiten de tekenpagina slepen. Bijvoorbeeld als u een Tablet PC gebruikt, tikt u eenmaal op het lint Brainstormen over onderwerpen plaatsen op de tekenpagina.

Het lint Brainstormen hebt u toegang tot alle stukken gereedschap speciaal ontworpen voor de sjabloon Brainstormen . Naast het toevoegen of schikken van onderwerpen, kunt u met opdrachten op deze lint acties uitvoeren, zoals het wijzigen van het type van een bestaand onderwerp of een onderwerp verplaatsen naar een nieuwe pagina.

Werkbalk Brainstormen

Een diagram maken met het tabblad Brainstormen

  1. Klik op het tabblad Brainstormen op Hoofdgegeven.

  2. Terwijl de vorm is geselecteerd, typt u de tekst die u het hoofdidee om aan te geven.

  3. Met de shape Hoofdonderwerp is geselecteerd, klikt u op subonderwerp.

    Een subonderwerp is verbonden met en ondergeschikt aan het hoofdonderwerp.

  4. Typ de titel van het onderwerp.

Meer onderwerpen toevoegen met de werkbalk Brainstormen

U kunt meer onderwerpen toevoegen aan het diagram op een van de volgende manieren:

Subreeksen toevoegen

  1. Selecteer het onderwerp dat u wilt toevoegen van subreeks aan en klik vervolgens op de werkbalk BrainstormenSubreeksen.

  2. Typ de tekst voor elk nieuw onderwerp en druk op ENTER na elke opdracht in het dialoogvenster. Wanneer u klaar bent met de onderwerpen die u wilt toevoegen, klikt u op OK.

Namen van onderwerpen die u toevoegen wilt, één per regel toevoegen.

Een peer-onderwerp toevoegen

  1. Selecteer het onderwerp dat u wilt toevoegen van een onderwerp hetzelfde niveau aan en klik vervolgens op de werkbalk BrainstormenPeer.

  2. Typ de titel van het onderwerp.

Een onderwerp tegelijk toevoegen

  1. Selecteer het onderwerp dat u wilt toevoegen van een gelijkwaardig onderwerp of subonderwerp en klikt u op de werkbalk Brainstormen op Peer of subonderwerp.

  2. Typ de titel van het onderwerp.

Onderwerpen schikken

U kunt het uiterlijk van het diagram te verbeteren en de ruimte op de tekenpagina maximaliseren door het volgende te doen:

  • Klik op de werkbalk Brainstormen op Automatisch schikken.

Tip: U kunt handmatig onderwerpen schikken selecteert u de onderwerpen die u wilt verplaatsen en te slepen totdat ze naar een andere locatie op de pagina. Wanneer u een onderwerp verplaatst, wordt de verbindingslijnen automatisch verplaatsen en de subreeks verplaatst.

Via het snelmenu

Het menu snelkoppeling (of 'met de rechtermuisknop op') is in een Microsoft Office-toepassing een handig hulpmiddel gebruiken wanneer u snel een actie uitvoeren wilt zonder de cursor buiten de pagina te bewegen. Het snelmenu bevat ook standaard Visio-tekening pagina opdrachten voor taken zoals kopiëren en plakken van shapes.

De meeste ervaren gebruikers werken met het snelmenu vanwege de toegankelijkheid. U kunt een diagram met deze methode eenvoudig maken in Visio.

Visio-context of met de rechtermuisknop op menu

Een diagram met het snelmenu maken

  1. Met de rechtermuisknop op de tekenpagina en klik op Hoofdonderwerp toevoegen.

  2. Terwijl de vorm is geselecteerd, typt u de tekst die u het hoofdidee om aan te geven.

  3. Met de rechtermuisknop op de shape Hoofdonderwerp en klik vervolgens op Subonderwerp toevoegen.

  4. Typ de titel van het onderwerp.

Onderwerpen toevoegen met het snelmenu

Er zijn verschillende manieren onderwerpen toevoegen aan uw diagram:

Subreeksen toevoegen
  1. Met de rechtermuisknop op het onderwerp dat u wilt Subreeksen toevoegen en klik vervolgens op Subreeks toevoegen.

    Selecteer een onderwerp, rechts op en kies toevoegen meerdere onderwerpen

  2. Typ de tekst voor elk nieuw onderwerp en druk op ENTER na elke opdracht in het dialoogvenster. Wanneer u klaar bent met de onderwerpen die u wilt toevoegen, klikt u op OK.

Een peer-onderwerp toevoegen
  1. Met de rechtermuisknop op het onderwerp dat u wilt een onderwerp hetzelfde niveau als u wilt toevoegen en op Gelijkwaardig onderwerp toevoegen.

  2. Typ de tekst voor het nieuwe onderwerp.

Een onderwerp tegelijk toevoegen
  1. Met de rechtermuisknop op het onderwerp dat u wilt toevoegen van een gelijkwaardig onderwerp of subonderwerp en klikt u op Gelijkwaardig onderwerp toevoegen of Subonderwerp toevoegen.

  2. Typ de titel van het onderwerp.

Onderwerpen schikken

U kunt het uiterlijk van het diagram te verbeteren en de ruimte op de tekenpagina maximaliseren door het volgende te doen:

  • Met de rechtermuisknop op een leeg gebied op de pagina en klik daarna op Vormen automatisch schikken.

Tip: U kunt handmatig onderwerpen schikken selecteert u de onderwerpen die u wilt verplaatsen en te slepen totdat ze naar een andere locatie op de pagina. Wanneer u een onderwerp verplaatst, wordt de verbindingslijnen automatisch verplaatsen en de subreeks verplaatst.

Gebruik het overzichtsvenster

Het Overzichtsvenster geeft een boomstructuur van uw brainstormdiagram, die wordt vastgelegd de hiërarchische relaties van de onderwerpen en alle gegevens die zijn verdeeld over meerdere shapes en pagina's in één centrale locatie condenses. Gebruik de functie als u organiseren van uw ideeën in een lineaire weergave wilt zonder dat dit gevolgen heeft het uiterlijk van uw diagram en zonder te hoeven heen en weer navigeren tussen shapes en pagina's.

Visio-overzichtsvenster

Overzichtsvenster inschakelen of uitschakelen

Als u wilt het overzichtsvenster in- of uitschakelen, klik op het tabblad brainstormen, selectievakje of het selectievakje overzichtsvenster uit.

Schakel het selectievakje venster Overzicht of

Een diagram maken met het overzichtsvenster

  1. Klik in het Overzichtsvenstermet de rechtermuisknop op "Tekening1" of opgeslagen bestandsnaam van de tekening en klik vervolgens op Hoofdonderwerp toevoegen.

  2. Met de rechtermuisknop op Hoofdonderwerp en selecteer naam wijzigen.

  3. Typ de tekst die u het hoofdidee om aan te geven.

  4. Als u wilt toevoegen een subonderwerp, met de rechtermuisknop op het Hoofdonderwerp (of een ander onderwerp) en klik op Subonderwerp toevoegen. De naam van het subonderwerp dezelfde manier als u de naam van uw hoofdonderwerp gewijzigd.

Tip: Als u wilt verwijderen onderwerpen, met de rechtermuisknop op een onderwerp en klik vervolgens op Onderwerp verwijderen. Wanneer u een onderwerp met subreeks verwijdert, worden alle van de corresponderende subreeks ook verwijderd. U kunt ook een onderwerp verwijderen door te selecteren van het onderwerp dat u wilt verwijderen, en vervolgens op de toets DELETE te drukken.

Meer onderwerpen toevoegen aan het diagram met het overzichtsvenster

Als u wilt meer onderwerpen in het Overzichtsvenstertoevoegen, met de rechtermuisknop op het onderwerp dat u wilt meer onderwerpen toevoegen en klik op Subreeks toevoegen. Typ de namen van de onderwerpen in het dialoogvenster Subreeks toevoegen en klik vervolgens op OK.

Kies toevoegen meerdere onderwerpen in het snelmenu

Een onderwerp wijzigen in een subonderwerp

Omdat het Overzichtsvenster onderwerpen in een lineaire weergave wordt weergegeven, kunt u deze gebruiken om te bepalen de hiërarchische structuur van uw onderwerpen. Klik in het Overzichtsvensterkunt u een onderwerp in een ander subonderwerp maken door te slepen van de naam van het onderwerp naar een ander niveau.

Als u wilt een subonderwerp verplaatsen naar een hoger niveau (of niveau verlagen) in de hiërarchie, sleept u de naam van het subonderwerp boven aan het onderwerp (of een lager niveau onderwerp). Als het subonderwerp die u verplaatst bijbehorende subreeks heeft, ze ook verplaatst en de wijzigingen worden doorgevoerd in het diagram.

Een subonderwerp verplaatsen naar een hoger niveau

Opmerking: Een onderwerp in de hiërarchie met het Overzichtsvenster van dat automatisch verschijnt verandert de structuur van het diagram.

Een onderwerp omhoog of omlaag verplaatsen binnen het overzichtsvenster

U kunt organiseren of onderwerpen in het Overzichtsvenster handhaven de structuur van een diagram prioriteit te bepalen. Bijvoorbeeld als u onderwerpen prioriteit wilt, kunt u verplaatsen de onderwerpen met hogere prioriteit naar het bovenste gedeelte van het Overzichtsvenster , de plaatsing van shapes op de pagina wordt niet gewijzigd.

  • Met de rechtermuisknop op het onderwerp dat u wilt verplaatsen en klik vervolgens op Omhoog of Omlaag verplaatsen.

    Deze wijziging is doorgevoerd alleen in het Overzichtsvenster. De positie van het onderwerp in een diagram blijft ongewijzigd.

Werken met de Brainstormshapes

Shapes van het stencil Brainstormshapes te slepen, kunt u de meeste controle over de positie van de onderwerpen op de tekenpagina en hun type verbinding.

Opmerking: Aangezien deze methode niet van de sjabloon Brainstormen geautomatiseerde functies profiteren wordt, wanneer u de opdracht Automatisch schikken en Overzichtsvenster niet altijd mogelijk krijgt u de verwachte resultaten.

Deelvenster brainstormen-vormen

Voordat u begint: uw gedachten diagramweergave en de pagina's vergroten

Voordat u een diagram maken, kunt u twee dingen: uw methode voor het maken van het diagram en hoe u een diagram zodat deze past in het blauwe driehoekje zodat u deze leesbare naarmate u meer onderwerpen aan deze toevoegt. Dit is een goed idee om vertrouwd raken met de methoden tijd vooraf zodat u bij het maken van een diagram tijdens de brainstormsessie efficiënt kan worden.

Maken van een brainstormdiagram

Er zijn twee manieren om een brainstormdiagram te maken:

  • De eerste is om te beginnen met een hoofdidee en hoofdidee Verwante onderwerpen en subreeks hiërarchisch aan bij een groot aantal mogelijke benaderingen komt.

  • Het tweede is alle ideeën vastleggen, zoals ze zijn uitgedrukt en later taken ordenen in een hiërarchisch diagram. U vervolgens de wijzigt, verfijnen en de resultaten tussen de leden van de groep delen. Deze methode is vooral handig tijdens een brainstormvergadering waar mensen ideeën snel achter elkaar leveren. In deze instelling, hiërarchieën niet altijd duidelijk en moet u ideeën snel vastleggen.

De tekenpagina aanpassen aan uw brainstormdiagram vergroten

Als het brainstormdiagram buiten de randen van de tekenpagina, kunt u de pagina eenvoudig uitbreiden zonder uw onderwerpen verplaatsen naar een andere pagina. Er zijn twee manieren om het formaat van de pagina te: door de randen van de pagina handmatig te slepen of door het dialoogvenster Pagina-instelling .

De grootte van de tekenpagina wijzigen door handmatig de randen te slepen
  1. In het menu Beeld , wijst u in-en uitzoomenen klik op Hele pagina. Deze weergave kunt u zien van de randen van de tekenpagina.

  2. Plaats de aanwijzer op de rand van de tekenpagina die u wilt uitbreiden, en druk de CTRL-toets. Wanneer de aanwijzer in een pijl met twee punten verandert, sleept u de aanwijzer om het formaat van de pagina.

De tekenpagina handmatig vergroten door de randen te slepen

De tekenpagina via het dialoogvenster Pagina-instelling
  1. Klik in het menu Bestand op Pagina-instelling.

  2. Klik op het tabblad Paginaformaat.

  3. Typ de gewenste pagina's moeten grootte onder aangepast formaaten klik op OK.

Het dialoogvenster Pagina-instelling

Opmerking: De wijzigingen in de grootte van de tekenpagina gelden alleen voor de pagina die u momenteel weergeeft. Zorg ook dat u de juiste maateenheid (inches of millimeters) in de vakken aangepast formaat typen wanneer u in de grootte van de pagina typt.

Met behulp van de werkbalk Brainstormen

U kunt de meest voorkomende taken uitvoeren in het bouwen van een brainstormdiagram, zoals een hoofdonderwerp toevoegen of het ordenen van onderwerpen op de pagina door te klikken op de knoppen op de werkbalk Brainstormen .

U kunt eenvoudig toegang tot deze hulpmiddelen zonder de aanwijzer buiten de tekenpagina slepen. Bijvoorbeeld als u een Tablet PC gebruikt, tikt u eenmaal op de werkbalk Brainstormen onderwerpen plaatsen op de tekenpagina.

Werkbalk Brainstormen

Tip: Als u de werkbalk Brainstormen niet in het menu Beeld ziet , wijs werkbalkenaan en klik vervolgens op Brainstormen.

Een diagram maken met het brainstormen tabblad of de werkbalk

  1. Klik op het tabblad Brainstormen of op de werkbalk op Hoofdgegeven of Hoofdonderwerp toevoegen.

  2. Terwijl de vorm is geselecteerd, typt u de tekst die u het hoofdidee om aan te geven.

  3. Met de shape Hoofdonderwerp is geselecteerd, klikt u op Subonderwerp toevoegen.

    Een subonderwerp is verbonden met en ondergeschikt aan het hoofdonderwerp.

  4. Typ de titel van het onderwerp.

Meer onderwerpen toevoegen met de werkbalk Brainstormen

U kunt meer onderwerpen toevoegen aan het diagram op een van de volgende manieren:

Subreeksen toevoegen

  1. Selecteer het onderwerp dat u wilt toevoegen van subreeks aan en klik vervolgens op de werkbalk BrainstormenSubreeks toevoegen.

  2. Typ de tekst voor elk nieuw onderwerp en druk op ENTER na elke opdracht in het dialoogvenster. Wanneer u klaar bent met de onderwerpen die u wilt toevoegen, klikt u op OK.

Het dialoogvenster Subreeks toevoegen

Een peer-onderwerp toevoegen

  1. Selecteer het onderwerp dat u wilt toevoegen van een onderwerp hetzelfde niveau aan en klik vervolgens op de werkbalk BrainstormenGelijkwaardig onderwerp toevoegen.

  2. Typ de titel van het onderwerp.

Een onderwerp tegelijk toevoegen

  1. Selecteer het onderwerp dat u wilt toevoegen van een gelijkwaardig onderwerp of subonderwerp en klikt u op de werkbalk Brainstormen op Gelijkwaardig onderwerp toevoegen of Subonderwerp toevoegen.

  2. Typ de titel van het onderwerp.

Onderwerpen schikken

U kunt het uiterlijk van het diagram te verbeteren en de ruimte op de tekenpagina maximaliseren door het volgende te doen:

  • Klik op de werkbalk Brainstormen op Onderwerpen automatisch schikken.

Tip: U kunt handmatig onderwerpen schikken selecteert u de onderwerpen die u wilt verplaatsen en te slepen totdat ze naar een andere locatie op de pagina. Wanneer u een onderwerp verplaatst, wordt de verbindingslijnen automatisch verplaatsen en de subreeks verplaatst.

Gebruik het menu Brainstormen

Het menu Brainstormen biedt u toegang tot alle stukken gereedschap speciaal ontworpen voor de sjabloon Brainstormen . Naast toe te voegen of schikken van onderwerpen, kunt u met opdrachten op het menu deze acties uitvoeren, zoals het wijzigen van het type van een bestaand onderwerp of een onderwerp verplaatsen naar een nieuwe pagina.

Hoofdmenu Brainstormen

Via het snelmenu

Het menu snelkoppeling (of 'met de rechtermuisknop op') is in een Microsoft Office-toepassing een handig hulpmiddel gebruiken wanneer u snel een actie uitvoeren wilt zonder de cursor buiten de pagina te bewegen. Het snelmenu bevat ook standaard Visio-tekening pagina opdrachten voor taken zoals kopiëren en plakken van shapes.

De meeste ervaren gebruikers werken met het snelmenu vanwege de toegankelijkheid. U kunt een diagram met deze methode eenvoudig maken in Visio.

Snelmenu voor brainstormen over onderwerpshape

Een diagram met het snelmenu maken

  1. Met de rechtermuisknop op de tekenpagina en klik op Hoofdonderwerp toevoegen.

  2. Terwijl de vorm is geselecteerd, typt u de tekst die u het hoofdidee om aan te geven.

  3. Met de rechtermuisknop op de shape Hoofdonderwerp en klik vervolgens op Subonderwerp toevoegen.

  4. Typ de titel van het onderwerp.

Onderwerpen toevoegen met het snelmenu

Er zijn verschillende manieren onderwerpen toevoegen aan uw diagram:

Subreeksen toevoegen

  1. Met de rechtermuisknop op het onderwerp dat u wilt Subreeksen toevoegen en klik vervolgens op Subreeks toevoegen.

    Nieuwe onderwerpshape geselecteerd terwijl het snelmenu wordt weergegeven

  2. Typ de tekst voor elk nieuw onderwerp en druk op ENTER na elke opdracht in het dialoogvenster. Wanneer u klaar bent met de onderwerpen die u wilt toevoegen, klikt u op OK.

Een peer-onderwerp toevoegen

  1. Met de rechtermuisknop op het onderwerp dat u wilt een onderwerp hetzelfde niveau als u wilt toevoegen en op Gelijkwaardig onderwerp toevoegen.

  2. Typ de tekst voor het nieuwe onderwerp.

Een onderwerp tegelijk toevoegen

  1. Met de rechtermuisknop op het onderwerp dat u wilt toevoegen van een gelijkwaardig onderwerp of subonderwerp en klikt u op Gelijkwaardig onderwerp toevoegen of Subonderwerp toevoegen.

  2. Typ de titel van het onderwerp.

Onderwerpen schikken

U kunt het uiterlijk van het diagram te verbeteren en de ruimte op de tekenpagina maximaliseren door het volgende te doen:

  • Met de rechtermuisknop op een leeg gebied op de pagina en klik daarna op Vormen automatisch schikken.

Tip: U kunt handmatig onderwerpen schikken selecteert u de onderwerpen die u wilt verplaatsen en te slepen totdat ze naar een andere locatie op de pagina. Wanneer u een onderwerp verplaatst, wordt de verbindingslijnen automatisch verplaatsen en de subreeks verplaatst.

Gebruik het overzichtsvenster

Het Overzichtsvenster geeft een boomstructuur van uw brainstormdiagram, die wordt vastgelegd de hiërarchische relaties van de onderwerpen en alle gegevens die zijn verdeeld over meerdere shapes en pagina's in één centrale locatie condenses. Gebruik de functie als u organiseren van uw ideeën in een lineaire weergave wilt zonder dat dit gevolgen heeft het uiterlijk van uw diagram en zonder te hoeven heen en weer navigeren tussen shapes en pagina's.

Overzichtsvenster

Een diagram maken met het overzichtsvenster

  1. Klik in het Overzichtsvenstermet de rechtermuisknop op "Tekening1" of opgeslagen bestandsnaam van de tekening en klik vervolgens op Hoofdonderwerp toevoegen.

  2. Met de rechtermuisknop op Hoofdonderwerp en selecteer naam wijzigen.

  3. Typ de tekst die u het hoofdidee om aan te geven.

  4. Als u wilt toevoegen een subonderwerp, met de rechtermuisknop op het Hoofdonderwerp (of een ander onderwerp) en klik op Subonderwerp toevoegen. De naam van het subonderwerp dezelfde manier als u de naam van uw hoofdonderwerp gewijzigd.

Tip: Als u wilt verwijderen onderwerpen, met de rechtermuisknop op een onderwerp en klik vervolgens op Onderwerp verwijderen. Wanneer u een onderwerp met subreeks verwijdert, worden alle van de corresponderende subreeks ook verwijderd. U kunt ook een onderwerp verwijderen door te selecteren van het onderwerp dat u wilt verwijderen, en vervolgens op de toets DELETE te drukken.

Meer onderwerpen toevoegen aan het diagram met het overzichtsvenster

Als u wilt meer onderwerpen in het Overzichtsvenstertoevoegen, met de rechtermuisknop op het onderwerp dat u wilt meer onderwerpen toevoegen en klik op Subreeks toevoegen. Typ de namen van de onderwerpen in het dialoogvenster Subreeks toevoegen en klik vervolgens op OK.

Subreeksen toevoegen met het Overzichtsvenster

Een onderwerp wijzigen in een subonderwerp

Omdat het Overzichtsvenster onderwerpen in een lineaire weergave wordt weergegeven, kunt u deze gebruiken om te bepalen de hiërarchische structuur van uw onderwerpen. Klik in het Overzichtsvensterkunt u een onderwerp in een ander subonderwerp maken door te slepen van de naam van het onderwerp naar een ander niveau.

Als u wilt een subonderwerp verplaatsen naar een hoger niveau (of niveau verlagen) in de hiërarchie, sleept u de naam van het subonderwerp boven aan het onderwerp (of een lager niveau onderwerp). Als het subonderwerp die u verplaatst bijbehorende subreeks heeft, ze ook verplaatst en de wijzigingen worden doorgevoerd in het diagram.

Een subonderwerp verplaatsen naar een hoger niveau

Opmerking: Een onderwerp in de hiërarchie met het Overzichtsvenster van dat automatisch verschijnt verandert de structuur van het diagram.

Een onderwerp omhoog of omlaag verplaatsen binnen het overzichtsvenster

U kunt organiseren of onderwerpen in het Overzichtsvenster handhaven de structuur van een diagram prioriteit te bepalen. Bijvoorbeeld als u onderwerpen prioriteit wilt, kunt u verplaatsen de onderwerpen met hogere prioriteit naar het bovenste gedeelte van het Overzichtsvenster , de plaatsing van shapes op de pagina wordt niet gewijzigd.

  • Met de rechtermuisknop op het onderwerp dat u wilt verplaatsen en klik vervolgens op Omhoog of Omlaag verplaatsen.

    Deze wijziging is doorgevoerd alleen in het Overzichtsvenster. De positie van het onderwerp in een diagram blijft ongewijzigd.

Werken met de Brainstormshapes

Shapes van het stencil Brainstormshapes te slepen, kunt u de meeste controle over de positie van de onderwerpen op de tekenpagina en hun type verbinding.

Opmerking: Aangezien deze methode niet van de sjabloon Brainstormen geautomatiseerde functies profiteren wordt, wanneer u de opdracht Automatisch schikken en Overzichtsvenster niet altijd mogelijk krijgt u de verwachte resultaten.

Brainstormshapes

Een diagram maken door shapes te slepen naar de tekenpagina

  1. Sleep vanaf het stencil Brainstormshapes de shape Hoofdonderwerp naar de tekenpagina.

  2. Typ de tekst die u wilt dat het hoofdonderwerp om aan te geven.

  3. Als u wilt een subonderwerp toevoegen, sleept u de onderwerpshape naar de pagina. Met de onderwerpshape geselecteerd, typt u de naam van het onderwerp.

  4. U kunt meerdere onderwerpen en Subreeks toevoegen door de shape meerdere onderwerp naar de pagina te slepen. Typ de naam van de onderwerpen in het dialoogvenster en klik vervolgens op OK.

Voordat u verbinding maakt met shapes: informatie over verbindingstypen

Onderwerpen worden niet automatisch verbonden wanneer u ze vanaf het stencil Brainstormshapes sleept zodat het een goed idee om meer informatie over de werking van verbindingslijnen in Visio is.

Visio bevat twee methoden om onderwerpen in uw diagram shape-naar-shape en point-to-point verbinding te maken. Elke methode is bedoeld voor specifieke situaties en welke methode die u kiest is afhankelijk van hoe vaste u wilt dat de werkelijke komma verbindingspunten moeten zijn.

Shape-naar-shape

Wanneer u shapes die verbonden shape-naar-shape zijn verplaatst, de verbindingslijnen aangepast als u wilt de verbinding zo kort mogelijk te houden. Als u een shape-naar-shape-verbinding, sleept u de uiteinden van de verbindingslijn naar het midden van de shape totdat een rood vak rond de onderwerpshape.

Shape-naar-shape-verbinding

Punt

Wanneer een verbinding point-to-point is, zijn de uiteinden van de connector aan specifieke punten in elke vorm vastgeplakt. Als u een puntverbinding wilt, sleept u de uiteinden van de verbindingslijn aan een punt over op de shape totdat er een rode X verschijnt. Als u de shapes verplaatst, blijft de verbindingslijn bijgevoegde op deze oorspronkelijke punten.

Punt-naar-punt-verbinding

Wordt aangegeven welk verbindingstype

Als u wilt zien of een verbinding shape-naar-shape of point-to-point, klikt u op de verbindingslijn om deze te selecteren.

Het verschil in uiterlijk tussen shape-naar-shape-verbindingen en punt-naar-punt-verbindingen

Als de uiteinden van de verbindingslijn grote rood opgevuld vierkantje worden, is de verbinding shape-naar-shape. Wanneer de uiteinden kleine rood opgevuld vierkantje met symbolen worden (x of +), de verbindingen.

Type verbinding naar een andere wijzigen

Als u een shape-naar-shape-verbinding wilt point-to-point wijzigen, sleept u het eindpunt van een verbindingslijn weg van de shape, en sleep deze vervolgens terug naar het verbindingspunt, gemarkeerd met een blauwe x, waar u deze verbinding maken met de shape.

Als een puntverbinding wilt shape-naar-shape wijzigen, sleept u een verbindingslijn-eindpunt boven de shape proces stap totdat een rood vak rond de hele vorm.

Een punt-naar-punt-verbinding wijzigen in een shape-naar-shape-verbinding

Onderwerpen verbinden

  1. Sleep de dynamische verbindingslijn van het stencil Brainstormshapes naar een leeg gebied op de pagina.

  2. Sleep één uiteinde van de verbindingslijn naar het midden van de eerste vorm die u verbinden wilt totdat de onderwerpshape wordt omgeven door een rood vak.

  3. Sleep het andere uiteinde van de verbindingslijn naar het midden van de tweede vorm die u verbinden wilt totdat deze wordt ook omgeven door een rood vak.

Onderwerpen verbinden door eindpunten naar het midden van de shape te slepen.

Wanneer u de muisknop loslaat en selecteert u de verbindingslijn, ziet u elk eindpunt effen rood blokje, waarmee wordt aangegeven dat de shapes zijn goed verbonden.

Shapes zijn goed verbonden wanneer de eindpunten worden weergegeven als een rood opgevuld vierkantje.

Relaties tussen onderwerpen weergeven

U kunt een speciale relatie tussen twee onderwerpen in een brainstormdiagram gebruikmaakt van een koppeling lijn, die wordt weergegeven als een onderbroken lijn tussen gekoppeld onderwerpen weergeven. In tegenstelling tot de dynamische verbindingslijn, waarin de structuur van de belangrijkste van het diagram definieert, verbindt de koppeling lijn onderwerpen op verschillende vertakkingen op hetzelfde niveau (hiërarchische).

De koppeling lijn wordt visueel alleen en is niet inbegrepen in de hiërarchie van het diagram. Het Overzichtsvenster worden niet weergegeven voor de koppeling tussen de onderwerpen.

U kunt verbinding maken met behulp van de vorm van een koppeling lijn dezelfde manier als u de dynamische verbindingslijngebruiken onderwerpen. Wanneer u verbinding met de koppeling lijnonderwerpen maakt, wordt deze omgeleid met de onderwerpen bij het verplaatsen.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×