Formules en functies

SOM

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.

Probeer het zelf

Voeg waarden in Excel toe met de functie SOM. U kunt afzonderlijke waarden, celverwijzingen, celbereiken of een combinatie van deze drie optellen.

Bijvoorbeeld:

  • =SOM(A2:A10)

  • =SOM(A2:A10; C2:C10)

De functie SOM gebruiken

  1. Selecteer een cel.

  2. Typ =SOM(

  3. Selecteer de cellen die u wilt toevoegen.

  4. Typ een haakje sluiten ) en druk op Enter.

Wilt u meer weten?

SOM, functie

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×