Vertrouwd raken met het lint in PowerPoint 2010

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Wanneer u Microsoft PowerPoint 2010voor het eerst start, ziet u dat de menu's en werkbalken van PowerPoint 2003 of eerder zijn vervangen door het lint.

In dit artikel

Wat is het lint?

Locatie van populaire opdrachten op het lint

Wat is het lint?

Het lint bevat de opdrachten en andere menu-items die zich op de menu's en werkbalken bevonden in PowerPoint 2003 en eerdere versies. Het lint is ontworpen om u te helpen snel de opdrachten te vinden die u nodig hebt om een taak uit te voeren.

Primaire functies van het lint

Een voorbeeld van het PowerPoint-lint. Elementen.
Het lint zoals deze wordt weergegeven aan de linkerkant van het tabblad Start in PowerPoint 2010.

1. een tabblad op het lint, in dit geval het tabblad Start . Elk tabblad verwijst naar een soort activiteit, zoals invoegen media of toepassen animaties aan objecten.

2. een groep op het tabblad Start , in dit geval de groep lettertype . Opdrachten zijn ingedeeld in logische groepen en de tabbladen.

3. Een aparte knop of opdracht in de groep Dia's, in dit geval de knop Nieuwe dia.

Andere functies van het lint

Een voorbeeld van enkele andere functies van het lint in PowerPoint 2010.
Andere dingen die u op het lint ziet mogelijk zijn contextuele tabbladen, galerieën en Startpictogrammen.

1. een galerie, in dit geval de galerie met vormen in de groep Tekenen . Galerieën zijn rechthoekige windows of menu's die een matrix van gerelateerde visuele keuzemogelijkheden presenteren.

2. een contextueel tabblad, in dit geval het tabblad Hulpmiddelen voor afbeeldingen . Als u wilt overzichtelijker maken, sommige tabbladen alleen weergegeven wanneer deze nodig zijn. Het tabblad Hulpmiddelen voor afbeeldingen bijvoorbeeld wordt alleen weergegeven als u een afbeelding op een dia invoegen en selecteert u de afbeelding is.

3. startpictogram van een dialoogvenster, in dit geval dat wordt gestart in het dialoogvenster Vorm opmaken .

Naar boven

Locatie van veelgebruikte opdrachten op het lint

Raadpleeg de onderstaande diagrammen voor de locatie van bepaalde opdrachten op tabbladen en in groepen.

Tabblad Bestand

Het tabblad Bestand op het lint van PowerPoint 2010.
Het tabblad bestand is waar u kunt maken van een nieuw bestand openen of een bestaand bestand opslaan en afdrukken van uw presentatie.

1. Opslaan als

2. Openen

3. Nieuw

4. Afdrukken

Tabblad Start

Het tabblad Start op het lint van PowerPoint 2010.
Het tabblad Start is waar u nieuwe dia's, objecten groeperen en tekst opmaken op de dia kunt invoegen.

1. Als u op de pijl naast Nieuwe dia klikt, kunt u kiezen uit verschillende indelingen voor dia's.

2. In de groep Lettertype bevinden zich de knoppen Lettertype, Vet, Cursief en Tekengrootte.

3. In de groep Alinea bevinden zich de opdrachten Tekst rechts uitlijnen, Tekst links uitlijnen, Uitvullen en Centreren.

4. U vindt de opdracht Groeperen door op Schikken te klikken en vervolgens bij Objecten groeperen op de optie Groeperen te klikken.

Tabblad Invoegen

Het tabblad Invoegen op het lint van PowerPoint 2010.
Het tabblad invoegen is waar u tabellen, vormen, grafieken, kopteksten of voetteksten in uw presentatie invoegen kunt.

1. Tabel

2. Vormen

3. Diagram

4. Koptekst en voettekst

Tabblad Ontwerp

Het tabblad Ontwerp op het lint van PowerPoint 2010.
Het tabblad ontwerp is waar u de achtergrond, ontwerp thema en kleuren of de pagina-instelling van de presentatie kunt aanpassen.

1. Klik op Pagina-instelling om het dialoogvenster Pagina-instelling te openen.

2. Klik in de groep Thema's op een thema om het op uw presentatie toe te passen.

3. Klik op Achtergrondstijlen om een kleur en ontwerp voor de achtergrond van uw presentatie te selecteren.

Tabblad Overgangen

Het tabblad Overgangen op het lint van PowerPoint 2010.
Het tabblad overgangen is waar u kunt toepassen, wijzigen of overgangen aan de huidige dia verwijderen.

1. Klik in de groep Overgangen naar deze dia op een overgang die u op de huidige dia wilt toepassen.

2. In de lijst Geluid kunt u een keuze maken uit verscheidene geluiden om af te spelen tijdens de overgang naar uw dia.

3. Bij Naar volgende dia kunt u Bij muisklik selecteren zodat de overgang plaatsvindt wanneer u op de muis klikt.

Tabblad Animaties

Het tabblad Animaties op het lint van PowerPoint 2010.
Het tabblad animaties is waar u kunt toepassen, wijzigen of animaties aan objecten op een dia verwijderen.

1. Klik op Animatie toevoegen en selecteer de animatie die u wilt toepassen op het geselecteerde object.

2. Klik op Animatiedeelvenster om het taakvenster Animatiedeelvenster te openen.

3. De groep Tijdsinstelling bevat gebieden waar u de opties Start en Duur kunt instellen.

Tabblad Diavoorstelling

Het tabblad Diavoorstelling op het lint van PowerPoint 2010.
Het tabblad diavoorstelling is waar u kunt een diavoorstelling start, de instellingen aanpassen voor uw diavoorstelling en afzonderlijke dia's verbergen.

1. De groep Diavoorstelling starten met de opties Vanaf begin en Vanaf huidige dia.

2. Klik op Diavoorstelling instellen om het dialoogvenster Diavoorstelling instellen te openen.

3. Dia verbergen

Tabblad Controleren

Het tabblad Controleren op het lint van PowerPoint 2010.
Het tabblad controleren is waar u kunt de spelling controleren, de taal wijzigen in uw presentatie, of wijzigingen in de huidige presentatie ten opzichte van een andere presentatie vergelijken.

1. Spelling voor het starten van de spellingcontrole.

2. De groep Taal met de opdracht Bewerkingstaal, waar u de taal kunt selecteren.

3. vergelijken, waar u wijzigingen in de huidige presentatie ten opzichte van een andere presentatie vergelijken kunt.

Tabblad Weergave

Het tabblad Weergave op het lint van PowerPoint 2010.
Het tabblad Beeld is waar u het diamodel, notitiemodel, Diasorteerder kunt bekijken. U kunt ook in- of uitschakelen van de liniaal, rasterlijnen en tekenpagina richtlijnen veranderen.

1. Diasorteerder

2. Diamodel

3. De groep Weergeven met de opdrachten Liniaal en Rasterlijnen.

Ik kan de opdracht die ik nodig heb, niet vinden!     Sommige opdrachten, zoals Bijsnijden of Comprimeren bevinden zich op contextafhankelijke tabbladen.

Als u een contextafhankelijk tabblad wilt weergeven, selecteert u eerst het object waarmee u wilt werken en kijkt u vervolgens of er een contextafhankelijk tabblad op het lint verschijnt.

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×