Formules en functies

VERT.ZOEKEN

VERT.ZOEKEN

Gebruik VERT.ZOEKEN als u gegevens in een tabel of bereik per rij wilt zoeken.

Uw browser biedt geen ondersteuning voor video. Installeer Microsoft Silverlight, Adobe Flash Player of Internet Explorer 9.
  1. Selecteer een cel.

  2. Typ =VERT.ZOEKEN( en selecteer de waarde die u zoekt.

  3. Typ een komma (,) en selecteer het bereik of de tabel waar u de waarde wilt zoeken.

  4. Typ een komma (,) en het nummer van de kolom waarin zich de opzoekwaarde bevindt.

  5. Typ ,ONWAAR) om een exacte overeenkomst te vinden.

  6. Druk op Enter.

De formule voor het voorbeeld in de video is als volgt:

=VERT.ZOEKEN(A7;A2:B5;2;ONWAAR).

In zijn eenvoudigste vorm ziet de functie VERT.ZOEKEN er als volgt uit:

=VERT.ZOEKEN (opzoekwaarde, bereik waarin de opzoekwaarde zich bevindt, het kolomnummer in het bereik dat de retourwaarde bevat, desgewenst geeft u WAAR voor een niet-geheel exacte overeenkomst op of ONWAAR voor een exacte overeenkomst).

Meer hulp nodig?

U kunt altijd uw vraag stellen aan een expert in de Excel Tech Community, ondersteuning vragen in de Answer-community of een nieuwe functie of verbetering voorstellen in Excel User Voice.

Zie ook

VERT.ZOEKEN, functie

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagenten.

×