Verbindingslijnen, pijlen of punten bewerken

Verbindingslijnen, pijlen of punten bewerken

Als u met verbindingslijnen werkt of deze bewerkt, zijn er diverse mogelijkheden. U kunt de lijndikte, de lijnstijl en de lijnkromming bewerken, het uiterlijk van eindpunten en pijlen aanpassen, verbindingen gekromd, hoekig of recht maken en verbindingspunten op diverse manieren beheren.

Tip    De opdrachten in de groep Hulpmiddelen op het tabblad Start brengen Visio in een andere toestand of modus. Dat kan af en toe verwarrend zijn. Gebruik het toetsenbord om makkelijk te schakelen tussen Aanwijzer Objecten selecteren (druk op Ctrl+1) en Verbindingslijn Bijschrift 4 (druk op Ctrl+3). Welk hulpmiddel u ook gebruikt (bijvoorbeeld Tekstblok of Verbindingspunt), u kunt altijd terugkeren naar Aanwijzer door enkele malen op Esc te drukken (niet in Visio 2010).

Het grootste deel van dit artikel gaat over de standaard Dynamische verbindingslijn vorm die zichzelf automatisch opnieuw kan routeren op andere vormen. Er zijn bepaalde soorten verbindingslijnen, zoals de meeste die beschikbaar zijn in het stencil Meer Vormen \ Visio-extra's \ Verbindingslijnen, die niet automatisch opnieuw routeren.

Wat wilt u doen?   

Verbindingslijnen gekromd, hoekig of recht maken

Pijlen of andere uiteinden van lijnen toevoegen aan een verbindingslijn

De lijndikte, -stijl of -kromming van een verbindingslijn wijzigen

De richting van een verbindingspijl omkeren

Verbindingslijnen omleiden of laten snijden

Meer manieren om met verbindingspunten te werken

Zie ook

Verbindingslijnen gekromd, hoekig of recht maken

U kunt een verbindingslijn wijzigen of de standaardwaarde voor nieuwe verbindingslijnen wijzigen.

Een verbindingslijn wijzigen

  1. Selecteer de verbindingslijn.

  2. Ga naar het tabblad Ontwerp en selecteer in de groep Indeling de optie Verbindingslijnen en vervolgens Verbindingslijn met rechte hoek, Rechte verbindingslijn of Gekromde verbindingslijn.

  3. Als alternatief geeft het rechtermuisklik Action menu van de verbindingslijnvorm ook de mogelijkheid om de routeringsstijl van de verbindingslijn te veranderen.

De standaardwaarde voor nieuwe verbindingslijnen wijzigen

  • U maakt een standaardverbindingslijn als volgt recht, gekromd of met een rechte hoek:

    • Visio Online Abonnement 2, 2016, 2013    Deselecteer alle vormen door te pagina te selecteren. Selecteer het tabblad Ontwerp , en vervolgens de keuzelijstVerbindingslijnen in de groep Ontwerp . Selecteer vervolgens Rechte hoek, Rechte lijnen of Gebogen lijnen.

    • Als alternatief selecteert u het tabblad Bestand, selecteer Afdrukken, selecteer Pagina-instelling, selecteer het tabblad Indelen en omleiden en selecteer vervolgens in de lijst VormgevingRecht of Gekromd.

    • 2010    Selecteer het tabblad Bestand en achtereenvolgens de opties Afdrukken, Afdrukvoorbeeld, Pagina-instelling, het tabblad Indelen en omleiden. Selecteer vervolgens in de lijst Vormgeving de optie Recht of Gekromd.

Naar boven

Pijlen of andere uiteinden van lijnen toevoegen aan een verbindingslijn

U kunt pijlen, punten of andere uiteinden van lijnen toevoegen aan een verbindingslijn.

  1. Selecteer een verbindingslijn.

  2. Ga op een van de volgende manieren te werk:

    • Visio Online Abonnement 2, 2016, 2013    Selecteer de optie Vorm opmaken uit het rechtermuis-Actiemenu. Als alternatief selecteert u in het tabblad Home, in de groep Vormstijlen de optie Lijn en vervolgens Lijnopties.

    • 2010    Ga naar het tabblad Start en selecteer in de groep Shape de optie Lijn en vervolgens Pijlen.

  3. Ga op een van de volgende manieren te werk:

    • Visio Online Abonnement 2, 2016, 2013    Ga naar het deelvenster Shape opmaken en controleer of onder LijnOnonderbroken lijn is geselecteerd. Selecteer vervolgens het type, formaat of lijneinde.

      Instellingen voor uiteinden van verbindingslijnen
    • 2010    Selecteer Meer pijlen en selecteer in het venster Lijn het type, formaat of lijneinde en klik op OK.

      Uiteinden van pijl

Naar boven

De lijndikte, -stijl of -kromming van een verbindingslijn wijzigen

  1. Selecteer een verbindingslijn.

  2. Ga op een van de volgende manieren te werk:

    • Visio Online Abonnement 2, 2016, 2013    Selecteer de optie Vorm opmaken uit het rechtermuis-Actiemenu. Als alternatief selecteert u in het tabblad Home, in de groep Vormstijlen de optie Lijn en vervolgens Lijnopties.

    • 2010    Ga naar het tabblad Start en selecteer in de groep Shape de optie Lijn en vervolgens Lijnopties.

  3. Ga op een van de volgende manieren te werk:

    • Visio Online Abonnement 2, 2016, 2013    Selecteer in het deelvenster Shape opmaken, onder Lijn, de dikte, stijl of kromming.

      Instellingen voor stijlen van verbindingslijnen
    • 2010    Selecteer in het venster Lijn de dikte, stijl of kromming en klik op OK.

      Lijndikte en overige instellingen

Naar boven

De richting van een verbindingspijl omkeren

Opmerking: De richting van de verbinding in sommige typen diagrammen, zoals verschillende stroom procesdiagrammen, is het belangrijk. Dus de opdracht Einden omkeren moet voor deze verbindingslijnen worden gebruikt, in plaats van de einden opnieuw opmaken. De opdrachtknop Einden omkeren kan eenvoudig worden toegevoegd aan het lint met behulp van de functieBestand \ Opties \ Lint aanpassen... . Deze opdracht biedt de mogelijkheid om de stroom van alle geselecteerde verbindingslijnen om te keren.

U kunt ook de richting van een verbindingslijn wijzigen zonder de opdracht Einden omkeren te gebruiken, door een nieuwe pijl toe te voegen aan het uiteinde zonder pijl en de bestaande pijl aan het andere uiteinde te verwijderen.

  1. Selecteer een verbindingslijn.

  2. Ga op een van de volgende manieren te werk:

    • Visio Online Abonnement 2, 2016, 2013    Ga naar het tabblad Start en selecteer in de groep Vormstijlen de optie Lijn en vervolgens Lijnopties.

    • 2010    Ga naar het tabblad Start en selecteer in de groep Shape de optie Lijn en vervolgens Lijnopties.

  3. Ga op een van de volgende manieren te werk:

    • Visio Online Abonnement 2, 2016, 2013    Selecteer in het deelvenster Vorm opmaken, onder Lijn, de volgende optie:

      • Type beginpijl en voer stap 4 uit.

      • Type eindpijl en voer stap 4 uit.

      Instellingen voor omkeren van pijlen
    • 2010    Selecteer in het venster Lijn de volgende optie:

      • Type beginpijl en voer stap 4 uit.

      • Type eindpijl en voer stap 4 uit.

      Begin- en eindpijlen
  4. Als u een pijl aan het begin of einde van de geselecteerde verbindingslijn wilt toevoegen, wijzigen of verwijderen, selecteert u een pijl of selecteert u Geen in het pijlmenu.

    Selecteer een pijlstijl of Geen in het menu voor pijlstijlen.

Naar boven

Verbindingslijnen omleiden of laten snijden

In de meeste gevallen kunt u gebruikmaken van het gedrag van de standaardverbindingslijn. Soms wilt u echter meer controle over het omleiden en snijden van verbindingslijnen in een diagram hebben.

Tip    Gebruik de functie Zoomen zodat u beter de details kunt zien en er meer controle over hebt: Inzoomen (druk op Alt+F6), Uitzoomen (Alt+Shift+F6) en Aanpassen aan venster (Ctrl+Shift+W).

  • Voer een of meer van de volgende handelingen uit:

    • Als u een verbindingslijn met een andere verbindingslijn wilt verbinden, voegt de verbindingslijn toe aan een shape en sleept u de verbindingslijn naar de andere verbindingslijn.

      Verbinding maken met een verbindingslijn
    • Als u een verbindingslijn wilt omleiden, selecteert u de verbindingslijn en sleept u een middelpunt naar een nieuwe positie.

      Verbindingslijn omleiden
    • Als u een verbindingslijn pixel voor pixel wilt aanpassen, selecteert u de verbindingslijn en drukt u op Shift en op een pijltoets voor de gewenste richting.

      Verbindingslijn pixel voor pixel verplaatsen

Opmerking    Zie Een boomdiagram maken als u een boomdiagram wilt maken.

Naar boven

Meer manieren om met verbindingspunten te werken

In de volgende secties worden talloze manieren beschreven waarmee u verbindingspunten kunt sturen.

Tip    Gebruik de functie Zoomen zodat u beter de details kunt zien en er meer controle over hebt: Inzoomen (druk op Alt+F6), Uitzoomen (Alt+Shift+F6) en Aanpassen aan venster (Ctrl+Shift+W).

Overzicht van verbindingspunten

Een verbindingspunt is een speciaal punt op een shape waaraan u verbindingslijnen en andere shapes kunt “lijmen”. Wanneer u een verbindingslijn of shape aan een verbindingspunt lijmt, blijven de onderdelen verbonden, zelfs als een van de shapes wordt verplaatst.

Verbindingspunten worden weergegeven op het moment dat u een shape wilt verbinden met een andere shape. U ziet de verbindingspunten van een shape wanneer u met het hulpmiddel Verbindingslijn over de shape beweegt of wanneer u het uiteinde van een verbindingslijn of gewone lijn naar een shape met verbindingspunten sleept.

Het hulpmiddel Verbindingslijn bij een cirkel met verbindingspunten

Opmerking    Verbindingspunten zijn niet de enige plaatsen waar u verbindingslijnen kunt lijmen. U kunt verbindingslijnen (en lijnen) ook lijmen aan de hoekpunten, grepen en geometrie van shapes. Zie Magneet en lijm, dialoogvenster voor meer informatie.

Puntverbindingen of dynamische verbindingen gebruiken

Een verbindingslijn kan twee typen verbindingen hebben met een shape: een puntverbinding (ook wel een statische verbinding genoemd) of een dynamische verbinding. U kunt beide typen verbindingen instellen voor beide uiteinden van een verbindingslijn. Als u de opdracht Automatisch verbinden of Shapes verbinden gebruikt om shapes met elkaar te verbinden, krijgen beide uiteinden een dynamische verbinding. Als u handmatig selecteert waar een verbindingslijn moet worden gekoppeld aan een shape, kunt u het type verbinding opgeven.

In het volgende diagram heeft shape A een puntverbinding met shape C. Wanneer C wordt verplaatst, blijft de verbindingslijn van A verbonden met hetzelfde punt op C. Shape B daarentegen heeft een dynamische verbinding met C. De verbindingslijn van B wordt verplaatst naar het dichtstbijgelegen verbindingspunt op C.

A heeft een puntverbinding met C, maar B heeft een dynamische verbinding met C.

Een puntverbinding maken   

Met een puntverbinding blijft een verbindingslijn vastzitten (gelijmd) aan een bepaald punt op de shape, zelfs als de shape wordt verplaatst of gedraaid.

  1. Sleep de verbindingslijn vanaf een verbindingspunt op de eerste shape naar een verbindingspunt op de tweede shape.

  2. De eindpunten van de verbindingslijn worden groen wanneer de shapes zijn verbonden.

Lijm een connector aan een specifiek punt op een shape om de connector aan dat punt vast te maken.

Een dynamische verbinding maken   

Een dynamische verbinding kan de positie van een verbindingslijn op een shape veranderen wanneer een shape wordt verplaatst of gedraaid, zodat de verbindingslijn wordt verplaatst naar het verbindingspunt op de shape dat het dichtst bij de oorspronkelijke positie van de verbindingslijn ligt.

  1. Plaats het hulpmiddel Verbindingslijn boven het midden van de eerste shape totdat er een groen kader rond de shape verschijnt.

  2. Houd de muisknop ingedrukt en sleep de verbindingslijn naar het midden van de tweede shape.

  3. Als er een groen kader rond de tweede shape verschijnt, laat u de muisknop los.

Lijm een connector aan een shape om dynamische verplaatsing van de connector toe te staan naar punten op de shape.

Een verbindingspunt toevoegen aan een shape

Als de shape waaraan u een verbindingslijn wilt lijmen niet op de juiste positie een verbindingspunt bevat, kunt u er een toevoegen.

  1. Selecteer de shape.

  2. In het tabblad Start in de groep Hulpmiddelen klikt u op het hulpmiddel Verbindingspunt Bijschrift 4 .

  3. Als er geen verbindingspunten zichtbaar zijn, gaat u naar het tabblad Weergave en schakelt u in de groep Visuele hulpmiddelen het selectievakje Verbindingspunten in.

  4. Druk op Ctrl en klik op de positie waarop u een verbindingspunt wilt toevoegen. Het nieuwe verbindingspunt wordt automatisch geselecteerd nadat u het hebt geplaatst.

  5. Klik op het tabblad Start in de groep Hulpmiddelen op Aanwijzer Objecten selecteren om terug te keren naar de normale bewerkingsmodus.

Een verbindingspunt toevoegen aan een shape

Een verbindingspunt op een shape verplaatsen

Als u niet tevreden bent met de positie van een verbindingspunt, kunt u dit verplaatsen.

  1. Selecteer de shape.

  2. Selecteer in het tabblad Start, in de groep Hulpmiddelen, het hulpmiddel Verbindingspunt Bijschrift 4 .

  3. Als er geen verbindingspunten zichtbaar zijn, gaat u naar het tabblad Weergave en schakelt u in de groep Visuele hulpmiddelen het selectievakje Verbindingspunten in.

  4. Druk op Ctrl en sleep het verbindingspunt dat u wilt verplaatsen.

  5. Klik op het tabblad Start in de groep Hulpmiddelen op Aanwijzer Objecten selecteren om terug te keren naar de normale bewerkingsmodus.

Als het niet lukt om het verbindingspunt naar exact de gewenste locatie te verplaatsen, kunt u andere magneetinstellingen opgeven. Zie Magneetsterkte aanpassen of uitlijnen uitschakelen voor meer informatie.

Een verbindingspunt verwijderen

Soms zit een verbindingspunt in de weg. In dat geval kunt u het verwijderen.

  1. Selecteer de shape met een verbindingspunt dat u wilt verwijderen.

  2. In het tabblad Start in de groep Hulpmiddelen klikt u op het hulpmiddel Verbindingspunt.

  3. Als u geen verbindingspunten ziet, schakelt u op het tabblad Weergave in de groep Visuele hulpmiddelen het selectievakje Verbindingspunten in.

  4. Klik op het verbindingspunt dat u wilt verwijderen. Het verbindingspunt wordt magenta.

  5. Druk op Delete.

  6. Klik op het tabblad Start in de groep Hulpmiddelen op Aanwijzer Objecten selecteren om terug te keren naar de normale bewerkingsmodus.

Een verbindingspunt verwijderen

Verbindingspunten verbergen

U kunt verbindingspunten verbergen als u een diagram beter wilt zien.

  • Schakel op het tabblad Weergave in de groep Visuele hulpmiddelen het selectievakje Verbindingspunten uit.

Tekst weergeven bij een verbindingspunt

Het is niet mogelijk om tekst rechtstreeks toe te voegen aan een verbindingspunt. U kunt echter wel tekst toevoegen aan de shape en die tekst vervolgens in de buurt van het verbindingspunt plaatsen.

  1. Selecteer de shape waaraan u tekst wilt toevoegen en begin te typen. De tekst die u typt, wordt weergegeven in de shape.

  2. Selecteer Start \ Hulpmiddelen \ tekstblok hulpprogramma Pictogram hulpmiddel Tekstblok (Ctrl + Shift + 4) de

  3. Het tekstblok wordt nu geselecteerd.

    Tekstblok geselecteerd
  4. Sleep het tekstblok om het te verplaatsen en pas de grootte aan indien nodig

    Sleep het tekstvak en pas de afmetingen aan.

Selecteer het Hulpmiddel aanwijzer Objecten selecteren (Ctrl + 1) wanneer u het hulpprogramma Tekstblok wilt sluiten

Een alternatieve aanpak is om meerdere uniek gelabelde vormen aan te maken, elk met een enkelvoudig verbindingspunt, en deze vervolgens te groeperen tot een grotere vorm. De verbindingspunten zijn nog steeds bruikbaar.

Meerdere benoemde verbindingspunten maken

Een naar binnen wijzend verbindingspunt, naar buiten wijzend verbindingspunt of beide maken

U kunt naar binnen of buiten wijzende verbindingspunten maken om te bepalen hoe u eindpunten van verbindingslijnen naar shapes kunt sturen.

  1. Selecteer de shape.

  2. In het tabblad Start in de groep Hulpmiddelen klikt u op het hulpmiddel Verbindingspunt Bijschrift 4 .

  3. Als er geen verbindingspunten zichtbaar zijn, gaat u naar het tabblad Weergave en schakelt u in de groep Visuele hulpmiddelen het selectievakje Verbindingspunten in.

  4. Als u een verbindingspunt wilt dat naar buiten, naar binnen of naar binnen en naar buiten wijst, klikt u met de rechtermuisknop op het verbindingspunt en klikt u op:

    • Naar binnen     Meestal kiest u een verbindingspunt dat naar binnen wijst. Een verbindingspunt dat naar binnen wijst, trekt de uiteinden van verbindingslijnen aan en de verbindingspunten op tweedimensionale (2D) shapes die naar buiten en naar binnen en naar buiten wijzen.

    • Naar buiten     Als u een 2D-shape wilt lijmen aan een andere shape, hebt u een verbindingspunt nodig dat naar buiten wijst. Een dergelijk verbindingspunt wordt aangetrokken door verbindingspunten die naar binnen wijzen.

    • Naar binnen en naar buiten     Als u een shape hebt en u niet weet hoe u deze wilt lijmen aan andere shapes, gebruikt u meestal een verbindingspunt dat naar binnen en naar buiten wijst.

Naar boven

Werken met verbindingspunten

In de volgende secties worden talloze manieren beschreven waarmee u verbindingspunten kunt sturen.

Overzicht van verbindingspunten

Een shape met vier verbindingspunten.

Een shape met vier verbindingspunten.

Verbindingspunten toevoegen

Als de shape waaraan u een verbindingslijn of gewone lijn wilt lijmen niet op de juiste positie een verbindingspunt bevat, kunt u eenvoudig een punt toevoegen.

  1. Als er geen verbindingspunten zichtbaar zijn, klikt u in het menu Weergave op Verbindingspunten.

  2. Selecteer de shape.

    Opmerking: U moet de shape selecteren om een verbindingspunt te kunnen toevoegen. De shape is geselecteerd als er een groen, gestreept kader omheen zit.

  3. Klik op het hulpmiddel Verbindingspunt Bijschrift 4 .

    Als het hulpmiddel Verbindingspunt niet wordt weergegeven, klikt u op de pijl-omlaag naast het hulpmiddel Verbindingslijn Bijschrift 4 en vervolgens op het hulpmiddel Verbindingspunt Bijschrift 4 .

  4. Druk op Ctrl en klik op de plaats waar u een verbindingspunt wilt toevoegen.

  5. Als u een verbindingspunt wilt dat naar buiten, naar binnen of naar binnen en naar buiten wijst, klikt u met de rechtermuisknop op het verbindingspunt en kiest u vervolgens Naar binnen, Naar buiten of Naar binnen en naar buiten.

    • Meestal zult u een verbindingspunt kiezen dat naar binnen wijst. Een verbindingspunt dat naar binnen wijst, wordt “aangetrokken door” de eindpunten op verbindingslijnen, evenals de verbindingspunten op tweedimensionale (2D) shapes die naar buiten en naar binnen en naar buiten wijzen.

    • Als u een 2D shape wilt lijmen aan een andere shape, hebt u een verbindingspunt nodig dat naar buiten wijst. Een dergelijk verbindingspunt wordt namelijk aangetrokken door verbindingspunten die naar binnen wijzen.

    • Als u een shape hebt en u niet weet hoe u de shape wilt lijmen aan andere shapes, gebruikt u een verbindingspunt dat naar binnen en naar buiten wijst.

  6. Klik op het hulpmiddel Aanwijzer Knop Aanwijzer om de normale bewerkingsmodus te herstellen.

Tekst weergeven bij een verbindingspunt

Het is helaas niet mogelijk om tekst rechtstreeks toe te voegen aan een verbindingspunt. U kunt echter wel tekst toevoegen aan de shape en die tekst vervolgens in de buurt van het verbindingspunt plaatsen.

  1. Selecteer de shape.

  2. Begin te typen. De ingevoerde tekst wordt weergegeven in de shape.

  3. Klik op het hulpmiddel Tekstblok Bijschrift 4 .

    Als Tekstblok niet wordt weergegeven, klikt u op de pijl-omlaag naast het hulpmiddel Tekst Knop Tekst en vervolgens op het hulpmiddel Tekstblok Bijschrift 4 .

  4. Sleep de tekst.

Tip: Als de shape een besturingsgreep Afbeelding van besturingsgreep: gele ruit heeft, kunt u deze mogelijk slepen om de tekst snel te verplaatsen.

Verbindingspunten verplaatsen

Als u niet tevreden bent met de positie van een verbindingspunt, kunt u dit verplaatsen.

  1. Selecteer de shape.

    Opmerking: U moet de shape selecteren om een verbindingspunt te verplaatsen. De shape is geselecteerd als er een groen, gestreept kader omheen zit.

  2. Klik op het hulpmiddel Verbindingspunt Bijschrift 4 .

    Als het hulpmiddel Verbindingspunt niet wordt weergegeven, klikt u op de pijl-omlaag naast het hulpmiddel Verbindingslijn Bijschrift 4 en vervolgens op het hulpmiddel Verbindingspunt Bijschrift 4 .

  3. Sleep het verbindingspunt dat u wilt verplaatsen.

    Als u geen verbindingspunten ziet, klikt u in het menu Weergave op Verbindingspunten.

  4. Klik op het hulpmiddel Aanwijzer Knop Aanwijzer om de normale bewerkingsmodus te herstellen.

Als het niet lukt om het verbindingspunt naar exact de gewenste locatie te verplaatsen, kunt u andere magneetinstellingen opgeven:

  • Klik in het menu Hulpmiddelen op Magneet en lijm en selecteer op het tabblad Algemeen, onder Uitlijnen op, de gewenste opties.

Verbindingspunten verwijderen of verbergen

Soms kunnen verbindingspunten in de weg staan. In dat geval hebt u twee mogelijkheden: u kunt het verbindingspunt verwijderen of verbergen.

Een verbindingspunt op een shape verwijderen

  1. Selecteer de shape.

    Opmerking: U moet de shape selecteren om een verbindingspunt te verwijderen. De shape is geselecteerd als er een groen, gestreept kader omheen zit.

  2. Klik op het hulpmiddel Verbindingspunt Bijschrift 4 .

    Als het hulpmiddel Verbindingspunt niet wordt weergegeven, klikt u op de pijl-omlaag naast het hulpmiddel Verbindingslijn Bijschrift 4 en vervolgens op het hulpmiddel Verbindingspunt Bijschrift 4 .

  3. Klik op het verbindingspunt dat u wilt verwijderen. Het verbindingspunt wordt magenta.

    Als u geen verbindingspunten ziet, klikt u in het menu Weergave op Verbindingspunten.

  4. Druk op Delete.

  5. Klik op het hulpmiddel Aanwijzer Knop Aanwijzer om de normale bewerkingsmodus te herstellen.

Een verbindingspunt verwijderen

  • Klik in het menu Weergave op Verbindingspunten.

Naar boven

Pijlen of andere uiteinden van lijnen toevoegen aan een verbindingslijn

U kunt elementen als pijlen, punten of andere uiteinden van lijnen toevoegen aan een verbindingslijn.

  1. Selecteer een verbindingslijn.

  2. Klik in het menu Opmaak op Lijn.

  3. Kies onder Lijneinden, het type en het formaat van het gewenste lijneinde.

  4. Klik op OK.

Tip: U kunt ook het hulpmiddel Lijneinden gebruiken op de werkbalk Opmaak.

Verbindingslijnen gekromd, hoekig of recht maken

Een verbindingslijn in het diagram wijzigen

  1. Klik met de rechtermuisknop op de verbindingslijn.

  2. Klik op Verbindingslijn met rechte hoek, Rechte verbindingslijn of Gekromde verbindingslijn.

Opmerking    U kunt geen grepen toevoegen aan rechte verbindingslijnen of verbindingslijnen met een rechte hoek. U kunt grepen wel het met hulpmiddel Potlood Knopvlak aan gekromde verbindingslijnen toevoegen.

De standaardwaarde voor nieuwe verbindingslijnen wijzigen

  • Als u de standaardverbindingslijn recht of gekromd wilt maken, klikt u in het menu Bestand op Pagina-instelling. Klik vervolgens op het tabblad Indelen en omleiden en in de lijst Vormgeving op Recht of Gekromd.

De richting van een verbindingspijl omkeren

Als u de richting van een verbindingslijn wilt wijzigen, voegt u een nieuwe pijl toe aan het uiteinde dat geen pijl heeft en verwijdert u de bestaande pijl aan het andere uiteinde.

  1. Selecteer de verbindingslijn die u wilt wijzigen.

  2. Klik op het tabblad Start in de groep Shape op Lijn en wijs Pijlen aan om het menu Pijlen te openen.

    Klik op Lijn in Vormstijlen om het menu te openen en klik vervolgens op Pijlen.
  3. Klik op Meer pijlen onder aan het menu Pijlen.

    Klik op Meer pijlen onder aan het menu Pijlen.

    In Visio wordt het taakvenster Shape opmaken weergegeven met Lijn uitgevouwen.

  4. Als u een pijl wilt toevoegen, wijzigen of verwijderen aan het begin van de geselecteerde verbindingslijn, selecteert u een pijl of selecteert u Geen in het pijlmenu voor Type beginpijl.

    Op een geselecteerde verbindingslijn kunt u een pijl toevoegen, wijzigen of verwijderen.

    In de pijlmenu's ziet u de geselecteerde pijlstijl of Geen voor de geselecteerde verbindingslijn.

    Selecteer een pijlstijl of Geen in het menu voor pijlstijlen.
  5. Als u een pijl wilt toevoegen, wijzigen of verwijderen aan het einde van de geselecteerde verbindingslijn, selecteert u een pijl of selecteert u Geen in het pijlmenu voor Type eindpijl.

Zie ook

Tekst van verbindingslijn toevoegen en bewerken

Verbindingslijnen toevoegen tussen shapes

Verbindingslijnen lijmen of loskoppelen

Een aangepaste verbindingslijn maken

Verbindingslijnsprongen toevoegen of verwijderen

Visio-training

Alles wat u moet weten over verbindingslijnen van de Visio-desktoptoepassing (Visio-teamblog)

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×