Toewijzingen uit Project Web Access in Outlook importeren

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Met de Microsoft Office Project invoegtoepassing voor Outlook, kunt u uw taaktoewijzingen importeren. Hiermee kunt u uw rooster werkelijke hoeveelheid werk en taakstatus rapporteren bij uw manager met Microsoft Office Outlook.

Opmerking: Zie voor informatie over het installeren en configureren van de invoegtoepassing installeren en instellen van de Microsoft Office Project-invoegtoepassing voor Outlook.

Uw taaktoewijzingen importeren

Nadat u de verbinding tussen Outlook en Microsoft Office Project Web Accesshebt ingesteld, kunt u uw taaktoewijzingen kunt importeren.

  1. Klik in Outlook op Nieuwe toewijzingen importeren op de werkbalk Project Web Access.

    Als de werkbalk niet wordt weergegeven, klikt u op het menu Beeld , wijs werkbalkenaan en klik vervolgens op Project Web Access.

    Tip: Deze optie is ook beschikbaar in het menu Extra . Ga naar Project Web Accessen klik vervolgens op Nieuwe toewijzingen importeren.

  2. Als u verbinding met Microsoft Office Project Server maakt met behulp van Project Server-verificatie, typ het wachtwoord in het vak wachtwoord en klik vervolgens op OK.

  3. Bekijk de lijst met taken die worden geïmporteerd en klik vervolgens op OK.

    Tip: Als u overslaan dit dialoogvenster de volgende keer wilt dat u uw taken importeren, selecteert u het selectievakje niet weergeven in dit dialoogvenster in de toekomst, altijd importeren in het dialoogvenster Importeren toewijzingen uit Project Web Access . Klik op Optiesals u wilt deze instelling, op het menu Extra omkeren. Klik op het tabblad Project Web Access en selecteer vervolgens het selectievakje bevestigingsvenster voordat u importeert weergeven .

Elk van uw taken wordt toegevoegd aan de agenda of de map taken in Outlook, op basis van uw instellingen.

Als u hebt gekozen om uw taken weer op de Outlook-agenda, houd er rekening mee dat de taken worden weergegeven op basis van de duur en niet op basis per dag waarin wordt aangegeven dat de uren die specifiek voor die taak. Als u de duur van een taak van vijf dagen hebt, wordt bijvoorbeeld die taak weergegeven continu over vijf dagen. De toegewezen tijd wordt standaard weergegeven als gratis, niet bezet.

Tip: Zie Opties voor het importeren in dit artikel voor meer informatie over het wijzigen van de beschikbaarheid van de agenda standaard voor geïmporteerde toewijzingen.

Als u aanvullende taken zijn toegewezen, kunt u klikken op Nieuwe toewijzingen importeren op de werkbalk Project Web Access kunt deze taken toevoegen aan Outlook.

Opmerking: Wanneer u taken importeert, worden alle taken aan u is toegewezen in een bepaald datumbereik zijn geïmporteerd. Zie Opties voor het importeren in dit artikel voor meer informatie over het instellen van deze datumbereik. Als een toegewezen taak al in uw agenda, worden deze bijgewerkt met wijzigingen die u hebt aangebracht.

Naar boven

Opties voor het importeren van wijzigen

Er zijn verschillende extra opties die u kunt opgeven voor hoe u de invoegtoepassing uw taaktoewijzingen importeert. Als u wilt wijzigen van de volgende opties, klik op het menu Extra , klikt u op Optiesen klik vervolgens op het tabblad Project Web Access .

  • Het datumbereik voor geïmporteerde toewijzingen instellen    In de sectie Toewijzingen importeren onder Datumbereik, klik op volgendeen geef het aantal dagen, weken of maanden in de bijbehorende vakken.

  • Het importeren van toewijzingen voordoen met regelmatige tussenpozen plannen    In de sectie Toewijzingen importeren onder importeren uit Project Web Access naar uw Outlook-agenda, klikt u op elke, geef het aantal dagen, weken of maanden in de bijbehorende vakken en voer vervolgens als u wilt dat de volgende update voordoen in het vak van de volgende update .

    Opmerking: U moet zijn aangemeld met Microsoft Office Project Server met behulp van een Windows-gebruikersaccount toewijzingen automatisch importeren.

  • De beschikbaarheid van de agenda standaard voor geïmporteerde toewijzingen wijzigen    Klik op Geavanceerde opties. Klik in de sectie Toewijzingen importerenvrij, Voorlopig bezet, bezetof Niet aanwezig in de lijst weergeven van de beschikbaarheid voor project toewijzing afspraak als de beschikbaarheid die u instellen wilt, standaard selecteren voor alle taaktoewijzingen geïmporteerd uit Project Web Access.

  • De herinneringen instellen voor geïmporteerde taken wijzigen    Klik op Geavanceerde opties. Klik in de sectie Toewijzing importeren onder bij het importeren uit Project Web Access naar Outlookop de gewenste optie voor de herinnering. Als u op altijd herinneringen maken, selecteert u de herinneringstijd van een in de bijbehorende lijst.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×