Standaardkleuren van lijnen en vormen instellen

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Standaard lijnen die u in een document tekent zijn blauw en shapes die u in een document invoegt hebben blauwe randen en opvulling met een blauwe. U kunt de standaard-lijnkleur, vormrand of opvulkleur in een lijnen en vormen die u in het huidige document of voor alle nieuwe documenten invoegt wijzigen.

Lijnen en vormen standaardeigenschappen instellen voor het huidige document

U kunt de standaardkleuren instellen voor elke nieuwe lijn of vorm die u invoegt in een document.

  1. Selecteer de lijn of vorm in uw document.

  2. Klik op het tabblad Vormopmaak selecteert u de opvulkleur, lijnkleur of effecten die u wilt. (In de volgende schermafbeelding ziet u de opties die beschikbaar zijn wanneer u een lijn selecteert.)

    Tabblad Opmaak van shape met galerij Lijnen

  3. Control + klik op de lijn of vorm en klik vervolgens op instellen als standaardlijn of instellen als standaardvorm.

    Opties in het menu na Ctrl+klik op een regel

Lijnen en vormen standaardeigenschappen instellen voor toekomstige documenten

U kunt de sjabloon Normaal aanpassen en de standaardkleuren van lijnen en vormen wijzigen voor elke lijn of vorm die u invoegt in een nieuw document. Als u de eigenschappen van een lijn of vorm wijzigt, worden de eigenschappen van alle lijnen of vormen gewijzigd, ongeacht het type.

Belangrijk: Als u een uitgebreid wijzigingen in uw sjabloon Normal.dot aanbrengen, wordt u aangeraden geregeld back-up van het bestand. Maak een back-up van uw sjabloon Normal.dot, kopieert u het bestand en wijzig de naam of kopiëren naar een andere locatie.

  1. Klik in het menu Bestand op Openen.

  2. In het dialoogvenster dat wordt geopend, blader naar de map /gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Office-inhoud/gebruikerssjablonen/en dubbelklik op Normal.dotm.

    De sjabloon Normaal wordt geopend.

    Tip: Als u Mac OS X 10.7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als u wilt zoeken naar de map bibliotheek van het dialoogvenster openen , drukt u op COMMAND + SHIFT + G en typ in het vak Ga naar map ~ / bibliotheek.

  3. Klik op Invoegen > vormen, en kies vervolgens een lijn of vorm.

  4. Klik en sleep in het document om een lijn of vorm te tekenen.

  5. Klik op het tabblad Vormopmaak selecteert u de opvulkleur, lijnkleur of effecten die u wilt.

    Tabblad Opmaak van shape met galerij Lijnen

  6. Control + klik op de lijn of vorm en klik vervolgens op instellen als standaardlijn of instellen als standaardvorm.

  7. Verwijder de lijn of vorm die u zojuist hebt ingevoegd.

  8. Sluit de sjabloon Normal.dotm en sla deze op.

    Telkens wanneer u een nieuw, leeg document maakt, heeft de lijn of vorm de eigenschappen die u zojuist hebt ingesteld.

Zie ook

De standaardtekstkleur (tekstkleur) wijzigen

Lijnen en vormen standaardeigenschappen instellen voor het huidige document

U kunt de standaardkleuren instellen voor elke nieuwe lijn of vorm die u invoegt in een document.

  1. Selecteer de lijn of vorm.

  2. Klik op het tabblad Opmaak en selecteer onder Vormstijlen de gewenste opvulkleur, lijnkleur of effecten.

    Tabblad Opmaak, groep Vormstijlen

  3. Druk op CTRL, klik op de lijn of vorm en klik vervolgens op instellen als standaardlijn of instellen als standaardvorm.

Lijnen en vormen standaardeigenschappen instellen voor toekomstige documenten

U kunt de sjabloon Normaal aanpassen en de standaardkleuren van lijnen en vormen wijzigen voor elke lijn of vorm die u invoegt in een nieuw document. Als u de eigenschappen van een lijn of vorm wijzigt, worden de eigenschappen van alle lijnen of vormen gewijzigd, ongeacht het type.

Belangrijk: Als u uitgebreide wijzigingen aanbrengt in de sjabloon Normaal, kunt u het beste regelmatig een back-up van het bestand maken. Als u een back-up van de sjabloon Normaal wilt maken, kopieert u het bestand en wijzigt u de naam, of verplaatst u het bestand naar een andere locatie.

  1. Klik in het menu Bestand op Openen.

  2. Blader in het dialoogvenster Openen naar de map /Gebruikers/gebruikersnaam/Bibliotheek/Application Support/Microsoft/Office/Gebruikerssjablonen/ en dubbelklik op Normal.dotm.

    De sjabloon Normaal.dotm wordt geopend.

    Tip: Als u Mac OS X 10.7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als u wilt zoeken naar de map bibliotheek van het dialoogvenster openen , drukt u op COMMAND + SHIFT + G en typ in het vak Ga naar map ~ / bibliotheek.

  3. Ga naar het tabblad Start, klik onder Invoegen op Vorm en kies een lijn of vorm.

    Tabblad Start in Word, groep Invoegen

  4. Klik en sleep in het document om een lijn of vorm te tekenen.

  5. Klik op het tabblad Opmaak en selecteer onder Vormstijlen de gewenste opvulkleur, lijnkleur of effecten.

    Tabblad Opmaak, groep Vormstijlen

  6. Druk op CTRL, klik op de lijn of vorm en klik vervolgens op instellen als standaardlijn of instellen als standaardvorm.

  7. Verwijder de lijn of vorm die u zojuist hebt ingevoegd.

  8. Sluit de sjabloon Normal.dotm en sla deze op.

    Telkens wanneer u een nieuw, leeg document maakt, heeft de lijn of vorm de eigenschappen die u zojuist hebt ingesteld.

Zie ook

Standaardinstellingen voor nieuwe documenten wijzigen

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×