sprekernotities afdrukken

U kunt uw sprekersnotities met of zonder miniatuurafbeeldingen van de bijbehorende dia's afdrukken en deze aan uw publiek uitdelen zodat ze deze na uw presentatie kunnen bekijken.

Notitiepagina's afdrukken met miniaturen van dia's

  1. Klik op Bestand > Afdrukken.

  2. Kies onder Printerde gewenste printer.

  3. Selecteer onder Instellingen de pijl-omlaag naast Dia's op een volledige pagina en selecteer onder Afdrukweergave de optie Notitiepagina's.

    uw notitiepagina's afdrukken
  4. Klik op Afdrukken.

Opmerking: U kunt maar één dia en bijbehorende notities hebben per afgedrukte pagina.

Notitiepagina's afdrukken zonder miniaturen van dia's

U moet de diaminiaturen handmatig verwijderen van notitiepagina's.

  1. Selecteer Beeld > Notitiepagina's om elke dia te openen in de weergave Notitiepagina.

  2. Verwijder de diaminiatuur uit alle notitiepagina's door op elke afzonderlijke notitiepagina te klikken, de diaminiatuur te selecteren, en op Delete te drukken op het toetsenbord.

    Met deze actie worden de dia's niet verwijderd uit uw presentatie. Het verwijdert alleen de diaminiaturen uit de notitiepagina's.

  3. Selecteer Bestand > Afdrukken.

  4. Kies onder Printerde gewenste printer.

  5. Selecteer onder Instellingen de pijl-omlaag naast Dia's op een volledige pagina en selecteer onder Afdrukweergave de optie Notitiepagina's.

    uw notitiepagina's afdrukken
  6. Klik op Afdrukken.

Opmerking: U kunt maar één dia en bijbehorende notities hebben per afgedrukte pagina.

Sprekersnotities exporteren om af te drukken in Word

U kunt uw notitiepagina’s openen in Word om ermee te doen wat u wilt, bijvoorbeeld afdrukken.

  1. Open de presentatie en selecteer Bestand > Exporteren.

  2. Kies in het deelvenster Exporteren de optie Hand-outs maken.

  3. Klik in het deelvenster Hand-outs maken in Word de optie Hand-outs maken.

    Het dialoogvenster Verzenden naar Microsoft Word wordt weergegeven.

  4. Selecteer voor het exporteren een van deze opties voor pagina-indeling in het dialoogvenster Verzenden naar Microsoft Word:

    • Notities naast dia’s

    • Notities onder dia’s

  5. Selecteer de optie Plakken onderaan het dialoogvenster en klik op OK.

Zie Hand-outs van PowerPoint bewerken of afdrukken in Word voor meer informatie over het exporteren van presentaties naar Word.

Zie ook

Sprekersnotities toevoegen aan uw dia's

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×