Sneltoetsen voor Project 2010

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

De sneltoetsen die in dit Help-onderwerp worden beschreven, verwijzen naar de Amerikaanse toetsenbordindeling. Bij andere indelingen komen de toetsen mogelijk niet precies overeen met de toetsen op een Amerikaans toetsenbord.

Bij sneltoetsen waarvoor u tegelijkertijd op twee of meer toetsen drukt, worden de toetsen gescheiden door een plusteken (+) in Microsoft Project Help. Bij sneltoetsen waarvoor u op één toets drukt en direct daarna op een andere, worden de toetsen gescheiden door een komma (,).

Met behulp van het toetsenbord kunt u opdrachten uitvoeren in het lint, en naar en binnen het Help-venster navigeren. U kunt op Alt drukken om KeyTips weer te geven bij elke functie die beschikbaar is in de huidige weergave. Het volgende voorbeeld is afkomstig uit Microsoft Office Word.

Opmerking : Als u dit onderwerp wilt afdrukken, drukt u op TAB om Alles weergeven te selecteren, drukt u op ENTER en drukt u vervolgens op CTRL+P.

Online-Help

Het Help-venster gebruiken

Het Help-venster biedt toegang tot de volledige inhoud van Office Help. In het Help-venster worden Help-onderwerpen en andere Help-inhoud weergegeven.

In het Help-venster

Als u dit wilt doen

Drukt u op

Het Help-venster openen

F1

Het Help-venster sluiten

ALT+F4

Schakelen tussen het Help-venster en het actieve programma

ALT+TAB

Teruggaan naar het tabblad Start van programmanaam.

Alt+Home

Het volgende item in het Help-venster selecteren.

Tab

Het vorige item in het Help-venster selecteren.

Shift+Tab

De actie voor het geselecteerde item uitvoeren.

Enter

In het gedeelte Bladeren in de Help van programmanaam van het Help-venster respectievelijk het volgende en het vorige item selecteren

Tab of Shift+Tab

Het geselecteerde item uit- of samenvouwen in het gedeelte Bladeren in de Help van programmanaam van het Help-venster.

Enter

De volgende verborgen tekst of hyperlink selecteren, dan wel Alles weergeven of Alles verbergen bovenaan in het onderwerp selecteren.

Tab

De vorige verborgen tekst of hyperlink selecteren

Shift+Tab

De actie uitvoeren de selectie: Alles weergeven, Alles verbergen, verborgen tekst of hyperlink

Enter

Terugkeren naar het vorige Help-onderwerp (knop Vorige)

ALT+PIJL-LINKS of BACKSPACE

Verder gaan naar het volgende Help-onderwerp (knop Volgende)

ALT+PIJL-RECHTS

Binnen het huidige Help-onderwerp met kleine hoeveelheden respectievelijk omhoog of omlaag bladeren.

PIJL-OMHOOG of PIJL-OMLAAG

Grotere afstanden omhoog of omlaag gaan binnen het momenteel weergegeven Help-onderwerp.

Page Up of Page Down

Aangeven of het Help-venster verbonden aan (naast elkaar) of apart van (niet naast elkaar) het actieve programma wordt weergegeven.

Alt+U

Een menu met opdrachten voor het Help-venster weergeven. Het Help-venster moet wel het actieve venster zijn (klik in het Help-venster).

Shift+F10

De laatste actie afbreken (knop Stoppen)

Esc

Het venster bijwerken (de knop Vernieuwen).

F5

Het huidige Help-onderwerp afdrukken

Opmerking : Als de cursor zich niet in het huidige Help-onderwerp bevindt, drukt u op F6 en vervolgens op CTRL+P.

Ctrl+P

De verbindingsstatus wijzigen

F6, PIJL-OMLAAG

Tekst typen in het vak Typ de woorden waarnaar u wilt zoeken

F6, PIJL-OMLAAG

Schakelen tussen verschillende gebieden in het Help-venster, bijvoorbeeld tussen de werkbalk, het vak Typ de woorden waarnaar u wilt zoeken en de lijst Zoeken.

F6

Respectievelijk het volgende of het vorige item selecteren in een inhoudsopgave in boomstructuurweergave.

PIJL-OMLAAG of PIJL-OMHOOG

In een inhoudsopgave in structuurweergave het geselecteerde item respectievelijk uitvouwen of samenvouwen.

PIJL-LINKS of PIJL-RECHTS

Basisbewerkingen in Microsoft Office

Toetsenbordtoegang tot het Office Fluent-lint

  1. Druk op ALT.

    De toetstips worden weergegeven bij elke functie die beschikbaar is in de huidige weergave.

  2. Druk op de letter die wordt weergegeven in de KeyTips voor de te gebruiken functie.

  3. Afhankelijk van de letter waarop u drukt, kunnen er extra KeyTips worden weergegeven. Als het tabblad Start bijvoorbeeld actief is en u op W drukt, wordt het tabblad Beeld weergegeven, samen met de KeyTips voor de groepen op dat tabblad.

  4. Druk net zo lang op letters totdat u drukt op de letter van de opdracht die of het besturingselement dat u wilt gebruiken. Soms moet u eerst drukken op de letter van de groep die de opdracht bevat.

    Opmerking : Als u de handeling die u uitvoert wilt annuleren en de toetstips wilt verbergen, drukt u op ALT.

    Tip : Als het venster Controle niet wordt geactiveerd nadat u dit selecteert met behulp van de toetstips, drukt u op ALT en vervolgens op CTRL+TAB.

Vensters weergeven en gebruiken

Dit wilt u doen

Drukt u op

Naar het volgende venster gaan

Alt+Tab

Naar het vorige venster gaan

Alt+Shift+Tab

Het actieve venster sluiten.

CTRL+W of CTRL+F4

Het formaat van het actieve venster herstellen nadat u dit hebt gemaximaliseerd.

Ctrl+F5

Naar een taakvenster gaan vanuit een ander deelvenster in het programmavenster (met de klok mee). Mogelijk moet u meermalen op F6 drukken.

Opmerking : Als u het gewenste taakvenster niet met F6 kunt weergeven, kunt u ook op Alt drukken om de menubalk of het lint, dat deel uitmaakt van de Office Fluent-gebruikersinterface, te activeren en vervolgens met Ctrl+Tab naar het taakvenster navigeren.

F6

Vanuit het ene deelvenster (linksom draaiend) naar het andere deelvenster in het programmavenster gaan.

SHIFT+F6

Naar het volgende venster gaan als meer dan één venster is geopend

Ctrl+F6

Naar het vorige venster gaan

Ctrl+Shift+F6

De opdracht Verplaatsen (in het menu Besturingselement voor het venster) uitvoeren als een documentvenster niet is gemaximaliseerd. Druk op de pijltoetsen om het venster te verplaatsen. Als u gereed bent, drukt u op Esc.

Ctrl+F7

De opdracht Formaat (in het menu Besturingselement voor het venster) uitvoeren als een documentvenster niet is gemaximaliseerd. Druk op de pijltoetsen om het formaat van het venster te wijzigen. Als u gereed bent, drukt u op Esc.

Ctrl+F8

Een venster tot pictogram minimaliseren (werkt alleen bij bepaalde Microsoft Office-programma's)

Ctrl+F9

Een geselecteerd venster maximaliseren of het vorige formaat ervan herstellen

Ctrl+F10

Een afbeelding van het scherm naar het Klembord kopiëren.

PRINT SCREEN

Een afbeelding van het geselecteerde venster naar het Klembord kopiëren.

ALT+PRINT SCREEN

Lettertype of lettergrootte wijzigen

Als u dit wilt doen

Drukt u op

Lettertype wijzigen.

Ctrl+Shift+F

Tekengrootte wijzigen.

Ctrl+Shift+P

De tekengrootte van de geselecteerde tekst vergroten.

Ctrl+Shift+>

De tekengrootte van de geselecteerde tekst verkleinen.

CTRL+SHIFT+<

In tekst of cellen bewegen

Dit wilt u doen

Drukt u op

Eén teken naar links gaan

PIJL-LINKS

Eén teken naar rechts verplaatsen.

PIJL-RECHTS

De invoegpositie één regel omhoog verplaatsen.

PIJL-OMHOOG

De invoegpositie één regel omlaag verplaatsen.

PIJL-OMLAAG

Eén woord naar links gaan

CTRL+PIJL-LINKS

Eén woord naar rechts verplaatsen.

CTRL+PIJL-RECHTS

Naar het einde van een regel gaan.

End

Naar het begin van een regel gaan.

Home

De invoegpositie één alinea omhoog verplaatsen.

CTRL+PIJL-OMHOOG

De invoegpositie één alinea omlaag verplaatsen.

CTRL+PIJL-OMLAAG

Naar het einde van een tekstvak gaan

Ctrl+End

Naar het begin van een tekstvak gaan

Ctrl+Home

De laatste opdracht Zoeken herhalen.

Shift+F4

Navigeren en werken in tabellen

Dit wilt u doen

Drukt u op

Naar de volgende cel gaan

Tab

Naar de vorige cel gaan

Shift+Tab

Naar de volgende rij gaan

PIJL-OMLAAG

Naar de vorige rij gaan

PIJL-OMHOOG

Een tab invoegen in een cel.

Ctrl+Tab

Een nieuwe alinea beginnen

Enter

Onderaan in de tabel een nieuwe rij toevoegen.

TAB aan het einde van de laatste rij

Acties weergeven en gebruiken

Als u dit wilt doen

Drukt u op

Het menu of het bericht van een infolabel weergeven; als er meer dan één infolabel aanwezig is, naar het volgende infolabel gaan en het menu of het bericht weergeven

Alt+Shift+F10

Het volgende item in het actiemenu selecteren

Pijl-omlaag

Het vorige item in het actiemenu selecteren

Pijl-omhoog

De actie voor het geselecteerde item in het actiemenu uitvoeren

Enter

Het actiemenu of bericht sluiten

Esc

Tips

  • U kunt instellen dat er een geluid wordt afgespeeld zodra er een actie wordt weergegeven. U kunt alleen geluiden afspelen als u een geluidskaart hebt. Bovendien moet Microsoft Office Sounds op de computer zijn geïnstalleerd.

  • Als u toegang tot het World Wide Web hebt, kunt u Microsoft Office Sounds downloaden van de website van Microsoft Office.com .

Dialoogvensters gebruiken

Als u dit wilt doen

Drukt u op

Naar de volgende optie of optiegroep gaan.

Tab

Naar de vorige optie of optiegroep gaan.

Shift+Tab

Naar het volgende tabblad in een dialoogvenster gaan

Ctrl+Tab

Naar het vorige tabblad in een dialoogvenster gaan

Ctrl+Shift+Tab

Naar de vorige of volgende optie in een geopende vervolgkeuzelijst of groep met opties.

Pijltoetsen

De actie uitvoeren die is toegewezen aan de geselecteerde knop. Het geselecteerde selectievakje in- of uitschakelen.

SPATIEBALK

De lijst openen, als deze gesloten is, en naar de desbetreffende optie in de lijst gaan.

Eerste letter van een optie in een vervolgkeuzelijst

Een optie selecteren; een selectievakje in- of uitschakelen

Alt+de onderstreepte letter in een optie

Een geselecteerde vervolgkeuzelijst openen

ALT+PIJL-OMLAAG

Een geselecteerde vervolgkeuzelijst sluiten; een opdracht annuleren en een dialoogvenster sluiten

Esc

De actie uitvoeren die is toegewezen aan een standaardknop in een dialoogvenster.

ENTER

Invoervakken binnen dialoogvensters gebruiken

Een invoervak is een leeg vak waarin u gegevens typt of plakt, bijvoorbeeld uw gebruikersnaam of het pad naar een map.

Als u dit wilt doen

Drukt u op

Naar het begin van de invoer gaan

Home

Naar het einde van de invoer gaan

End

De invoegpositie respectievelijk één teken naar links of één teken naar rechts verplaatsen.

PIJL-LINKS of PIJL-RECHTS

Eén woord naar links gaan

CTRL+PIJL-LINKS

Eén woord naar rechts verplaatsen.

CTRL+PIJL-RECHTS

Een teken naar links selecteren of deselecteren.

SHIFT+PIJL-LINKS

Een teken naar rechts selecteren of deselecteren.

SHIFT+PIJL-RECHTS

Een woord naar links selecteren of deselecteren.

CTRL+SHIFT+PIJL-LINKS

Een woord naar rechts selecteren of deselecteren.

CTRL+SHIFT+PIJL-RECHTS

Selecteren vanaf de invoegpositie tot aan het begin van de invoer

Shift+Home

Selecteren vanaf de invoegpositie tot aan het einde van de invoer

Shift+End

De dialoogvensters Openen en Opslaan als gebruiken

Dit wilt u doen

Druk op

Naar de vorige map gaan

Alt+1

De map één niveau boven de geopende map openen.

Alt+2

Het dialoogvenster sluiten en uw World Wide Web-zoekpagina openen.

Alt+3

De geselecteerde map of het geselecteerde bestand verwijderen.

Alt+3

Een nieuwe map maken.

Alt+4

Schakelen tussen beschikbare mapweergaven.

Alt+5

Het menu Extra weergeven.

Alt+L

Een snelmenu weergeven voor een geselecteerd item, zoals een map of bestand.

Shift+F10

Schakelen tussen opties of gebieden in het dialoogvenster.

Tab

De lijst openen.

F4 of Alt+I

De bestandenlijst bijwerken.

F5

Microsoft Project 2010

De weergave Netwerkdiagram gebruiken

Als u dit wilt doen

Druk op

Naar een ander netwerkdiagramvak gaan.

Pijltoetsen

Netwerkdiagramvakken aan de selectie toevoegen.

Shift+pijltoetsen

Een netwerkdiagramvak verplaatsen.

Opmerking : Het handmatig aanpassen van de positie moet eerst worden ingesteld. Selecteer het vak dat u wilt verplaatsen. Ga naar het tabblad Opmaak en klik in de groep Opmaak op Lay-out. Klik op Handmatig plaatsen van vakken toestaan.

Ctrl+pijltoetsen

Naar het bovenste netwerkdiagramvak in de weergave of het project gaan.

Ctrl+Home of Shift+Ctrl+Home

Naar het onderste netwerkdiagramvak in het project gaan.

Ctrl+End of Shift+Ctrl+End

Naar het meest linkse netwerkdiagramvak in het project gaan.

Home of Shift+Home

Naar het meest rechtse netwerkdiagramvak in het project gaan.

End of Shift+End

Eén vensterhoogte omhoog gaan.

Page Up of Shift+Page Up

Eén vensterhoogte omlaag gaan.

Page Down of Shift+Page Down

Eén vensterbreedte naar links gaan.

Ctrl+Page Up of Shift+Ctrl+Page Up

Eén vensterbreedte naar rechts gaan.

Ctrl+Page Down of Shift+Ctrl+Page Down

Het volgende veld in het netwerkdiagramvak selecteren.

ENTER of Tab

Het vorige veld in het netwerkdiagramvak selecteren.

Shift+Enter

In weergaven en vensters navigeren

Als u dit wilt doen

Druk op

Het menu Besturingselement activeren.

ALT+SPATIEBALK

De invoerbalk activeren om tekst in een veld te bewerken.

F2

De menubalk activeren.

F10 of Alt

Het menu Besturingselement van het project activeren.

Alt+AFBREEKSTREEPJE

De splitsbalk activeren.

Shift+F6

Het programmavenster sluiten.

Alt+F4

Alle gefilterde taken of alle gefilterde resources weergeven.

F3

Het dialoogvenster Veldinstellingen weergeven.

Alt+F3

Een nieuw venster openen.

Shift+F11

Een selectie tot één veld beperken.

Shift+Backspace

De sorteervolgorde terugzetten op Id en groeperen uitschakelen.

Shift+F3

Een tekenobject selecteren.

F6

Taakgegevens weergeven.

Shift+F2

Resourcegegevens weergeven.

Shift+F2

Toewijzingsgegevens weergeven.

Shift+F2

De modus Toevoegen aan selectie in- of uitschakelen.

Shift+F8

Automatisch berekenen in- of uitschakelen.

Ctrl+F9

De modus Selectie uitbreiden in- of uitschakelen.

F8

Naar links, rechts, omhoog of omlaag gaan om verschillende pagina's in het venster Afdrukvoorbeeld weer te geven.

Alt+pijltoetsen

Een projectoverzicht maken

Als u dit wilt doen

Druk op

Subtaken verbergen

Alt+Shift+AFBREEKSTREEPJE of Alt+Shift+NUM-MINTEKEN (minteken op het numerieke toetsenblok)

De geselecteerde taak laten inspringen.

Alt+Shift+PIJL-RECHTS

Subtaken weergeven.

Alt+Shift+ = of Alt+Shift+NUM-PLUSTEKEN (plusteken op het numerieke toetsenblok)

Alle taken weergeven.

Alt+Shift+NUM-STERRETJE (sterretje op het numerieke toetsenblok)

De inspringing van de geselecteerde taak verkleinen.

Alt+Shift+PIJL-LINKS

Selecteren en bewerken in een dialoogvenster

Als u dit wilt doen

Druk op

Velden onder aan een formulier doorlopen.

Pijltoetsen

Naar tabellen onder aan een formulier gaan.

Alt+1 (links) of Alt+2 (rechts)

Naar de volgende taak of resource gaan.

ENTER

Naar de vorige taak of resource gaan.

Shift+Enter

Selecteren en bewerken in een bladweergave

Bewerken in een weergave

Als u dit wilt doen

Druk op

Invoer annuleren.

Esc

Het geselecteerde veld wissen of terugzetten.

Ctrl+Del

De geselecteerde gegevens kopiëren.

Ctrl+C

De geselecteerde gegevens knippen.

Ctrl+X

De geselecteerde gegevens verwijderen.

Del

Rij met een geselecteerde cel verwijderen.

Ctrl+NUM-MINTEKEN (op het numerieke toetsenbord)

Omlaag doorvoeren.

Ctrl+D

Het dialoogvenster Zoeken weergeven.

Ctrl+F of Shift+F5

Doorgaan naar het volgende item van de zoekresultaten in het dialoogvenster Zoeken.

Shift+F4

De opdracht Ga naar gebruiken (menu Bewerken).

F5

Taken koppelen.

Ctrl+F2

De kopieerde of geknipte gegevens plakken.

Ctrl+V

De selectie tot één veld beperken.

Shift+Backspace

De laatste actie ongedaan maken.

Ctrl+Z

Taken ontkoppelen.

Ctrl+Shift+F2

De taak instellen op handmatig plannen

CTRL+SHIFT+M

De taak instellen op automatisch plannen

Ctrl+Shift+A

De invoegpositie in een weergave verplaatsen

Als u dit wilt doen

Druk op

Naar het begin van een project (tijdschaal) gaan.

Alt+Home

Naar het einde van een project (tijdschaal) gaan.

Alt+End

De tijdschaal naar links verplaatsen.

ALT+PIJL-LINKS

De tijdschaal naar rechts verplaatsen.

ALT+PIJL-RECHTS

Naar het eerste veld in een rij gaan.

Home of Ctrl+PIJL LINKS

Naar de eerste rij gaan.

CTRL+PIJL-OMHOOG

Naar het eerste veld van de eerste rij gaan.

Ctrl+Home

Naar het laatste veld in een rij gaan.

End of Ctrl+PIJL-RECHTS

Naar het laatste veld van de laatste rij gaan.

Ctrl+End

Naar de laatste rij gaan.

CTRL+PIJL-OMLAAG

De invoegpositie in het zijvenster verplaatsen

Als u dit wilt doen

Druk op

De focus verplaatsen tussen het zijvenster en de weergave rechts.

Ctrl+Tab of Ctrl+Shift+Tab

Verschillende besturingselementen selecteren in het zijvenster als het zijvenster actief is.

Tab

Selectievakjes en optieknoppen in- of uitschakelen als het zijvenster actief is.

Spatiebalk

Selecteren in een weergave

Als u dit wilt doen

Druk op

De selectie één pagina naar beneden uitbreiden

Shift+Page Down

De selectie één pagina naar boven uitbreiden

Shift+Page Up

Selectie een rij omlaag uitbreiden.

SHIFT+PIJL-OMLAAG

Selectie een rij omhoog uitbreiden.

Shift+PIJL-OMHOOG

Selectie uitbreiden tot het eerste veld in een rij.

Shift+Home

Selectie uitbreiden tot het laatste veld in een rij.

Shift+End

De selectie uitbreiden naar het begin van de gegevens.

Ctrl+Shift+Home

De selectie uitbreiden naar het einde van de gegevens.

Ctrl+Shift+End

De selectie uitbreiden naar de eerste rij.

Ctrl+Shift+PIJL-OMHOOG

De selectie uitbreiden naar de laatste rij.

Ctrl+Shift+PIJL-OMLAAG

De selectie uitbreiden naar het eerste veld van de eerste rij.

Ctrl+Shift+Home

Selectie uitbreiden tot het laatste veld van de laatste rij.

Ctrl+Shift+End

Alle rijen en kolommen selecteren.

CTRL+SHIFT+SPATIEBALK

Een kolom selecteren.

CTRL+SPATIEBALK

Een rij selecteren.

SHIFT+SPATIEBALK

De invoegpositie één veld naar beneden verplaatsen binnen een selectie.

ENTER

De invoegpositie één veld naar boven verplaatsen binnen een selectie.

SHIFT+ENTER

De invoegpositie één veld naar rechts verplaatsen binnen een selectie.

Tab

De invoegpositie één veld naar links verplaatsen binnen een selectie.

Shift+Tab

Selecteren en bewerken in de invoerbalk

Als u dit wilt doen

Druk op

Invoer accepteren.

ENTER

Invoer annuleren.

Esc

Het teken links verwijderen.

Backspace

Eén teken naar rechts verwijderen.

Delete

Eén woord naar rechts verwijderen.

Ctrl+Del

De selectie uitbreiden naar het einde van de tekst.

Shift+End

De selectie uitbreiden naar het begin van de tekst.

Shift+Home

De modus Overschrijven in- of uitschakelen.

Insert

Een tijdschaal gebruiken

Als u dit wilt doen

Druk op

De tijdschaal één pagina naar links verplaatsen.

Alt+Page Up

De tijdschaal één pagina naar rechts verplaatsen.

Alt+Page Down

De tijdschaal naar het begin van het project verplaatsen.

Alt+Home

De tijdschaal naar het einde van het project verplaatsen.

Alt+End

De tijdschaal naar links schuiven.

ALT+PIJL-LINKS

De tijdschaal naar rechts schuiven.

Alt+PIJL-LINKS

Kleinere eenheden weergeven.

Ctrl+NUM-SLASH (schuine streep op het numerieke toetsenblok)

Grotere eenheden weergeven.

Ctrl+NUM-STERRETJE (sterretje op het numerieke toetsenblok)

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×