Office
Aanmelden

Sneltoetsen voor Microsoft Office Visio

De in dit Help-onderwerp beschreven sneltoetsen verwijzen naar de Amerikaanse toetsenbordindeling. Bij andere indelingen komen de toetsen mogelijk niet precies overeen met de toetsen op een Amerikaans toetsenbord.

U kunt dit onderwerp afdrukken door op TAB te drukken om Alles weergeven te selecteren, op ENTER te drukken en vervolgens op CTRL+P te drukken.

Online-Help

Sneltoetsen voor het gebruik van het Help-venster

Het Help-venster biedt toegang tot alle inhoud uit Office Help. Het Help-venster geeft onderwerpen en andere Help-inhoud weer.

In het Help-venster

Actie

Druk op

Het Help-venster openen

F1

Het Help-venster sluiten.

ALT+F4

Schakelen tussen het Help-venster en het actieve programma.

ALT+TAB

Teruggaan naar de introductiepagina van programmanaam.

ALT+HOME

Het volgende item in het Help-venster selecteren.

TAB

Het vorige item in het Help-venster selecteren.

SHIFT+TAB

De actie voor het geselecteerde item uitvoeren.

ENTER

Selecteer het volgende of het vorige onderwerp in de sectie Bladeren in programmanaam Help van het Help-venster.

TAB of SHIFT+TAB

Het geselecteerde onderwerp uitvouwen of samenvouwen in de sectie Bladeren in programmanaam Help van het Help-venster.

ENTER

De volgende verborgen tekst of hyperlink selecteren, inclusief Alles weergeven of Alles verbergen in het bovenste gedeelte van een onderwerp.

TAB

De vorige verborgen tekst of hyperlink selecteren.

SHIFT+TAB

De actie voor de geselecteerde Alles weergeven, Alles verbergen, verborgen tekst of hyperlink uitvoeren.

ENTER

Naar het vorige Help-onderwerp gaan (knop Vorige).

ALT+PIJL-LINKS of BACKSPACE

Naar het volgende Help-onderwerp gaan (knop Volgende).

ALT+PIJL-RECHTS

Kleine afstanden omhoog of omlaag gaan binnen het momenteel weergegeven Help-onderwerp.

PIJL-OMHOOG of PIJL-OMLAAG

Grotere afstanden omhoog of omlaag gaan binnen het momenteel weergegeven Help-onderwerp.

PAGE UP of PAGE DOWN

Aangeven of het Help-venster verbonden aan (naast elkaar) of apart van (niet naast elkaar) het actieve programma wordt weergegeven.

ALT+U

Een menu met opdrachten voor het Help-venster weergeven. Het Help-venster moet wel het actieve venster zijn (klik in het Help-venster).

SHIFT+F10

De laatste handeling stoppen (knop Stop).

ESC

Het venster vernieuwen (knop Vernieuwen).

F5

Schakelen tussen gebieden in het Help-venster; schakel bijvoorbeeld tussen de werkbalk, het vak Typ de woorden waarnaar u wilt zoeken en de lijst Zoeken.

F6

Het volgende of het vorige onderwerp selecteren in de structuurweergave van een inhoudsopgave.

PIJL-OMHOOG of PIJL-OMLAAG

Het geselecteerde onderwerp uitvouwen of samenvouwen in de structuurweergave van een inhoudsopgave.

PIJL-LINKS of PIJL-RECHTS

Microsoft Office algemeen

Vensters weergeven en gebruiken

Actie

Druk op

Het volgende venster activeren.

ALT+TAB

Het vorige venster activeren.

ALT+SHIFT+TAB

Het actieve venster sluiten.

CTRL+W of CTRL+F4

Naar een taakvenster gaan vanuit een ander venster in het programmavenster (met de klok mee). Mogelijk moet u meermalen op F6 drukken.

Opmerking: Als door het drukken op F6 het gewenste taakvenster niet wordt weergegeven, drukt u op ALT om de focus naar de menubalk te verplaatsen, en vervolgens op CTRL+TAB om naar het taakvenster te gaan.

F6

De opdracht Maximaliseren uitvoeren (in het menu Systeem van het venster) als een documentvenster niet is gemaximaliseerd. Druk op de pijltoetsen om het formaat van het venster te wijzigen en druk op ESC als u klaar bent.

CTRL+F8

Een venster minimaliseren (werkt alleen bij sommige programma's van Microsoft Office).

CTRL+F9

Een geselecteerd venster maximaliseren.

CTRL+F10

Het formaat van het programmavenster van Visio herstellen nadat u het gemaximaliseerd hebt.

CTRL+F5

Een afbeelding van het scherm naar het Klembord kopiëren.

PRNT-SCRN

Een afbeelding van het geselecteerde venster naar het Klembord kopiëren.

ALT+PRNT-SCRN

Voor een venster met een pictogram in de titelbalk (bijvoorbeeld een shapevenster) het snelmenu van dat venster weergeven.

ALT+SPATIEBALK

Het dialoogvenster Pagina's opnieuw schikken openen.

CTRL+ALT+P

De focus tussen tekeningen verplaatsen.

CTRL+TAB of CTRL+F6

De focus tussen geopende tekeningen in omgekeerde volgorde verplaatsen.

CTRL+SHIFT+TAB of CTRL+SHIFT+F6

De focus tussen de pagina's in een tekening verplaatsen, inclusief eventuele aantekeningen-overlays.

CTRL+PAGE DOWN of CTRL+ALT+TAB

De focus tussen de pagina's in een tekening in omgekeerde volgorde verplaatsen.

CTRL+PAGE UP of CTRL+ALT+SHIFT+TAB

Naar een taakvenster gaan als een menu of een werkbalk actief is. (Mogelijk moet u meermalen op CTRL+TAB drukken.)

CTRL+TAB

De volgende of vorige optie in een taakvenster selecteren als een taakvenster actief is.

TAB of SHIFT+TAB

Het lettertype of de grootte van het lettertype wijzigen

Actie

Druk op

De tekengrootte van de geselecteerde tekst vergroten.

CTRL+SHIFT+>

De tekengrootte van de geselecteerde tekst verkleinen.

CTRL+SHIFT+<

In tekst of cellen bewegen

Actie

Druk op

Eén teken naar links gaan.

PIJL-LINKS

Eén teken naar rechts gaan.

PIJL-RECHTS

Eén regel naar boven gaan.

PIJL-OMHOOG

Eén regel naar beneden gaan.

PIJL-OMLAAG

Eén woord naar links gaan.

CTRL+PIJL-LINKS

Eén woord naar rechts gaan.

CTRL+PIJL-RECHTS

Naar het einde van de regel gaan.

END

Naar het begin van de regel gaan.

HOME

Eén alinea naar boven gaan.

CTRL+PIJL-OMHOOG

Eén alinea naar beneden gaan.

CTRL+PIJL-OMLAAG

Naar het einde van een tekstvak gaan.

CTRL+END

Naar het begin van een tekstvak gaan.

CTRL+HOME

In Microsoft Office PowerPoint naar de volgende titel of tijdelijke aanduiding van platte tekst gaan. Als dit de laatste tijdelijke aanduiding op een dia is, wordt een nieuwe dia met dezelfde dia-indeling als de originele dia ingevoegd.

CTRL+ENTER

De laatste handeling Zoeken herhalen.

SHIFT+F4

Taakvensters openen en gebruiken

Actie

Druk op

Naar een taakvenster gaan vanuit een ander venster in het programmavenster. (Mogelijk moet u meermalen op F6 drukken.)

Opmerking: Als door het drukken op F6 het gewenste taakvenster niet wordt weergegeven, drukt u op ALT om de focus naar de menubalk te verplaatsen en vervolgens op CTRL+TAB om naar het taakvenster te gaan.

F6

Naar een taakvenster gaan als een menu of een werkbalk actief is. (Mogelijk moet u meermalen op CTRL+TAB drukken.)

CTRL+TAB

De volgende of vorige optie in een taakvenster selecteren als een taakvenster actief is.

TAB of SHIFT+TAB

De volledige opdrachtenreeks in het taakvenstermenu weergeven.

CTRL+PIJL-OMLAAG

Van de ene naar de andere keuze gaan in een geselecteerd submenu; van de ene naar de andere optie gaan in een groep opties in een dialoogvenster.

PIJL-OMLAAG of PIJL-OMHOOG

Het geselecteerde menu openen of de actie van de geselecteerde knop uitvoeren.

SPATIEBALK of ENTER

Een snelmenu openen; een vervolgkeuzelijst voor het geselecteerde galerie-item openen.

SHIFT+F10

De eerste of de laatste opdracht in het menu of submenu selecteren als een menu of submenu zichtbaar is.

HOME of END

Infolabels openen en gebruiken

Actie

Druk op

Het menu of bericht voor een infolabel weergeven. Als er meer dan een infolabel aanwezig is, gaat u naar het volgende infolabel en wordt het menu of het bericht weergegeven.

ALT+SHIFT+F10

Het volgende item in een menu van een infolabel selecteren.

PIJL-OMLAAG

Het vorige item in een menu van een infolabel selecteren.

PIJL-OMHOOG

De actie voor het geselecteerde item in een menu van een infolabel uitvoeren.

ENTER

Het menu of bericht van een infolabel sluiten.

ESC

Werkbalken, menu's en taakvensters vergroten of verkleinen en verplaatsen

  1. Druk op ALT om de menubalk te selecteren.

  2. Druk meermalen op CTRL+TAB om de gewenste werkbalk of het gewenste taakvenster te selecteren.

  3. Voer een van de volgende handelingen uit:

    De grootte van een werkbalk wijzigen

    1. Druk in de werkbalk op CTRL+SPATIEBALK om het menu Werkbalkopties weer te geven.

    2. Klik op de opdracht Grootte en druk vervolgens op ENTER.

    3. Druk op de pijltoetsen om de werkbalk te vergroten of te verkleinen. Druk op CTRL+ pijltoetsen om met 1 pixel tegelijk te vergroten of te verkleinen.

    Een werkbalk verplaatsen

    1. Druk in de werkbalk op CTRL+SPATIEBALK om het menu Werkbalkopties weer te geven.

    2. Klik op de opdracht Verplaatsen en druk vervolgens op ENTER.

    3. Klik op de pijltoetsen om de werkbalk te verplaatsen. Druk op CTRL+ pijltoetsen om met 1 pixel tegelijk te verplaatsen. Als u de verankering van de werkbalk wilt opheffen, drukt u meermalen op PIJL-OMLAAG. Als u de werkbalk verticaal aan de linker- of rechterzijde wilt verankeren, drukt u op PIJL-LINKS of PIJL-RECHTS wanneer de werkbalk zich geheel links of rechts bevindt.

    Een taakvenster vergroten of verkleinen

    1. Druk in het taakvenster op CTRL+SPATIEBALK om een menu met aanvullende opdrachten weer te geven.

    2. Klik op PIJL-OMLAAG om de opdracht Grootte te selecteren en druk vervolgens op ENTER.

    3. Druk op de pijltoetsen om het taakvenster te vergroten of te verkleinen. Druk op CTRL+ pijltoetsen om met 1 pixel tegelijk te vergroten of te verkleinen.

    Een taakvenster verplaatsen

    1. Druk in het taakvenster op CTRL+SPATIEBALK om een menu met aanvullende opdrachten weer te geven.

    2. Druk op PIJL-OMLAAG om de opdracht Verplaatsen te selecteren en druk vervolgens op ENTER.

    3. Druk op de pijltoetsen om het taakvenster te verplaatsen. Druk op CTRL+ pijltoetsen om met 1 pixel tegelijk te verplaatsen.

  4. Als u gereed bent met verplaatsen, vergroten of verkleinen, drukt u op ESC.

Dialoogvensters gebruiken

Actie

Druk op

Naar de volgende optie of groep met opties gaan.

TAB

Naar de vorige optie of groep met opties gaan.

SHIFT+TAB

Naar het volgende tabblad in het dialoogvenster gaan.

CTRL+TAB

Naar het vorige tabblad in het dialoogvenster gaan.

CTRL+SHIFT+TAB

Schakelen tussen opties in een geopende vervolgkeuzelijst of schakelen tussen opties in een groep met opties.

Pijltoetsen

De actie uitvoeren die aan de geselecteerde knop is toegewezen, of het geselecteerde selectievakje in- of uitschakelen.

SPATIEBALK

De lijst openen, als deze gesloten is, en naar de desbetreffende optie in de lijst gaan.

De eerste letter van een optie in een vervolgkeuzelijst

Een optie selecteren of een selectievakje in- of uitschakelen.

ALT+ de onderstreepte letter in een optie

Een geselecteerde vervolgkeuzelijst openen.

ALT+PIJL-OMLAAG

Een geselecteerde vervolgkeuzelijst sluiten of een opdracht annuleren en een dialoogvenster sluiten.

ESC

De actie uitvoeren die aan een standaardknop in een dialoogvenster is toegewezen.

ENTER

Invoervakken in dialoogvensters gebruiken

Een invoervak is een leeg vak waarin u gegevens kunt typen of plakken, zoals uw gebruikersnaam of het pad naar een map.

Actie

Druk op

Naar het begin van het item gaan.

HOME

Naar het einde van het item gaan.

END

Eén teken naar links of naar rechts gaan.

PIJL-LINKS of PIJL-RECHTS

Eén woord naar links gaan.

CTRL+PIJL-LINKS

Eén woord naar rechts gaan.

CTRL+PIJL-RECHTS

Het teken links van de invoegpositie selecteren of de selectie van dat teken opheffen.

SHIFT+PIJL-LINKS

Het teken rechts van de invoegpositie selecteren of de selectie van dat teken opheffen.

SHIFT+PIJL-RECHTS

Het woord links van de invoegpositie selecteren of de selectie van dat woord opheffen.

CTRL+SHIFT+PIJL-LINKS

Het woord rechts van de invoegpositie selecteren of de selectie van dat woord opheffen.

CTRL+SHIFT+PIJL-RECHTS

Vanaf de invoegpositie tot aan het begin van het item selecteren.

SHIFT+HOME

Vanaf de invoegpositie tot aan het einde van het item selecteren.

SHIFT+END

De dialoogvensters Openen en Opslaan als gebruiken

Actie

Druk op

Naar de vorige map gaan. Knopafbeelding

ALT+1

Knop Eén niveau naar boven Knopafbeelding : De map openen die een niveau boven de geopende map ligt.

ALT+2

Knop Verwijderen Knopafbeelding : De geselecteerde map of het geselecteerde bestand verwijderen.

ALT+3

Knop Nieuwe map maken Knopafbeelding : Een nieuwe map map maken.

ALT+4

Knop Weergaven Knopafbeelding : Schakelen tussen de beschikbare mapweergaven.

ALT+5

Knop Extra: Het menu Extra weergeven.

ALT+L

Een snelmenu voor een geselecteerd item, zoals een map of bestand, weergeven.

SHIFT+F10

Schakelen tussen opties of gebieden in het dialoogvenster.

TAB

De vervolgkeuzelijst Zoeken in openen.

F4 of ALT+I

De bestandenlijst bijwerken.

F5

Tekst

Tekst bewerken

Actie

Druk op

Naar het volgende of vorige teken in een tekstregel gaan.

PIJL-RECHTS of PIJL-LINKS

Naar de volgende of vorige tekstregel gaan.

PIJL-OMLAAG of PIJL-OMHOOG

Naar het volgende of vorige woord in een tekstregel gaan.

CTRL+PIJL-RECHTS of CTRL+PIJL-LINKS

Naar de volgende of vorige alinea gaan.

CTRL+PIJL-OMLAAG of CTRL+PIJL-OMHOOG

Alle tekst in een tekstblok selecteren.

CTRL+A

Het volgende of vorige teken selecteren.

SHIFT+PIJL-RECHTS of SHIFT+PIJL-LINKS

Het volgende of vorige woord selecteren.

CTRL+SHIFT+PIJL-RECHTS of CTRL+SHIFT+PIJL-LINKS

De volgende of vorige regel selecteren.

SHIFT+PIJL-OMLAAG of SHIFT+PIJL-OMHOOG

De volgende of vorige alinea selecteren.

CTRL+SHIFT+PIJL-OMLAAG of CTRL+SHIFT+PIJL-OMHOOG

Het vorige woord verwijderen.

CTRL+BACKSPACE

De geselecteerde tekst vervangen door de veldhoogte. Als er geen tekst is geselecteerd, wordt alle tekst door de veldhoogte voor de geselecteerde shape vervangen.

CTRL+SHIFT+H

De geselecteerde tekst vervangen door de veldbreedte. Als er geen tekst is geselecteerd, wordt alle tekst door de veldbreedte voor de geselecteerde shape vervangen.

CTRL+SHIFT+W

Tekst opmaken

Actie

Druk op

Vet ( Knopvlak ) in- of uitschakelen.

CTRL+B

Cursief ( Knopvlak ) in- of uitschakelen.

CTRL+I

Onderstrepen ( Knopvlak ) in- of uitschakelen.

CTRL+U

Dubbel onderstrepen in- of uitschakelen.

CTRL+SHIFT+D

Hoofdletters in- of uitschakelen.

CTRL+SHIFT+A

Klein kapitaal in- of uitschakelen.

CTRL+SHIFT+K

Subscript ( Afbeelding van subscript ) in- of uitschakelen.

CTRL+=

Superscript ( Afbeelding van superscript ) in- of uitschakelen.

CTRL+SHIFT+=

De tekengrootte van de geselecteerde tekst vergroten.

CTRL+SHIFT+>

De tekengrootte van de geselecteerde tekst verkleinen.

CTRL+SHIFT+<

Tekst uitlijnen

Actie

Druk op

Tekst links uitlijnen.

CTRL+SHIFT+L

Tekst horizontaal centreren.

CTRL+SHIFT+C

Tekst rechts uitlijnen.

CTRL+SHIFT+R

Tekst horizontaal uitvullen.

CTRL+SHIFT+J

Tekst boven verticaal uitlijnen

CTRL+SHIFT+T

Tekst verticaal centreren.

CTRL+SHIFT+M

Tekst onder verticaal uitlijnen

CTRL+SHIFT+V

In- en uitzoomen en navigatie

Navigeermenu's en -werkbalken

Actie

Druk op

De menubalk selecteren of een geopend menu en vervolgmenu gelijktijdig sluiten.

F10 of ALT

Het snelmenu voor het geselecteerde item weergeven.

Toepassing ( button image )

De volgende of vorige knop of het volgende of vorige menu selecteren als een werkbalk of menubalk is geselecteerd.

TAB of SHIFT+TAB

Een taakvenster of een werkbalk selecteren nadat op F10 of ALT is gedrukt om de menubalk te selecteren. Als u de toets telkens indrukt, wordt de focus verplaatst tussen de geopende werkbalken, menubalken en het taakvenster.

CTRL+TAB of CTRL+SHIFT+TAB

Het geselecteerde menu openen of de actie van de geselecteerde knop of het geselecteerde menu uitvoeren.

ENTER

Het snelmenu van de titelbalk weergeven.

ALT+SPATIEBALK

De volgende of vorige menuopdracht selecteren als een menu of submenu is geopend.

PIJL-OMLAAG of PIJL-OMHOOG

De volgende of vorige knop of het volgende of vorige menu selecteren als een werkbalk of menubalk is geselecteerd. Tussen het hoofdmenu en het submenu schakelen als een submenu is geopend.

PIJL-LINKS of PIJL-RECHTS

De eerste of laatste opdracht in het menu of submenu, of de eerste of laatste knop op een werkbalk selecteren.

HOME of END

Een geopend menu sluiten. Als een submenu is geopend, wordt alleen het submenu gesloten.

ESC

Het geselecteerde menu openen.

PIJL-OMLAAG

De volledige reeks met opdrachten weergeven als een verkort menu is geopend.

Opmerking: U kunt het toetsenbord gebruiken om een menuopdracht in de menubalk te selecteren. Druk op ALT om de menubalk te selecteren. Druk op de onderstreepte letter in de menunaam van de gewenste opdracht. Druk in het menu dat verschijnt op de onderstreepte letter in de gewenste opdrachtnaam.

CTRL+PIJL-OMLAAG

De volledige opdrachtenreeks in het taakvenstermenu weergeven.

CTRL+SPATIEBALK

In- en uitzoomen

Actie

Druk op

Inzoomen.

ALT+F6

Uitzoomen.

ALT+SHIFT+F6

Verplaatsen in volledige schermweergave

Gebruik deze sneltoetsen om tussen Visio en een ander programma of pagina te schakelen als u in de volledige schermweergave bent.

Actie

Druk op

De volgende pagina openen.

Opmerking: Gebruik niet PGDN op het numerieke toetsenblok.

PAGE DOWN of PIJL-OMLAAG of PIJL-RECHTS

De vorige pagina openen.

Opmerking: Gebruik niet PGUP op het numerieke toetsenblok.

PAGE UP of PIJL-OMHOOG of PIJL-LINKS

Verplaatsen in een webpaginatekening

Actie

Druk op

De focus verplaatsen tussen het linkerframe, de tekening en de shapes op de tekening die shapegegevens, hyperlinks en de adresbalk bevatten.

TAB

De hyperlink voor de shape of de hyperlink op de tekening die de focus heeft, activeren.

ENTER

Menu's die specifiek zijn voor Visio

Menu Opmaak

Actie

Druk op

Het tabblad Lettertype openen in het dialoogvenster Tekst (menu Opmaak, Tekst).

F11

Het tabblad Alinea openen in het dialoogvenster Tekst (menu Opmaak, Tekst).

SHIFT+F11

Het tabblad Alinea openen in het dialoogvenster Tekst (menu Opmaak, Tekst).

CTRL+F11

Het dialoogvenster Opvulling openen voor de geselecteerde shape (menu Opmaak, Opvulling).

F3

Het dialoogvenster Lijn openen (menu Opmaak, Lijn).

SHIFT+F3

Menu Extra

Actie

Druk op

Het tabblad Algemeen openen in het dialoogvenster Magneet en lijm (menu Extra, Magneet en lijm).

ALT+F9

Het selectievakje Magneet op het tabblad Algemeen in het dialoogvenster Magneet en lijm in- of uitschakelen; lijnt shapes uit op items die zijn geselecteerd in het gedeelte Uitlijnen op van het dialoogvenster (menu Extra, Magneet en lijm).

SHIFT+F9

Het selectievakje Lijm op het tabblad Algemeen in het dialoogvenster Magneet en lijm in- of uitschakelen; lijmt shapes aan items die zijn geselecteerd in het gedeelte Lijmen op van het dialoogvenster (menu Extra, Magneet en lijm).

F9

Menu Shape

Actie

Druk op

De geselecteerde shapes groeperen (menu Shape, submenu Groepering, Groep).

CTRL+G of CTRL+SHIFT+G

De groepering van shapes in de geselecteerde groep ongedaan maken (menu Shape, submenu Groepering, Groep opheffen).

CTRL+SHIFT+U

De geselecteerde shape naar de voorgrond brengen (menu Shape, submenu Volgorde, Naar voorgrond).

CTRL+SHIFT+F

De geselecteerde shape naar de achtergrond brengen (menu Shape, submenu Volgorde, Naar achtergrond).

CTRL+SHIFT+B

De geselecteerde shape naar links draaien (menu Shape, submenu Draaien of spiegelen, Linksom draaien).

CTRL+L

De geselecteerde shape naar rechts draaien (menu Shape, submenu Draaien of spiegelen, Rechtsom draaien).

CTRL+R

De geselecteerde shape horizontaal spiegelen (menu Shape, submenu Draaien of spiegelen, Horizontaal spiegelen).

CTRL+H

De geselecteerde shape verticaal spiegelen (menu Shape, submenu Draaien of spiegelen, Verticaal spiegelen).

CTRL+J

Het dialoogvenster Shapes uitlijnen voor de geselecteerde shape openen (menu Shape, Shapes uitlijnen).

F8

Menu Venster

Actie

Druk op

De geopende tekenvensters naast elkaar weergeven (menu Vensters, Naast elkaar).

SHIFT+F7

De geopende tekenvensters onder elkaar weergeven.

CTRL+SHIFT+F7

De vensters zodanig weergeven dat de titelbalken van alle vensters zichtbaar zijn (menu Venster, Trapsgewijs).

ALT+F7 of CTRL+ALT+F7

Werkbalken die specifiek zijn voor Visio

Werkbalk Standaard

Actie

Druk op

Het hulpmiddel Opmaak kopiëren/plakken ( Knopvlak ) in- of uitschakelen.

CTRL+SHIFT+P

Het hulpmiddel Aanwijzer Knop Aanwijzer selecteren.

CTRL+1

Het hulpmiddel Verbindingslijn ( Knopvlak ) selecteren.

CTRL+3

Het hulpmiddel Verbindingspunt ( Verbindingspunt - blauwe X ) selecteren.

CTRL+SHIFT+1

Het hulpmiddel Tekst ( Knop Tekst ) selecteren.

CTRL+2

Het hulpmiddel Tekstblok ( Knopvlak ) selecteren.

CTRL+SHIFT+4

Het hulpmiddel Stempel ( Button image ) selecteren.

CTRL+SHIFT+3

Werkbalk Tekenen

Actie

Druk op

Het hulpmiddel Rechthoek ( Knopvlak ) selecteren.

CTRL+8

Het hulpmiddel Ellips ( Knopvlak ) selecteren.

CTRL+9

Het hulpmiddel Lijn ( Knopvlak ) selecteren.

CTRL+6

Het hulpmiddel Boog ( Knopvlak ) selecteren.

CTRL+7

Het hulpmiddel Vrije vorm ( Knopvlak ) selecteren.

CTRL+5

Het hulpmiddel Potlood ( Knopvlak ) selecteren.

CTRL+4

Werkbalk Figuur

Actie

Druk op

Het hulpmiddel Potlood ( Knopvlak ) selecteren.

CTRL+SHIFT+2

Visio-shapes en stencils

Van de ene shape naar de andere gaan op een tekenpagina

Actie

Druk op

Van de ene shape naar de andere gaan op de tekenpagina. Een rechthoek met een een gestippelde omtrek geeft aan dat de shape de focus heeft.

Opmerking: U kunt niet naar shapes gaan die zijn beschermd en niet kunnen worden geselecteerd of naar shapes op een vergrendelde laag.

TAB

Van de ene shape naar de andere gaan op de tekenpagina in omgekeerde volgorde.

SHIFT+TAB

Een shape selecteren die de focus heeft.

Opmerking: Als u meerdere shapes wilt selecteren, drukt u op de TAB-toets om de focus te geven aan de eerste shape die u wilt selecteren. Vervolgens drukt u op ENTER. Houd SHIFT ingedrukt terwijl u op de TAB-toets drukt om de focus naar een andere shape te verplaatsen. Als de gestippelde rechthoek die de focus aangeeft, rond de gewenste shape wordt weergegeven, drukt u op ENTER om deze shape aan de selectie toe te voegen. Herhaal deze handeling voor elke shape die u wilt selecteren.

ENTER

De selectie of de focus van een shape verwijderen.

ESC

Tussen de modus voor tekstbewerking en de modus voor shapeselectie op een geselecteerde shape schakelen.

F2

Een geselecteerde shape verschuiven.

Pijltoetsen

Een geselecteerde shape met 1 pixel tegelijk verschuiven.

Opmerking: SCROLL-LOCK moet zijn uitgeschakeld.

SHIFT+pijltoetsen

De focus verplaatsen tussen zichtbare infolabels.

ALT+SHIFT+F10

Werken met modelshapes in een stencil

Actie

Druk op

Van de ene modelshape naar de andere in een stencil gaan.

Pijltoetsen

Naar de eerste modelshape in een rij van een stencil gaan.

HOME

Naar de laatste modelshape in een rij van een stencil gaan.

END

Naar de eerste modelshape in een kolom van een stencil gaan.

PAGE UP

Naar de laatste modelshape in een kolom van een stencil gaan.

PAGE DOWN

De geselecteerde modelshapes naar het Klembord kopiëren.

CTRL+C

De inhoud van het Klembord naar een aangepast stencil kopiëren.

Opmerking: Het aangepaste stencil moet voor bewerking eerst worden geopend.

CTRL+V

Alle modelshapes in een stencil selecteren.

Opmerking: Als u meerdere modelshapes wilt selecteren, drukt u op de pijltoetsen om de focus te geven aan de eerste gewenste modelshape. Houd SHIFT ingedrukt terwijl u op de pijltoetsen drukt om de focus naar een andere modelshape te verplaatsen. Als de gestippelde rechthoek die de focus aangeeft, rond de gewenste modelshape wordt weergegeven, drukt u op ENTER om deze modelshape aan de selectie toe te voegen. Herhaal deze handeling voor elke modelshape die u wilt selecteren.

CTRL+A

De selectie van een modelshape met focus inschakelen of opheffen.

SHIFT+ENTER

De selectie van modelshapes in een stencil opheffen.

ESC

De geselecteerde modelshapes in de tekening invoegen.

Opmerking: Als u automatisch een modelshape wilt invoegen in en verbinden met een bestaande shape in uw tekening, moet u eerst de shape waarmee de nieuwe shape moet worden verbonden in de tekening selecteren. Selecteer het hulpmiddel Verbindingslijn Knopvlak op de werkbalk Standaard, selecteer vervolgens de modelshape op het stencil en druk op CTRL+ENTER.

CTRL+ENTER

Werken met stencils in de modus voor bewerken

Actie

Druk op

De geselecteerde modelshape verwijderen.

DELETE

De geselecteerde modelshape van het aangepaste stencil knippen en op het Klembord plaatsen.

CTRL+X

De naam van de geselecteerde modelshape wijzigen.

F2

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×