Paginasjablonen maken of aanpassen

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Een sjabloon is een vooraf ontworpen indeling die u op een nieuwe pagina kunt toepassen voor een bepaalde mate van consistentie en om tijd te besparen. OneNote wordt geleverd met een aantal ingebouwde sjablonen, waaronder decoratieve pagina-achtergronden en takenlijsten. U kunt uw eigen sjabloon maken of een bestaande aanpassen. 

U kunt sjablonen van OneNote direct gebruiken, aanpassen of helemaal zelf maken.

Een nieuwe paginasjabloon maken

  1. Kies Pagina toevoegen in de lijst met pagina's aan de rechterkant van het scherm.

    Meer pagina's aan uw notitieblokken toevoegen.

  2. Kies Weergeven > Papierformaat.

    Schermafbeelding van de knop PaperSize in OneNote 2016.

  3. Stel in het taakvenster Papierformaat het papierformaat en de afdrukmarges in.

  4. Voeg alle inhoud toe die u in de sjabloon wilt weergeven.

    Elke nieuwe pagina die u op basis van deze sjabloon maakt, zal deze informatie bevatten.

  5. Wanneer u klaar bent, kiest u Huidige pagina opslaan als een sjabloon onder in het taakvenster Papierformaat.

    Een pagina opslaan als een sjabloon

  6. Geef de sjabloon een naam in het dialoogvenster Opslaan als sjabloon en klik op Opslaan.

Opmerking : Wanneer u een sjabloon toepassen op een pagina, u kunt wel uw sjabloon selecteren uit de lijst Mijn sjablonen in het taakvenster sjablonen .

Naar boven

Een paginasjabloon aanpassen

  1. Kies op het lint Invoegen > Paginasjablonen > Paginasjablonen.

    Schermafbeelding van de knop Paginasjablonen in OneNote 2016.

  2. Klik in het deelvenster Sjablonen op de kleine pijlen naast de namen van de categorieën om deze uit te vouwen.

  3. Kies de naam van de sjabloon die u wilt aanpassen.

    De sjabloon wordt toegepast op een nieuwe, lege pagina.

  4. Kies op het lint op Weergeven > Papierformaat.

  5. Stel in het taakvenster Papierformaat het papierformaat en de afdrukmarges in.

  6. Bewerk of verwijder de bestaande pagina-inhoud en kies Huidige pagina opslaan als een sjabloon onder in het taakvenster Papierformaat.

    Een pagina opslaan als een sjabloon

  7. Geef de sjabloon een naam in het dialoogvenster Opslaan als sjabloon en klik op Opslaan.

Opmerking : Wanneer u een sjabloon toepassen op een pagina, u kunt wel de aangepaste sjabloon selecteren uit de lijst Mijn sjablonen in het taakvenster sjablonen .

Naar boven

Aanbevolen procedures voor het maken van paginasjablonen

  • Schakel regellijnen in (Weergeven > Regellijnen), zodat u tekstvakken, afbeeldingen en andere inhoud in uw sjabloon gemakkelijker kunt uitlijnen. Schakel de regellijnen weer uit wanneer u klaar bent en voordat u uw werk opslaat, tenzij u wilt dat ze deel uitmaken van de sjabloon.

  • Gebruik alineastijlen (Start > Stijlen) als u tekst en koppen wilt opmaken om uw stijlen consistent te houden.

  • Gebruik geen afbeelding als achtergrondafbeelding, tenzij dit noodzakelijk is voor het ontwerp van uw sjabloon. Achtergrondafbeeldingen beïnvloeden de bestandsgrootte en kunnen tot gevolg hebben dat tekst die over de afbeelding heen wordt geplaatst, naar een afbeelding wordt geconverteerd wanneer u de pagina per e-mail verzendt. U zou afbeeldingen misschien beter bovenaan, onderaan of aan de zijkanten kunnen plaatsen in plaats van achter de tekst.

  • Zorg ervoor dat tijdelijke aanduidingen duidelijk en herkenbaar zijn, zodat iedereen die de sjabloon gebruikt, begrijpt welke informatie in elke tijdelijke aanduiding moet komen te staan. Noem een tekstvak waarin een bedrijfsnaam moet komen te staan bijvoorbeeld '[Bedrijfsnaam]'.

  • Zorg dat tabellen en afbeeldingen duidelijk zijn gepositioneerd en dat de koppen zijn gescheiden van de tekst die later zal worden ingevoerd. Tekstvakken passen zich qua omvang aan de ingevulde tekst aan; een pagina kan daardoor snel onoverzichtelijk worden.

  • Kies een tekenkleur die zichtbaar is zonder de achtergrondkleur, indien de sjabloon moet worden afgedrukt.

  • Plaats tekst en objecten binnen de afdrukmarges van de pagina.

Naar boven

Een nieuwe paginasjabloon maken

  1. Klik op Pagina toevoegen om een nieuwe, lege pagina te maken.

    Meer pagina's aan uw notitieblokken toevoegen.

  2. Klik op Weergeven > Papierformaat.

    u kunt het papierformaat aanpassen aan de sjabloon die u maakt

  3. Stel in het taakvenster Papierformaat het papierformaat en de afdrukmarges in.

  4. Voeg alle inhoud toe die u in de sjabloon wilt weergeven.

    Elke nieuwe pagina die u op basis van deze sjabloon maakt, zal deze informatie bevatten.

  5. Wanneer u klaar bent, klikt u onder in het taakvenster Papierformaat op Huidige pagina opslaan als een sjabloon.

    Een pagina opslaan als een sjabloon

  6. Geef de sjabloon een naam in het dialoogvenster Opslaan als sjabloon en klik op Opslaan.
     

Opmerking :  Wanneer u een sjabloon toepast op een pagina, kunt u uw sjabloon selecteren uit de lijst Mijn sjablonen in het taakvenster Sjablonen

Naar boven

Een paginasjabloon aanpassen

  1. Klik op het lint op Invoegen > Paginasjablonen > Paginasjablonen.

    Bekijk de beschikbare sjablonen in OneNote.

  2. Klik in het deelvenster Sjablonen op de kleine pijlen naast de namen van de categorieën om deze uit te vouwen.

  3. Klik op de naam van de sjabloon die u wilt aanpassen.

    De sjabloon wordt toegepast op een nieuwe, lege pagina.

  4. Klik op het lint op Weergeven > Papierformaat.

  5. Stel in het taakvenster Papierformaat het papierformaat en de afdrukmarges in.

  6. Bewerk of verwijder de bestaande pagina-inhoud en klik onder in het taakvenster Papierformaat op Huidige pagina opslaan als een sjabloon.

    Een pagina opslaan als een sjabloon

  7. Geef de sjabloon een naam in het dialoogvenster Opslaan als sjabloon en klik op Opslaan.

Opmerking :  Wanneer u een sjabloon toepast op een pagina, kunt u de aangepaste sjabloon kiezen in de lijst Mijn sjablonen in het taakvenster Sjablonen.

Naar boven

Aanbevolen procedures voor het maken van paginasjablonen

  • Schakel regellijnen in (Weergeven > Regellijnen), zodat u tekstvakken, afbeeldingen en andere inhoud in uw sjabloon gemakkelijker kunt uitlijnen. Schakel de regellijnen weer uit wanneer u klaar bent en voordat u uw werk opslaat, tenzij u wilt dat ze deel uitmaken van de sjabloon.

  • Gebruik alineastijlen (Start > Stijlen) als u tekst en koppen wilt opmaken om uw stijlen consistent te houden.

  • Gebruik geen afbeelding als achtergrondafbeelding, tenzij dit noodzakelijk is voor het ontwerp van uw sjabloon. Achtergrondafbeeldingen beïnvloeden de bestandsgrootte en kunnen tot gevolg hebben dat tekst die over de afbeelding heen wordt geplaatst, naar een afbeelding wordt geconverteerd wanneer u de pagina per e-mail verzendt. U zou afbeeldingen misschien beter bovenaan, onderaan of aan de zijkanten kunnen plaatsen in plaats van achter de tekst.

  • Zorg ervoor dat tijdelijke aanduidingen duidelijk en herkenbaar zijn, zodat iedereen die de sjabloon gebruikt, begrijpt welke informatie in elke tijdelijke aanduiding moet komen te staan. Noem een tekstvak waarin een bedrijfsnaam moet komen te staan bijvoorbeeld '[Bedrijfsnaam]'.

  • Zorg dat tabellen en afbeeldingen duidelijk zijn gepositioneerd en dat de koppen zijn gescheiden van de tekst die later zal worden ingevoerd. Tekstvakken passen zich qua omvang aan de ingevulde tekst aan; een pagina kan daardoor snel onoverzichtelijk worden.

  • Kies een tekenkleur die zichtbaar is zonder de achtergrondkleur, indien de sjabloon moet worden afgedrukt.

  • Plaats tekst en objecten binnen de afdrukmarges van de pagina.

Naar boven

In dit artikel

Een sjabloon maken op basis van een OneNote 2010-pagina

Een sjabloon maken op basis van een OneNote 2010-sectie

Een sjabloon maken op basis van een OneNote 2010-notitieblok

Aanbevolen procedures voor het maken van OneNote 2010-sjablonen

Een sjabloon maken op basis van een OneNote 2010-pagina

  1. Maak of open de pagina die u wilt gebruiken als paginasjabloon.

  2. Klik in het reechterdeelvenster op de pijl-omlaag naast Nieuwe pagina en klik op Paginasjablonen.

  3. Klik onder in het deelvenster Sjablonen op Huidige pagina opslaan als sjabloon.

  4. Typ een naam voor de paginasjabloon en klik op Opslaan.

Wanneer u een nieuwe pagina wilt toevoegen aan de huidige OneNote-sectie op basis van de opgeslagen paginasjabloon, klikt u in het rechterdeelvenster op de pijl naast Nieuwe pagina en klikt u op Paginasjablonen. Klik op Mijn sjablonen en klik vervolgens op de naam van de opgeslagen sjabloon.

Naar boven

Een sjabloon maken op basis van een OneNote 2010-sectie

  1. Maak of open de sectie die u wilt gebruiken als sjabloon.

  2. Klik op het tabblad Bestand en klik vervolgens op Opslaan als.

  3. Klik onder Huidige opslaan op Sectie.

  4. Klik onder Indeling selecteren op OneNote 2010-sectie (* .one).

  5. Klik op Opslaan als.

  6. Selecteer een naam en locatie om de sectiesjabloon op te slaan en klik op Opslaan.

Wanneer u een nieuwe sectie wilt toevoegen aan een van uw notitieblokken die zijn gebaseerd op de opgeslagen sectiesjabloon, zoekt u naar de sjabloon op uw computer en dubbelklikt u erop om deze te openen in OneNote. Klik en sleep het tabblad met de sectietitel vanaf de linkerbovenhoek van het scherm naar een van de notitieblokken links in het scherm om een nieuwe sectie toe te voegen aan het notitieblok op basis van de sectiesjabloon.

Opmerking :  U kunt desgewenst ook de sectie aan een notitieblok toevoegen door een kopie van het sectiesjabloonbestand te plaatsen in de map op uw computer waar het notitieblok is opgeslagen. OneNote-notitieblokken worden standaard opgeslagen in C:\Users\<gebruikersnaam>\OneNote Notebooks\<naam notitieblok>.

Naar boven

Een sjabloon maken op basis van een OneNote 2010-notitieblok

  1. Maak of open het notitieblok dat u wilt gebruiken als sjabloon.

  2. Klik op het tabblad Bestand en klik vervolgens op Opslaan als.

  3. Klik onder Huidige opslaan op Notitieblok.

  4. Klik onder Indeling selecteren op OneNote-pakket (*.onepkg).

  5. Klik op Opslaan als.

  6. Selecteer een naam en locatie om de sectiesjabloon op te slaan en klik op Opslaan.

Wanneer u een geheel nieuw notitieblok wilt maken gebaseerd op de opgeslagen notitiebloksjabloon, zoekt u naar de sjabloon op uw computer en dubbelklikt u erop om deze te openen in OneNote. Typ een naam voor het nieuwe notitieblok en selecteer een locatie om het notitieblok op te slaan (standaard worden OneNote-notitieblokken opgeslagen op C:\Users\<gebruikersnaam>\OneNote Notebooks\<naam notitieblok>) en klik vervolgens op Maken.

Naar boven

Aanbevolen procedures voor het maken van OneNote 2010-sjablonen

Hier volgen enkele hints en tips voor het maken van OneNote 2010-sjablonen. Omdat sjablonen vaak herhaaldelijk worden gebruikt, is het een goed idee om ze zo efficiënt mogelijk te ontwerpen voor een optimaal gebruiksgemak.

  • Selecteer duidelijke en verschillende kleuren voor elke sectie zodat ze gemakkelijk te onderscheiden zijn.

  • Als de sjabloon is bedoeld voor afdrukken, houd er dan rekening mee dat paginakleuren (zoals regellijnen) alleen verschijnen wanneer de sjabloon wordt weergegeven op een computer, en niet wanneer de sjabloon wordt afgedrukt. Selecteer een lettertypekleur die ook zichtbaar is zonder de achtergrondkleur wanneer de sjabloon wordt afgedrukt.

  • Als de sjabloon bedoeld is voor afdrukken, zorg er dan voor dat de paginamarges ten minste 1 cm breed zijn en dat alle tekst en objecten binnen de marges worden geplaatst.

  • Houd er rekening mee dat gebruik van een afbeelding als achtergrond van invloed is op de bestandsgrootte en ertoe kan leiden dat de tekst die erop wordt geplaatst, wordt geconverteerd naar een afbeelding wanneer u de pagina via e‑mail verzendt. Het is raadzaam voor afbeeldingen JPEG-bestanden te gebruiken en afbeeldingen boven, onder of aan de zijkant van een pagina te positioneren in plaats van achter tekst, tenzij dit noodzakelijk is voor uw ontwerp.

  • Gebruik regellijnen (druk op Ctrl+Shift+R om regellijnen weer te geven) voor het uitlijnen van tekstvakken, afbeeldingen en andere inhoud die u op de pagina's invoegt.

  • Wanneer u in uw sjablonen tijdelijke tekst in plaatsaanduidingen invoegt, zorg er dan voor dat de bedoeling hiervan duidelijk is, zodat iedereen die de sjabloon gebruikt (met inbegrip van uzelf, als u de sjabloon pas veel later weer gaat gebruiken), begrijpt welke informatie in elke plaatsaanduiding moet komen te staan. Als u bijvoorbeeld een tekstvak invoegt waarin een bedrijfsnaam moet komen, kunt u in het tekstvak '[bedrijfsnaam]' opnemen.

  • Als u tabellen, afbeeldingen en soortgelijke informatie gebruikt, zorg er dan voor dat deze duidelijk ten opzichte van elkaar worden geplaatst en dat hun titels duidelijk gescheiden zijn van de tekst die wordt ingevoerd wanneer de sjabloon wordt ingevuld. Objecten zoals tekstvakken kunnen groter worden wanneer er echte informatie wordt ingevuld in plaats van tijdelijke aanduidingen.

Naar boven

Wat wilt u doen?

Een paginasjabloon toepassen

Een sjabloon aanpassen

Een nieuwe sjabloon maken

Een paginasjabloon toepassen

In OneNote kunt u verschillende paginasjablonen kiezen om snel aan de slag te gaan, variërend van decoratieve achtergronden tot functionele notitiepagina's, zoals planners en takenlijsten.

Ga als volgt te werk:

  1. Wijs in het menu Bestand de optie Nieuw aan en klik op Pagina van sjabloon.

  2. Klik in het taakvenster Sjablonen, onder Pagina toevoegen, op een categorie in de lijst en klik vervolgens op de naam van de sjabloon die u wilt gebruiken. Er wordt op basis van de geselecteerde sjabloon een nieuwe pagina gemaakt in de huidige sectie.

Tip : Als u een recent gebruikte sjabloon snel wilt toepassen op een nieuwe pagina, klikt u op de lijst met paginatabbladen op de pijl naast de knop Nieuwe pagina en klikt u vervolgens op de naam van de sjabloon die u wilt toepassen. Klik op Lege sjabloon als u een nieuwe, lege pagina wilt maken.

Opmerking : Veel sjabloonontwerpen bevatten pagina-inhoud die op specifieke plaatsen wordt weergegeven. Sjablonen kunnen daarom alleen worden toegepast op nieuwe pagina's die nog geen notities bevatten. Als u een sjabloon wilt gebruiken voor bestaande notities, maakt u een nieuwe pagina van de gewenste sjabloon en kopieert u de bestaande notities vervolgens naar deze pagina.

Naar boven

Een sjabloon aanpassen

Als u niet helemaal zelf een nieuwe sjabloon wilt maken, kunt u eenvoudig de inhoud en het uiterlijk van een bestaande sjabloon wijzigen en deze vervolgens opslaan als een aangepaste sjabloon.

Ga als volgt te werk:

  1. Klik in het menu Opmaak op Sjablonen.

  2. Klik in het taakvenster Sjablonen, onder Pagina toevoegen, op een categorie en klik vervolgens op de naam van de sjabloon die u wilt wijzigen.

  3. Klik in het menu Bestand op Pagina-instelling en breng vervolgens in het taakvenster Pagina-instelling de gewenste wijzigingen aan.

  4. Pas de inhoud op de pagina aan, zodat deze wordt weergegeven op de manier waarop nieuwe, op de gewijzigde sjabloon gebaseerde pagina's eruit moeten zien. Verwijder sjablooninhoud die u niet nodig hebt op nieuwe pagina's.

  5. Klik onder in het deelvenster Pagina-instelling op Huidige pagina opslaan als sjabloon.

  6. Typ in het dialoogvenster Opslaan als sjabloon een naam in het vak Sjabloonnaam.

  7. Als u deze sjabloon wilt toepassen op elke nieuwe pagina die u toevoegt aan de huidige sectie in het notitieblok, schakelt u het selectievakje Instellen als standaardsjabloon voor nieuwe pagina's in de huidige sectie in.

  8. Klik op Opslaan.

Opmerking : Sjablonen die u hebt aangepast, worden in het taakvenster Sjablonen automatisch toegevoegd aan de lijst Mijn sjablonen.

Naar boven

Een nieuwe sjabloon maken

U kunt ook zelf een pagina in een notitieblok op de gewenste manier opmaken en de pagina vervolgens opslaan als een nieuwe sjabloon.

  1. Wijs in het menu Bestand naar Nieuw en klik vervolgens op Pagina.

    Opmerking : U kunt ook een nieuwe pagina maken door boven de paginatabbladen te klikken op Nieuwe pagina.

  2. Klik in het menu Bestand op Pagina-instelling en geef vervolgens in het taakvenster Pagina-instelling de gewenste opties op.

  3. Voeg inhoud toe aan de pagina die u wilt weergeven op alle nieuwe pagina's die u maakt op basis van deze aangepaste sjabloon.

    Als u bijvoorbeeld een sjabloon maakt voor de notulen van een vergadering, kunt u een algemene agenda toevoegen en koppen voor de datum en tijd van de vergadering.

  4. Klik onder in het deelvenster Pagina-instelling op Huidige pagina opslaan als sjabloon.

  5. Typ in het dialoogvenster Opslaan als sjabloon een naam in het vak Sjabloonnaam.

  6. Als u deze sjabloon wilt toepassen op elke nieuwe pagina die u toevoegt aan de huidige sectie in het notitieblok, schakelt u het selectievakje Instellen als standaardsjabloon voor nieuwe pagina's in de huidige sectie in.

  7. Klik op Opslaan.

Opmerking : Sjablonen die u maakt, worden in het taakvenster Sjablonen automatisch toegevoegd aan de lijst Mijn sjablonen.

Naar boven

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×