Meer shapes en stencils zoeken

Meer shapes en stencils zoeken

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Als u meer shapes nodig hebt dan u in een bepaalde Visio-sjabloon kunt vinden, kunt u uit twee opties kiezen: u kunt op uw apparaat zoeken naar shapes die bij Visio zijn geïnstalleerd, of u kunt op het web naar shapes zoeken.

Tip: Weet u niet zeker welke versie van Visio u gebruikt? Open Visio en een maak een nieuw diagram of open een bestaand diagram. Kies linksboven Bestand en selecteer Account of Help in de lijst aan de linkerkant. Onder Productgegevens ziet u de naam van het Visio-product, gevolgd door het versienummer (bijvoorbeeld Visio 2013). Selecteer het tabblad hieronder dat overeenkomt met uw versie van Visio.

Notitie: Als u het tekstvak Zoeken Shapes in het deelvenster Shapes boven Meer Shapeskan niet ziet, moet u de optie Zoeken naar shapes weergeven -deelvenster inchecken bestand / opties / geavanceerde / structureren zoeken.

Visio-opties \ Geavanceerd \ zoekinstellingen van vorm

Shapes en stencils zoeken in Visio Online Abonnement 2

U kunt naar shapes en stencils zoeken die op uw apparaat zijn opgeslagen. U kunt ook stencils online zoeken, gemaakt door derden of Microsoft zelf.

Opmerking: U hebt een Office 365-abonnement nodig voor deze functie. Als u een Office 365-abonnement hebt, controleer dan of u de nieuwste versie van Office hebt. Als u een IT-professional bent die het updateproces van Office 365 beheert, lees dan de pagina met kanaalreleases om erachter te komen welke updates voor elk kanaal beschikbaar zijn.

  1. Voer in het zoekvak bovenaan het deelvenster Shapes een trefwoord of woordgroep in (bijv. 'driehoek').

    Shapes en stencils zoeken

    Opmerking: Ziet u het zoekvak niet? Dan moet u het wellicht activeren. Klik op het tabblad Beeld en selecteer Taakvensters > Shapes. Ziet u het zoekvak nog steeds niet? Klik op het symbool > boven aan de liniaal aan de linkerkant van het scherm.

    • De zoekresultaten worden onder Lokaal weergegeven en ingedeeld volgens de titel van het Visio-stencil.

    • Onder Online, indien beschikbaar, ziet u shapes die door andere bedrijven, waaronder Microsoft, beschikbaar zijn gesteld op internet. Ga als volgt te werk om toegang te krijgen tot die shapes:

      a. Klik op het stencil om een voorbeeld te bekijken.

      b. Klik op Downloaden om het stencil op te slaan in de map Mijn shapes.

      c. nadat deze is gedownload, klikt u op openen als u wilt weergeven van het stencil in het deelvenster Shapes .

  2. Als u de zoekopdracht in het deelvenster Shapes opnieuw wilt instellen, verwijdert u de zoekreeks in het zoekvak zodat de prompt Zoeken naar shapes wordt weergegeven.

Er is de standaardoptie voor zoekprogramma's om te zoeken naar tekst die overeenkomt met alle woorden (en). Hoewel het zoeken niet hoofdlettergevoelig is, komt overeen met op hele woorden. Bijvoorbeeld vindt "Air voorwaarde" niet u de shape "Airconditioner" wanneer dit de geselecteerde optie is.

Echter als de optie is gewijzigd in elk van de woorden (OR), wordt klikt u vervolgens de shape "Airconditioner" worden overeengestemd omdat de naam het woord "Air bevat".

Wanneer u Selecteer een van de gevonden modelshapes in de lokale resultaten en sleep deze naar de pagina, een kopie van de modelshape eerst toegevoegd aan de documentstencil. U kunt slepen en neerzetten van deze modelshape daarvandaan vervolgens, in plaats van deze opnieuw zoeken.

Controleer Shapes \ meer Shapes \ Documentstencil weergeven om weer te geven van de modelshapes in het document momenteel gebruikt.

De zoekopdracht wordt ook de trefwoorden van de shapes. Bijvoorbeeld het woord 'Tegel' wordt weergegeven per ongeluk overeenkomen met "Vierkante schijf" zoekt, echter een onderzoek van de trefwoorden van de modelshape blijkt dat deze het woord 'tegel' bevat.

Edities van Microsoft Visio waarvoor een online-abonnement hebt ook de mogelijkheid om te zoeken naar shapes in een getal van derden stencils die worden gehost door Microsoft. Bijvoorbeeld het woord 'Tegel' ziet dat er ook is gevonden in een stencil online zoekt, waarin kunnen vervolgens worden geselecteerd en gedownload. Hiermee wordt het hele stencil in de map Mijn Shapes in een submap die dezelfde naam als de provider van derden downloaden. Deze stencils, en alle de modelshapes daarin, zijn onmiddellijk beschikbaar voor gebruik in de huidige en volgende sessies. Deze stencils hebt is goedgekeurd door Microsoft en kunnen veilig worden gebruikt.

Naar shapes zoeken op het web

Als u een internetverbinding hebt, kunt u op het web naar shapes zoeken.

U kunt vormen vinden door te zoeken van het Microsoft Download Center naar Visio-shapes.

Behalve Microsoft zijn er nog andere gebruikers en bedrijven die Visio-shapes maken. Als u op zoek bent naar zeer specifieke of ongewone shapes, kunt u de volgende niet-Microsoft-providers proberen:

  • Fabrikanten van apparatuur Als u op zoek bent naar shapes die specifieke onderdelen van apparatuur voorstellen, kunt u deze vaak op de website van de fabrikant van de apparatuur vinden.

  • Meest waardevolle (Valuable Professionals) Visio MVP's Visio MVP's zijn Visio-experts die vrij vragen beantwoorden en oplossingen, tips en suggesties, meestal in de Visio-discussiegroepen bieden. U vindt vaak stencils met shapes op de websites.

  • Overige externe sites Sommige sites op het web uitgevoerd door onafhankelijke Visio-gebruikers en bedrijven vindt u shapes en andere downloads zoals Visio Cafe.

Zie Gedownloade stencils importeren en Aangepaste stencils maken, opslaan en delen voor meer informatie.

Shapes en stencils zoeken in Visio 2016 en Visio 2019

U kunt naar shapes en stencils zoeken die op uw apparaat zijn opgeslagen. U kunt ook stencils online zoeken, gemaakt door derden of Microsoft zelf.

Opmerking: U hebt een Office 365-abonnement nodig voor deze functie. Als u een Office 365-abonnement hebt, controleer dan of u de nieuwste versie van Office hebt. Als u een IT-professional bent die het updateproces van Office 365 beheert, lees dan de pagina met kanaalreleases om erachter te komen welke updates voor elk kanaal beschikbaar zijn.

  1. Voer in het zoekvak bovenaan het deelvenster Shapes een trefwoord of woordgroep in (bijv. 'driehoek').

    Shapes en stencils zoeken

    Opmerking: Ziet u het zoekvak niet? Dan moet u het wellicht activeren. Klik op het tabblad Beeld en selecteer Taakvensters > Shapes. Ziet u het zoekvak nog steeds niet? Klik op het symbool > boven aan de liniaal aan de linkerkant van het scherm.

    • De zoekresultaten worden onder Lokaal weergegeven en ingedeeld volgens de titel van het Visio-stencil.

    • Onder Online, indien beschikbaar, ziet u shapes die door andere bedrijven, waaronder Microsoft, beschikbaar zijn gesteld op internet. Ga als volgt te werk om toegang te krijgen tot die shapes:

      a. Klik op het stencil om een voorbeeld te bekijken.

      b. Klik op Downloaden om het stencil op te slaan in de map Mijn shapes.

      c. nadat deze is gedownload, klikt u op openen als u wilt weergeven van het stencil in het deelvenster Shapes .

  2. Als u de zoekopdracht in het deelvenster Shapes opnieuw wilt instellen, verwijdert u de zoekreeks in het zoekvak zodat de prompt Zoeken naar shapes wordt weergegeven.

Er is de standaardoptie voor zoekprogramma's om te zoeken naar tekst die overeenkomt met alle woorden (en). Hoewel het zoeken niet hoofdlettergevoelig is, komt overeen met op hele woorden. Bijvoorbeeld vindt "Air voorwaarde" niet u de shape "Airconditioner" wanneer dit de geselecteerde optie is.

Echter als de optie is gewijzigd in elk van de woorden (OR), wordt klikt u vervolgens de shape "Airconditioner" worden overeengestemd omdat de naam het woord "Air bevat".

Wanneer u Selecteer een van de gevonden modelshapes in de lokale resultaten en sleep deze naar de pagina, wordt een kopie van de modelshape eerst toegevoegd aan het Documentstencil. U kunt slepen en neerzetten van deze modelshape daarvandaan vervolgens, in plaats van deze opnieuw zoeken.

Controleer Shapes \ meer Shapes \ Documentstencil weergevenom weer te geven van de modelshapes in het document momenteel gebruikt.

De zoekopdracht wordt ook de trefwoorden van de shapes. Bijvoorbeeld het woord 'Tegel' wordt weergegeven per ongeluk overeenkomen met "Vierkante schijf" zoekt, echter een onderzoek van de trefwoorden van de modelshape blijkt dat deze het woord 'tegel' bevat.

Naar shapes zoeken op het web

Als u een internetverbinding hebt, kunt u op het web naar shapes zoeken.

U kunt vormen vinden door te zoeken van het Microsoft Download Center naar Visio-shapes.

Behalve Microsoft zijn er nog andere gebruikers en bedrijven die Visio-shapes maken. Als u op zoek bent naar zeer specifieke of ongewone shapes, kunt u de volgende niet-Microsoft-providers proberen:

  • Fabrikanten van apparatuur Als u op zoek bent naar shapes die specifieke onderdelen van apparatuur voorstellen, kunt u deze vaak op de website van de fabrikant van de apparatuur vinden.

  • Meest waardevolle (Valuable Professionals) Visio MVP's Visio MVP'szijn Visio-experts die vrij vragen beantwoorden en oplossingen, tips en suggesties, meestal in de Visio-discussiegroepen bieden. U vindt vaak stencils met shapes op de websites.

  • Overige externe sites Sommige sites op het web uitgevoerd door onafhankelijke Visio-gebruikers en bedrijven vindt u shapes en andere downloads zoals Visio Cafe.

Zie Gedownloade stencils importeren en Aangepaste stencils maken, opslaan en delen voor meer informatie.

Naar shapes zoeken in Visio 2013

Gebruik het zoekvak om shapes te zoeken die met Visio zijn geïnstalleerd. Het zoekvak bevindt zich in het venster Shapes op een tabblad, apart van de stencils.

Zoeken naar shapes door te klikken op Zoeken in het venster Shapes

Opmerking: Ziet u het zoekvak niet? Dan moet u het wellicht activeren. Klik op het tabblad Beeld en selecteer Taakvensters > Shapes. Ziet u het zoekvak nog steeds niet? Klik op het symbool > boven aan de liniaal aan de linkerkant van het scherm.

Snelle taken

Taak

Actie

Sla de zoekresultaten op als een nieuw stencil.

Klik met de rechtermuisknop op de titel van een stencil in de zoekresultaten en klik op Opslaan als. Typ een naam voor het stencil en sla dit op in uw map Mijn shapes.

Sla een afzonderlijke shape op naar uw stencil Favorieten of een ander stencil.

Klik in de weergave Stencils in het venster Shape met de rechtermuisknop op de shape en wijs Toevoegen aan mijn shapes aan.

Klik met de rechtermuisknop op een shape in de weergave Stencil om het aan Mijn shapes toe te voegen.

Klik nu op Favorieten om de shape aan uw stencil Favorieten toe te voegen.

Klik op Favorieten om de geselecteerde shape aan uw stencil Favorieten toe te voegen.

U kunt ook klikken op Toevoegen aan nieuw stencil om een stencil te maken dat alleen die shape bevat, of klik op Toevoegen aan bestaand stencil om een stencil te selecteren, bijvoorbeeld in uw map Mijn shapes.

Open een opgeslagen stencil.

Klik in het venster Shapes op Meer shapes, wijs Mijn shapes aan en klik op de naam van het stencil.

Klik op Meer shapes en wijs vervolgens naar Mijn shapes om uw stencils weer te geven.

Breid uw zoekopdracht uit of verfijn de criteria.

U kunt kiezen of er in zoekopdrachten naar shapes alle woorden worden gebruikt die u invoert of een of meer van de woorden die u invoert.

Als u 'office stoelen' als een zoekopdracht in het venster Shapes invoert , kunt de zoekopdracht bijvoorbeeld naar shapes die betrekking hebben op beide 'office' en 'stoelen' of naar shapes die zijn gerelateerd aan de 'office' of 'stoelen"(of beide).

Kies het eerste type zoekopdracht, EN, als u alleen resultaten wilt die zijn gerelateerd aan alle woorden die u invoert. Kies het tweede type zoekopdracht, OF, als u meer zoekresultaten wilt weergeven en deze niet alle woorden hoeven te bevatten.

Zoekopties instellen

  1. Klik op het tabblad Bestand en vervolgens op Opties.

  2. Klik in Visio-opties op Geavanceerd en schuif omlaag naar de sectie Zoeken naar shapes.

Tip:  Shape Search gebruikt Windows Search om shapes op uw computer te vinden, dus als u geen zoekresultaten krijgt, betekent dit misschien dat Windows Search is uitgeschakeld. Klik in het Configuratiescherm op Programma's, klik op Windows-onderdelen in- of uitschakelen en schakel in het vak Windows-onderdelen de optie Windows Search in.

Naar shapes zoeken op het web

Als u een internetverbinding hebt, kunt u op het web naar shapes zoeken.

U vindt shapes door in het Microsoft Downloadcentrum te zoeken naar Visio-shapes. Hier volgen enkele shapes die u kunt downloaden:

Behalve Microsoft zijn er nog andere gebruikers en bedrijven die Visio-shapes maken. Als u op zoek bent naar zeer specifieke of ongewone shapes, kunt u de volgende niet-Microsoft-providers proberen:

  • Fabrikanten van apparatuur     Als u op zoek bent naar shapes voor specifieke onderdelen van apparatuur, kunt u deze vaak op de website van de fabrikant van de apparatuur vinden.

  • Most Valuable Professionals (MVP's)   Visio MVP's zijn Visio-experts die vrij vragen beantwoorden en oplossingen, tips en suggesties, meestal in de Visio-discussiegroepen bieden. U vindt vaak stencils met shapes op de websites. 

  • Overige externe sites     Sommige sites op het web die door onafhankelijke Visio-gebruikers en bedrijven worden beheerd, bieden shapes en andere downloads.

De gedownloade stencils opslaan

Nadat u een stencil met shapes hebt gedownload, kopieert u dit naar de map Mijn shapes. Standaard bevindt uw map Mijn shapes zich in uw standaardmap Documenten. Open vervolgens het stencil in Visio door naar Mijn shapes te gaan.

Een stencil openen dat is opgeslagen in Mijn shapes

  • Klik in het venster Shapes op Meer shapes, wijs Mijn shapes aan en klik op de naam van het stencil.

    Klik op Meer shapes en wijs vervolgens naar Mijn shapes om uw stencils weer te geven.

Zoeken naar shapes die zijn geïnstalleerd met Visio 2010

De functie Zoeken naar shapes gebruikt de service Windows Search om de Visio-stencils die op uw computer zijn geïnstalleerd te doorzoeken. De service Windows Search moet zijn gestart als u snel zoeken wilt inschakelen.

Wanneer u Visio de eerste keer start, is het vak Zoeken naar shapes verborgen, zodat er meer ruimte is voor shapes.

  1. Klik in het venster Shapes op Meer shapes en klik op Zoeken naar shapes.

    Zoeken naar shapes

  2. Typ in het vak Zoeken naar shapes een of meer woorden om de gewenste shape te beschrijven. U kunt de woorden scheiden met spaties, komma's of puntkomma's.

    Als u bijvoorbeeld wilt zoeken naar shapes voor bureaustoelen, kunt u bureaustoel typen.

  3. Klik op het vergrootglas of druk op Enter.

    De resultaten worden toegevoegd aan een stencil met zoekresultaten.

Snelle taken

Taak

Actie

Sla de zoekresultaten op als een nieuw stencil.

Klik met de rechtermuisknop op de titelbalk van het stencil met zoekresultaten en klik vervolgens op Opslaan als. Typ een naam voor het stencil en sla het op in uw map Mijn shapes.

Sla een afzonderlijke shape op naar uw stencil Favorieten of een ander stencil.

Klik met de rechtermuisknop op de shape, wijs Toevoegen aan mijn shapes aan en klik vervolgens op Favorieten om de shape toe te voegen aan uw stencil Favorieten.

U kunt ook klikken op Toevoegen aan nieuw stencil om een stencil te maken dat alleen die shape bevat, of klik op Toevoegen aan bestaand stencil om een stencil te selecteren, bijvoorbeeld in uw map Mijn shapes.

Open een opgeslagen stencil.

Klik in het venster Shapes op Meer shapes, wijs Mijn shapes aan en klik op de naam van het stencil.

Breid uw zoekopdracht uit of verfijn de criteria.

Stel Visio-zoekopties in:

  1. Klik op het tabblad Bestand.

  2. Klik onder Visio op Opties. Klik in het dialoogvenster Opties op Geavanceerd en schuif omlaag naar de sectie Zoeken naar shapes.

Als u bijvoorbeeld alleen bureaustoelen en geen andere soort stoelen wilt zoeken, selecteert u Alle woorden (AND) onder Zoeken naar en klikt u op OK. Typ vervolgens bureaustoel in het vak Zoeken naar shapes. Als u bureaus en stoelen wilt zoeken, selecteert u Elk van de woorden (OR) onder Zoeken naar en klikt u op OK. Typ vervolgens bureau stoel in het zoekvak.

Naar shapes zoeken op het web

Als u een internetverbinding hebt, kunt u op het web naar shapes zoeken.

Notitie: De Shapes Online zoeken -service is afgeschaft (Zie stopgezette voorzieningen en gewijzigde functies in Visio 2010 voor meer informatie).

U vindt shapes door in het Microsoft Downloadcentrum te zoeken naar Visio-shapes. Hier volgen enkele shapes die u kunt downloaden:

Behalve Microsoft zijn er nog andere gebruikers en bedrijven die Visio-shapes maken. Als u op zoek bent naar zeer specifieke of ongewone shapes, kunt u de volgende niet-Microsoft-providers proberen:

  • Fabrikanten van apparatuur     Als u op zoek bent naar shapes voor specifieke onderdelen van apparatuur, kunt u deze vaak op de website van de fabrikant van de apparatuur vinden.

  • MVP's (Most Valuable Professionals)   Visio MVP's zijn Visio-deskundigen die gratis vragen beantwoorden en oplossingen, tips en suggesties verstrekken, meestal in de Visio-discussiegroepen. U kunt stencils van shapes op de Visio MVP-site vinden, een onafhankelijke website die geheel door de Visio MVP's wordt beheerd.

  • Overige externe sites     Sommige sites op het web die door onafhankelijke Visio-gebruikers en bedrijven worden beheerd, bieden shapes en andere downloads, waaronder Visio Café.

De gedownloade stencils opslaan

  1. Wanneer u een stencil met shapes hebt gedownload, kopieert u het naar uw map Mijn shapes. De map Mijn shapes bevindt zich standaard in de map [station]:\Gebruikers\gebruikersnaam\Documenten\Mijn shapes.

  2. Als u het stencil wilt openen, klikt u in het venster Shapes op Meer shapes, wijst u Mijn shapes aan en klikt u op de stencilnaam.

Zoeken naar shapes die zijn geïnstalleerd met Visio 2007

In Visio kunt u het vak Zoeken naar shapes gebruiken om naar shapes te zoeken. Met de functie Zoeken naar shapes worden de Office Visio-stencils doorzocht die op uw computer zijn geïnstalleerd. Als u een internetverbinding hebt, kunt u hiermee ook in Microsoft-websites naar nieuwe en bijgewerkte Visio-shapes zoeken.

  1. Als het venster Shapes nog niet is geopend, kunt u het openen door in het menu Beeld op Venster Shapes te klikken.

  2. Typ in het vak Zoeken naar shapes een of meer woorden om de gewenste shape te beschrijven. U kunt de woorden scheiden met spaties, komma's of puntkomma's.

    Als u bijvoorbeeld wilt zoeken naar shapes voor bureaustoelen, kunt u bureaustoel typen.

    Tip: Als u een zoekopdracht wilt uitbreiden of verfijnen, klikt u op het tabblad Zoeken naar shapes van het dialoogvenster Opties (menu Extra). Als u bijvoorbeeld alleen bureaustoelen en geen andere soort stoelen wilt zoeken, selecteert u Alle woorden (AND) onder Zoeken naar en klikt u op OK. Typ vervolgens bureaustoel in het vak Zoeken naar shapes. Als u bureaus en stoelen wilt zoeken, selecteert u Elk van de woorden (OR) onder Zoeken naar en klikt u op OK. Typ vervolgens stoel bureau in het vak Zoeken naar shapes.

  3. Klik op Parameterexpressie of druk op ENTER.

    De resultaten worden toegevoegd aan een stencil met zoekresultaten.

  4. Wanneer u de gewenste shape hebt gevonden, sleept u deze naar de tekenpagina als u de shape direct wilt gebruiken.

    Tip: Als u een shape hebt gevonden en meer van dit soort shapes wilt zoeken, sleept u de shape naar de tekening. Klik met de rechtermuisknop op de shape, wijs Shape aan en klik op Zoeken naar vergelijkbare shapes. Office Visio zoekt naar andere shapes die dezelfde trefwoorden hebben als de geselecteerde shape en voegt de shapes toe aan een stencil met zoekresultaten.

  5. Voer een van de volgende handelingen uit als u de shape of shapes wilt opslaan:

    • Als u de zoekresultaten wilt opslaan als een stencil, klikt u met de rechtermuisknop op de titelbalk van het stencil met zoekresultaten en kiest u Opslaan als.

    • Als u één shape wilt opslaan als een aangepast stencil, klikt u met de rechtermuisknop op de shape. Wijs Toevoegen aan mijn shapes aan en klik op Favorieten, een andere stencilnaam of Toevoegen aan bestaand stencil.

Tip: Als u een opgeslagen stencil snel wilt openen, wijst u in het menu Bestand de optie Shapes aan. Wijs Mijn shapes aan en klik op de naam van het stencil.

Opmerking: Wanneer u de functie Zoeken naar shapes in Visio gebruikt om op internet te zoeken, vindt u hiermee alleen shapes die door Microsoft zijn verstrekt. Deze shapes zijn auteursrechtelijk beschermd. U mag de shapes voor eigen gebruik kopiëren en opnieuw organiseren. U mag ze ook voor eigen gebruik wijzigen en tekeningen met deze shapes distribueren. Het is echter niet toegestaan om originele of gewijzigde Visio-shapes te verkopen of te verspreiden.

Shapes downloaden van Microsoft Downloadcentrum

U vindt shapes door in het Microsoft Downloadcentrum naar 'Visio-shapes' te zoeken. De volgende sets zijn bijvoorbeeld beschikbaar:

Zoeken naar shapes die zijn ontwikkeld door anderen

Als u een internetverbinding hebt, kunt u de browser gebruiken om naar meer Visio-shapes te zoeken:

  • Fabrikanten van apparatuur     Als u op zoek bent naar shapes voor specifieke onderdelen van apparatuur, kunt u deze vaak op de website van de fabrikant van de apparatuur vinden.

  • MVP's (Most Valuable Professionals)     Visio MVP's zijn Visio-deskundigen die gratis vragen beantwoorden en oplossingen, tips en suggesties verstrekken, meestal in de Visio-discussiegroepen. U kunt stencils van shapes op de Visio MVP-site vinden, een onafhankelijke website die geheel door de Visio MVP's wordt beheerd.

De gedownloade stencils opslaan

  1. Wanneer u een stencil met shapes hebt gedownload, kopieert u het naar uw map Mijn shapes. De map Mijn shapes bevindt zich standaard in C:\Gebruikers\gebruikersnaam\Documenten\Mijn shapes.

  2. U opent het stencil door in het menu Bestand de optie Shapes aan te wijzen. Wijs Mijn shapes aan en klik op de naam van het stencil.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×