Maken en gebruiken van uw eigen sjabloon in Office voor Mac

Opmerking:  We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Sjablonen zijn bestanden die u helpen ontwerpen interessanter, aantrekkelijke en professioneel uitziende documenten, presentaties en werkmappen. Een sjabloon is gewoon een beginpunt. U deze eenmaal hebt gemaakt en deze steeds opnieuw kan worden gebruikt. De opmaak die is al voltooid. u toevoegen wat u wilt de sjabloon en deze opslaat als een document, werkmap of presentatie.

Als u wilt een sjabloon maakt, kunt u beginnen met een document, presentatie of werkmap die u al hebt gemaakt, een gedownload of een nieuw document dat u besluit om aan te passen op een aantal manieren.

Word

  1. Open het Word-document dat u wilt opslaan als sjabloon.

  2. Klik op het menu bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. (Optioneel) Kies een locatie waar de sjabloon moet worden opgeslagen in het vak waar .

  5. Naast Bestandsindeling, klikt u op Microsoft Word-sjabloon (.dotx)of, als het document macro's bevat, klikt u op de sjabloon met ingeschakelde Microsoft Word-macro's (.dotm).

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

    Als u wilt wijzigen waar Word wordt automatisch opgeslagen uw sjablonen in het menu Word , op Voorkeurenen klik vervolgens onder Persoonlijke instellingenop Bestandslocaties. Klik onder Bestandslocaties, selecteer Gebruikerssjablonen in de lijst en klik vervolgens op wijzigen. Typ de nieuwe map en het pad dat u wilt gebruiken en Word wordt een nieuwe sjablonen opgeslagen in die map.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik vervolgens op maken.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u zoeken op basis van trefwoorden in het vak Zoeken alle sjablonen .

  3. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  4. Klik op het menu bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. (Optioneel) Kies een locatie waar de sjabloon moet worden opgeslagen in het vak waar .

  7. Naast Bestandsindeling, klikt u op Microsoft Word-sjabloon (.dotx)of, als de sjabloon macro's bevat, klikt u op Microsoft Word-Macro - sjabloon met ingeschakelde.

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

    Als u wilt wijzigen waar Word wordt automatisch opgeslagen uw sjablonen in het menu Word , op Voorkeurenen klik vervolgens onder Persoonlijke instellingenop Bestandslocaties. Klik onder Bestandslocaties, selecteer Gebruikerssjablonen in de lijst en klik vervolgens op wijzigen. Typ de nieuwe map en het pad dat u wilt gebruiken en Word wordt een nieuwe sjablonen opgeslagen in die map.

Als u een nieuw document willen maken op basis van de sjabloon, klikt u in het menu Bestand op Nieuw van sjabloon en selecteert u de gewenste sjabloon.

  1. Open in de Finderde map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

PowerPoint

  1. Open een lege presentatie en klik op het tabblad Beeld op Diamodel.

    Het diamodel is de grootste dia-afbeelding boven aan de lijst met diaminiaturen De bijbehorende indelingen zijn eronder geplaatst.

    Aangepaste SmartArt-animatie-effecten: verticaal vak-lijst

  2. Als u wijzigingen wilt aanbrengen aan het diamodel of de indelingen, gaat u op het tabblad Diamodel als volgt te werk:

    Aangepaste SmartArt-animatie-effecten: verticaal vak-lijst
    • Als u een kleurrijk thema met speciale lettertekens en effecten wilt toevoegen, klikt u op Thema’s en kiest u een thema.

    • Als u de achtergrond wilt wijzigen, klikt u op Achtergrondstijlen en kiest u een achtergrond.

    • Als u een tijdelijke aanduiding wilt toevoegen voor tekst, afbeeldingen, grafieken en andere objecten, klikt u in het deelvenster Miniaturen op de dia-indeling waarin u de tijdelijke aanduiding wilt plaatsen. Kies bij Tijdelijke aanduiding invoegen het type tijdelijke aanduiding dat u wilt toevoegen en sleep om de grootte van de tijdelijke aanduiding te tekenen.

      Tijdelijke aanduiding invoegen in PowerPoint voor Mac

  1. Open de presentatie die u wilt opslaan als sjabloon.

  2. Klik op het tabblad Bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. (Optioneel) Kies een locatie waar de sjabloon moet worden opgeslagen in het vak waar .

  5. Naast Bestandsindeling, klikt u op PowerPoint-sjabloon (.potx)of, als uw presentatie macro's bevat, klikt u op PowerPoint Macro-Enabled-sjabloon (.potm).

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik vervolgens op maken.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u zoeken op basis van trefwoorden in het vak Zoeken alle sjablonen .

  3. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe presentaties die u baseert op de sjabloon.

  4. Klik op het menu bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. (Optioneel) Kies een locatie waar de sjabloon moet worden opgeslagen in het vak waar .

  7. Naast Bestandsindeling, klikt u op PowerPoint-sjabloon (.potx)of, als de sjabloon macro's bevat, klikt u op PowerPoint Macro-Enabled-sjabloon (.potm).

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

Als u wilt starten van een nieuwe presentatie op basis van een sjabloon, klikt u op het menu bestand op Nieuw van sjabloonen selecteert u de sjabloon die u wilt gebruiken.

  1. Open in de Finderde map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Excel

  1. Open de werkmap die u wilt opslaan als sjabloon.

  2. Klik op het menu bestand op Opslaan als sjabloon.

  3. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  4. (Optioneel) Kies een locatie waar de sjabloon moet worden opgeslagen in het vak waar .

  5. Naast Bestandsindeling, klikt u op Excel-sjabloon (.xltx)of, als uw werkmap macro's bevat, klikt u op Excel-sjabloon (.xltm).

  6. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik in het menu Bestand op Nieuw van sjabloon.

  2. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik vervolgens op maken.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u zoeken op basis van trefwoorden in het vak Zoeken alle sjablonen .

  3. Toevoegen, verwijderen, of geen inhoud, afbeeldingen, wijzigen of opmaak en breng desgewenst andere wijzigingen die u wilt weergeven in alle nieuwe werkmappen die u op de sjabloon baseert.

  4. Klik op het menu bestand op Opslaan als sjabloon.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon.

  6. (Optioneel) Kies een locatie waar de sjabloon moet worden opgeslagen in het vak waar .

  7. Naast Bestandsindeling, klikt u op Excel-sjabloon (.xltx)of, als de sjabloon macro's bevat, klikt u op Excel-sjabloon (.xltm).

    De knop Kopiëren

  8. Klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

Als u wilt een nieuwe werkmap op basis van een sjabloon, klikt u op het menu bestand op Nieuw van sjabloonen selecteert u de sjabloon die u wilt gebruiken.

  1. Open in de Finderde map /gebruikers/gebruikersnaambibliotheek/groep Containers/UBF8T346G9. Sjablonen/Office/gebruiker inhoud.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Zie ook

Verschillen tussen sjablonen, thema's en Word-stijlen

Word

  1. Open het document.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik op Word-sjabloon (.dotx) in het snelmenu Opmaak.

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

  6. Klik in het menu Bestand op Sluiten.

    Gebruik wilt indelen sjablonen, de Finder naar een nieuwe map maken in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen, en sla de sjabloon in de nieuwe map.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als de map bibliotheek in de Finder weergeven, klikt u op het menu Ga naar en houdt u OPTION ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk standaard op Nieuw van sjabloon   knop nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u zoeken op basis van trefwoorden in het vak Zoeken .

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik op Word-sjabloon (.dotx) in het snelmenu Opmaak.

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Gebruik wilt indelen sjablonen, de Finder naar een nieuwe map maken in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen, en sla de sjabloon in de nieuwe map.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als de map bibliotheek in de Finder weergeven, klikt u op het menu Ga naar en houdt u OPTION ingedrukt.

  1. Klik op de werkbalk standaard op Nieuw van sjabloon   knop nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finderde map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

PowerPoint

  1. Open de presentatie waarop u de nieuwe sjabloon wilt baseren.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe presentaties die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik in het snelmenu Opmaak op PowerPoint-sjabloon (.potx).

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Gebruik wilt indelen sjablonen, de Finder naar een nieuwe map maken in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen, en sla de sjabloon in de nieuwe map.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als de map bibliotheek in de Finder weergeven, klikt u op het menu Ga naar en houdt u OPTION ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk standaard op Nieuw van sjabloon   knop nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u in het vak Zoeken een sjabloon zoeken op basis van trefwoorden.

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

    Als u één wijziging wilt repliceren in verschillende dia-indelingen, kunt u de diamodellen bewerken, zodat u niet elke indeling of dia afzonderlijk hoeft te wijzigen.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik in het snelmenu Opmaak op PowerPoint-sjabloon (.potx).

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Gebruik wilt indelen sjablonen, de Finder naar een nieuwe map maken in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen, en sla de sjabloon in de nieuwe map.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als de map bibliotheek in de Finder weergeven, klikt u op het menu Ga naar en houdt u OPTION ingedrukt.

  1. Klik op de werkbalk standaard op Nieuw van sjabloon   knop nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. In het rechternavigatiedeelvenster kunt u de kleuren, het lettertype en de diagrootte voor de sjabloon selecteren.

  4. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finderde map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Excel

  1. Open de werkmap waarop u de nieuwe sjabloon wilt baseren.

  2. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  3. Klik in het menu Bestand op Opslaan als.

  4. Klik in het snelmenu Opmaak op Excel-sjabloon (.xltx).

  5. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Gebruik wilt indelen sjablonen, de Finder naar een nieuwe map maken in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen, en sla de sjabloon in de nieuwe map.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als de map bibliotheek in de Finder weergeven, klikt u op het menu Ga naar en houdt u OPTION ingedrukt.

U kunt een bestaande sjabloon aanpassen, zodat deze nog beter op uw behoeften is afgestemd. Voeg statische gegevens toe aan de bestaande sjabloon en sla het bestand weer op (als een sjabloon).

  1. Klik op de werkbalk standaard op Nieuw van sjabloon   knop nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Alles.

    Opmerking: Als u geen sjabloon kunt vinden, kunt u in het vak Zoeken een sjabloon zoeken op basis van trefwoorden.

  3. Klik op een sjabloon die vergelijkbaar is met de sjabloon die u wilt maken en klik op Kiezen.

  4. Voeg tekst, afbeeldingen of opmaak toe of verwijder of wijzig deze en breng desgewenst andere wijzigingen aan die u wilt opnemen in alle nieuwe documenten die u baseert op de sjabloon.

  5. Klik in het menu Bestand op Opslaan als.

  6. Klik in het snelmenu Opmaak op Excel-sjabloon (.xltx).

  7. Typ in het vak Opslaan als de naam die u wilt gebruiken voor de nieuwe sjabloon en klik op Opslaan.

    Tenzij u een andere locatie selecteert, de sjabloon wordt opgeslagen in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Gebruik wilt indelen sjablonen, de Finder naar een nieuwe map maken in de map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen, en sla de sjabloon in de nieuwe map.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map bibliotheek al dan niet standaard verborgen. Als de map bibliotheek in de Finder weergeven, klikt u op het menu Ga naar en houdt u OPTION ingedrukt.

  1. Klik op de werkbalk standaard op Nieuw van sjabloon   knop nieuw van sjabloon .

  2. Klik in het linkernavigatiedeelvenster onder SJABLONEN op Mijn sjablonen.

    Opmerking: Als u mappen hebt gemaakt om uw sjablonen te organiseren, worden de mappen weergegeven onder Mijn sjablonen. Klik op de map om de sjablonen te bekijken.

  3. Klik op de sjabloon die u hebt gemaakt en klik op Kiezen.

  1. Open in de Finderde map /gebruikers/gebruikersnaam/Library/Application Support/Microsoft/Office/User sjablonen / Mijn sjablonen.

    Opmerking: Als u Mac OS X 7 (Lion) gebruikt, is de map Bibliotheek standaard verborgen. Als u de map Bibliotheek wilt weergeven, klikt u in Finder op het menu Ga en houdt u Option ingedrukt.

  2. Sleep de sjablonen die u wilt verwijderen naar de Prullenbak.

Zie ook

Een diamodel wijzigen

Verschillen tussen sjablonen, thema's en Word-stijlen

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×