Klanten lokken en uw omzet verhogen met Publisher-folders

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Stel, u hebt net een nieuwe winkel geopend of de uitverkoop staat voor de deur. Of misschien hebt u prachtige nieuwe producten binnengekregen waarvoor u reclame wilt maken. Zorg ervoor dat dit nieuws snel de juiste mensen bereikt door een folder te maken die u kunt versturen, uitdelen of overal ophangen.

In Microsoft Office Publisher 2007 vindt u vooraf ontworpen folderpublicaties waarmee u informatie over nieuwtjes en speciale aanbiedingen kunt verspreiden. Door met een vooraf ontworpen publicatie te beginnen kunt u zich concentreren op de boodschap en tegelijkertijd effectief promotiemateriaal maken voor uw bedrijf.

Folder met bonnen die is gemaakt in Microsoft Office Publisher 2007

In dit artikel

Kies en het ontwerp aanpassen

Ontwerp aanpassen

Werken met de tekst

Werken met afbeeldingen

Verfijn de folder

Einddatum van de folder

Het ontwerp kiezen en aanpassen

  1. Start Publisher.

  2. Klik in de lijst Typen publicaties op Folders.

  3. Klik onder Folders op Nieuwere ontwerpen of Klassieke ontwerpen.

  4. Voer een van de volgende handelingen uit:

    • Klik op het voorbeeld van het folderontwerp dat u wilt gebruiken.

    • Zoek extra ontwerpsjablonen voor folders op Microsoft Office Online.

      Hoe?

      Belangrijk : Maak eerst verbinding met internet voordat u op Office Online op zoek gaat naar sjablonen,

      1. Voer een van de volgende handelingen uit:

        • Klik in de catalogus Folders op Sjablonen van Microsoft Office Online weergeven en klik vervolgens op een van de cataloguskoppen, zoals Evenement of Marketing.

        • Typ een trefwoord in het vak Zoeken naar sjablonen. Typ bijvoorbeeld folders. Selecteer in het volgende vak Microsoft Office Online en klik vervolgens op de groene knop Zoeken.

          Opmerking : Het vak Zoeken naar sjablonen bevindt zich boven het kopje Folders.

      2. Klik op de gewenste sjabloon.

        Voor dit project kiest u de sjabloon Folder (zachtblauw) met afscheurstrookjes in Office Online.

  5. Kies de gewenste opties.

    Voordat u de publicatie opent, kunt u tal van ontwerpkenmerken wijzigen. Ga op een van de volgende manieren te werk:

    • Klik onder Aanpassen op het gewenste kleurenschema en lettertypeschema.

    • Klik onder Aanpassen op de gewenste set met bedrijfsgegevens of maak een nieuwe set.

    • Selecteer onder Opties de optie Postadres toevoegen om een tweede pagina aan de publicatie toe te voegen met tekstvakken voor uw postadres en retouradres.

    • Selecteer onder Opties de optie Afbeelding toevoegen om een tijdelijke afbeelding in de folder in te voegen.

      Opmerking : Deze optie is niet alle sjablonen beschikbaar. Als u deze optie niet ziet, wordt deze mogelijk niet ondersteund door de sjabloon.

    • Selecteer onder Scheurstroken de bon of het formulier dat u wilt toevoegen.

      Opmerking : Deze optie is niet alle sjablonen beschikbaar. Als u deze optie niet ziet, wordt deze mogelijk niet ondersteund door de sjabloon.

      Opmerking : Als u een sjabloon gebruikt die u hebt gedownload van Office Online, kunt u het ontwerp pas aanpassen wanneer u de publicatie opent.

  6. Klik op Maken.

De sjabloon Folder (zachtblauw ontwerp) op Office Online

Globale wijzigingen in het ontwerp doorvoeren

Wanneer u de publicatie op volle grootte ziet, kan het zijn dat u wijzigingen wilt aanbrengen die van invloed zijn op de publicatie als geheel. Zo is het bijvoorbeeld mogelijk dat u een ander lettertype- of kleurenschema wilt gebruiken, het paginaformaat wilt wijzigen of alsnog uw bedrijfsgegevens wilt invoegen. (Als u dat in het begin niet hebt gedaan.) Dergelijke wijzigingen kunt u te allen tijde aanbrengen, maar bij voorkeur voordat u de tekst en de afbeeldingen invoegt.

Ga op een van de volgende manieren te werk:

  • Als u een ander kleurenschema wilt proberen, klikt u op Kleurenschema's in het taakvenster Publicatie opmaken en klikt u vervolgens op het gewenste kleurenschema.

  • Om te proberen een ander lettertypeschema, Lettertypeschema's op in het taakvenster Publicatie opmaken en klik vervolgens op het gewenste lettertypeschema. Zie voor meer informatie over lettertypeschema's, een lettertypeschema toepassen.

  • Als u wilt het paginaformaat wijzigen, klikt u op publicatie Typ opties in het taakvenster Opmaak publicatie op Paginaformaat wijzigenen selecteer vervolgens een nieuw paginaformaat in het dialoogvenster Pagina-instelling . Zie Paginaformaat wijzigen, papierformaat of de afdrukstandvoor meer informatie.

  • Als u bedrijfsgegevens wilt invoegen, klikt u op Bedrijfsgegevens in het menu Invoegen en sleept u het gewenste item vervolgens vanuit het taakvenster Bedrijfsgegevens naar de pagina van uw publicatie.

    Als u wilt de bedrijfsgegevens wijzigen, klikt u op Bedrijfsgegevens wijzigen in het taakvenster Bedrijfsgegevens . Zie voor meer informatie maken, wijzigen of verwijderen van bedrijfsgegevens.

Werken met de tekst

Als u al een set met bedrijfsgegevens hebt gemaakt, wordt bepaalde tekst in de tijdelijke aanduiding vervangen door de contactgegevens en het logo van uw bedrijf.

Opmerking : Bedrijfsgegevens wordt niet automatisch vervangen door de tijdelijke aanduiding voor tekst in sjablonen die u hebt gedownload vanuit Office Online. Als u wilt de tijdelijke aanduiding voor namen, adressen en logo's vervangen door uw zakelijke gegevens, klikt u op het infolabel knop infolabel voor een item, zoals de bedrijfsnaam of adres, en klik op Update van de Set met bedrijfsgegevens. (De knop infolabel verschijnt wanneer u klikt op tekst of een logo.)

  1. Selecteer de tekst van de tijdelijke aanduiding en typ uw gegevens.

    Geselecteerde tekst van tijdelijke aanduiding

  2. Pas de grootte van de tekst aan. Voer een van de volgende handelingen uit:

    • Als u wilt voorkomen dat de grootte van de tekst automatisch wordt aangepast aan de grootte van een tekstvak dat niet gekoppeld is aan andere tekstvakken, klikt u op het tekstvak, wijst u Tekst AutoAanpassen aan in het menu Opmaak en klikt u vervolgens op AutoAanpassen niet gebruiken.

    • Als u de tekengrootte handmatig wilt wijzigen, selecteert u de tekst en kiest u vervolgens een nieuwe tekengrootte in de lijst Tekengrootte op de werkbalk.

      Zie de in-of uitschakelen passend makenvoor meer informatie over passen van tekst in tekstvakken.

  3. Als u het selectievakje Postadres toevoegen hebt ingeschakeld en uw folder een tweede pagina bevat met het postadres, herhaalt u de stappen 1 en 2 voor die pagina.

Zie voor meer informatie over het werken met tekst de tekst op de pagina in Publisher.

Werken met de afbeeldingen

  1. Klik met de rechtermuisknop op de tijdelijke afbeelding, klik in het snelmenu op Afbeelding wijzigen en kies vervolgens de bron van de nieuwe afbeelding.

    Tijdelijke afbeelding wijzigen

    Tip : Als u Afbeelding wijzigen niet ziet wanneer u met de rechtermuisknop klikt, klikt u op de tijdelijke aanduiding totdat de rand van de afbeelding wordt omgeven door witte rondjes. Klik opnieuw op de afbeelding totdat de afbeelding zelf wordt omringd door grijze rondjes met kruisjes erin en klik vervolgens met de rechtermuisknop op de afbeelding.

  2. Herhaal deze stappen zo nodig voor de andere afbeeldingen in uw publicatie.

Zie Tips voor het werken met afbeeldingenvoor meer informatie over het werken met afbeeldingen.

De folder verder verfijnen

Het toevoegen of wijzigen van ontwerpkenmerken in een publicatie is kinderspel. Stel, in plaats van de afscheurstrookjes die u eerst wilde gebruiken, hebt u besloten een afscheurbon, bestelformulier of antwoordformulier toe te voegen zodat u beter kunt nagaan hoe groot de respons op uw folder is.

U kunt de ontwerpkenmerken toevoegen of vervangen met behulp van de Publisher-ontwerpgalerie. Daarnaast kunt u ontwerpkenmerken toevoegen door een of meer objecten te kiezen die worden voorgesteld in het taakvenster Publicatie opmaken. Als u een vooraf ontworpen sjabloon gebruikt in Publisher, kunt u ook de opdracht Sjabloon wijzigen gebruiken.

Elementen uit de Ontwerpgalerie gebruiken

  1. Als u het object voor de afscheurstroken wilt verwijderen, selecteert u het en druk u vervolgens op DEL.

  2. Klik op de werkbalk objectenOntwerpgalerie-Object Knopafbeelding op en klik vervolgens op het type object dat u wilt gebruiken, zoals Coupons.

    in ontwerpgalerie geselecteerde bon

  3. Klik op het gewenste ontwerp, selecteer de gewenste opties voor afbeeldingen en tekst — bijvoorbeeld de randstijl — en klik vervolgens op Object invoegen.

  4. Sleep het object naar de positie waar u het op de pagina wilt opnemen.

  5. Als u de tijdelijke tekst in het toegevoegde object wilt vervangen, selecteert u de tekst in het tekstvak en typt u vervolgens de gewenste tekst.

  6. Als u de tijdelijke afbeelding in het toegevoegde object wilt vervangen, klikt u op het frame van de afbeelding in het logo, klikt u met de rechtermuisknop op de afbeelding, klikt u op Afbeelding wijzigen in het snelmenu en selecteert u vervolgens de gewenste afbeelding.

  7. Breng andere wijzigingen aan en sla het bestand vervolgens op.

Elementen uit de lijst met voorgestelde objecten gebruiken

Welke voorgestelde objecten u in een publicatie kunt invoegen, is afhankelijk van de gebruikte sjabloon.

  1. Als u het object voor de afscheurstroken wilt verwijderen, selecteert u het en druk u vervolgens op DEL.

  2. Klik in het taakvenster Publicatie opmaken, onder Paginaopties, op een van de items onder Suggesties voor objecten.

  3. Breng andere wijzigingen aan en sla het bestand vervolgens op.

De sjabloon wijzigen

  1. Klik in het taakvenster Publicatie opmaken, onder Opties voor folder, op Sjabloon wijzigen.

  2. Kies in het dialoogvenster Sjabloon wijzigen, onder Opties, een andere optie bij Scheurstroken.

  3. Breng andere wijzigingen aan en sla het bestand vervolgens op.

De laatste hand leggen aan de folder

  1. Als u de folder per post wilt versturen, kunt u deze voorbereiden en afdrukken door de adressen van de klanten samen te voegen in de publicatie.

    Tip : Als uw adressen niet in een gegevensbestand, kunt u een nieuwe adreslijst in Office Publisher 2007. Mailings en catalogussen Wijs in het menu Extra en klik vervolgens op Adreslijst maken. Zie voor meer informatie over het werken met adressenlijsten en Afdruk samenvoegen maken een samenvoegbewerking.

  2. Als u de folder wilt afdrukken, klikt u op Afdrukken in het menu Bestand, wijzigt u eventueel de afdrukopties (bijvoorbeeld het aantal exemplaren) en klikt u vervolgens op Afdrukken.

Tip : Als u meer informatie dan op een flyer passen hebt, in plaats daarvan een brochure-publicatie maken en profiteren van meer flexibiliteit voor indeling. Een brochure kan een 3-4-deelvenster of ontwerpen hebben. Een adres van de klant op een van de deelvensters kan bevatten en deze kunt ook een volgorde, antwoord of inschrijfformulier opnemen. Zie maken brochures waarmee u verkopen in Publishervoor meer informatie.

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×