Kan ik een pagina in een Visio-tekening kopiëren?

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

""Is het mogelijk maakt om te kopiëren van een pagina tussen twee Visio-documenten of dupliceren van een pagina (bijvoorbeeld Excel) in een Visio-document?"– klant opmerking"

Microsoft Office Visio 2007 beschikt helaas niet over een functie voor het kopiëren van pagina's. U kunt echter alle shapes op één pagina kopiëren op dezelfde locatie op een nieuwe pagina.

Als u op zoek bent naar informatie over het kopiëren van Visio-tekeningen in andere Microsoft Office-documenten, raadpleegt u Visio gebruiken met andere programma's van 2007 Microsoft Office system.

Shapes kopiëren naar dezelfde locatie op een nieuwe pagina

Als u wilt kopiëren de exacte positie van vormen op een nieuwe pagina, gebruikt u een hulplijnpunt.

  1. Zorg ervoor dat zowel linialen en hulplijnen zijn geselecteerd in het menu Beeld .

  2. Klik op de pagina die u kopieert, sleept u een handleiding punt Guide point in de linkerbovenhoek van het tekenvenster (waar de twee linialen) naar de linkerbovenhoek van de tekenpagina en laat de muisknop los.

    Creating a guide point by dragging the blue crosshairs at the intersection of the ruler to the top left corner of the drawing page.

  3. Klik in het menu bewerken op Alles selecterenof druk op CTRL + A.

  4. Klik in het menu Bewerken op Kopiëren of druk op CTRL+C.

  5. Met de rechtermuisknop op het paginatabblad, klikt u op Pagina invoegenen klik vervolgens op OK.

  6. Klik in het menu Bewerken op Plakken of druk op Ctrl+V.

  7. Met de vormen die elkaar nog steeds is geselecteerd (dat wil zeggen het hulplijnpunt en shapes hebben een magenta omtrek en zijn omgeven door een groene selectievak), Beweeg de aanwijzer over een van de shapes.

  8. Wanneer de aanwijzer in een vierpuntige pijl Witte aanwijzer met pijl met vier punten verandert, sleept u de shapes, zodat het hulplijnpunt zich direct boven de linkerbovenhoek.

    Positioning a pasted guide point and shape.

Opmerking: Het hulplijnpunt niet wordt weergegeven wanneer de tekening wordt afgedrukt, dus is er niet nodig om deze te verwijderen uit uw pagina's.

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×