Ik kan mijn Publisher-sjablonen niet vinden.

Belangrijk : Dit artikel is automatisch vertaald, bekijk de disclaimer. De Engelse versie van dit artikel vindt u hier voor referentiedoeleinden.

Symptomen

Sjablonen die u hebt gemaakt, verschijnen niet in de lijst Recente publicaties of in de catalogus Mijn sjablonen.

Oorzaak

Alleen publicaties en niet-sjablonen, worden gewoonlijk weergegeven in de lijst Recente publicaties . De catalogus Mijn sjablonen ziet sjablonen die zijn opgeslagen in de standaardlocatie voor sjablonen (voor Microsoft Windows XP, de C:\Documents and Settings\user name\Application Data\Microsoft\Sjablonen map). Als uw sjablonen niet in Mijn sjablonen weergegeven worden, kunnen ze niet momenteel worden opgeslagen in de standaardlocatie.

Oplossing

Als een sjabloon niet in de standaardlocatie maar in een andere locatie is opgeslagen, opent u de sjabloon en slaat u deze op in de standaardlocatie, ofwel verplaatst of kopieert u de sjabloon naar de standaardlocatie.

Zodra de sjabloon in de standaardlocatie beschikbaar is, kunt u deze snel openen door op Nieuw te klikken in het menu Bestand en door vervolgens op Mijn sjablonen te klikken.

Tip : De standaardlocatie voor de sjabloon voor Microsoft Windows XP is de map C:\Documents and Settings\user name\Application Data\Microsoft\Sjablonen.

De standaardlocatie voor sjablonen zoeken op uw computer

  1. Maak een nieuwe testpublicatie.

  2. Klik op Opslaan als in het menu Bestand.

  3. Klik in de lijst Opslaan als op Publisher-sjabloon.

  4. Klik op de pijl in het vak Opslaan in en noteer de locatie van de geselecteerde map in de lijst.

    Deze map is in Publisher de standaardlocatie voor sjablonen, dus hier wordt naar sjablonen gezocht.

  5. Klik in het dialoogvenster Opslaan als op Annuleren.

  6. Klik op Sluiten in het menu Bestand.

  7. Als u gevraagd wordt of u de publicatie wilt opslaan, klikt u op Nee.

Bestaande publicatiesjablonen verplaatsen naar de standaardlocatie voor sjablonen

  1. Sluit Publisher af als het programma actief is.

  2. Klik in Windows XP op Start en vervolgens op Mijn documenten.

    Als Mijn documenten of een submap ervan niet de sjabloon of sjablonen bevat die u wilt verplaatsen, klikt u in het menu Start op Zoeken en klikt u vervolgens op Alle bestanden en mappen, typt u de juiste zoekcriteria en klikt u op Zoeken.

  3. Klik op het bestand dat u wilt verplaatsen.

    Opmerking : Als u meer dan één bestand wilt selecteren, klikt u op het eerste bestand en houdt u CTRL ingedrukt terwijl u op de bijkomende bestanden klikt.

  4. Klik op Naar map verplaatsen in het menu Bewerken.

  5. Blader in het dialoogvenster Items verplaatsen naar de standaardlocatie voor sjablonen, selecteer deze map en klik vervolgens op Verplaatsen.

Opmerking : Disclaimer voor automatische vertaling: Dit artikel is vertaald door een computersysteem zonder menselijke tussenkomst. Microsoft biedt deze automatische vertalingen aan om niet-Engels sprekende gebruikers te helpen de inhoud over producten, services en technologieën van Microsoft te raadplegen. Omdat het artikel automatisch is vertaald, bevat het mogelijk fouten in grammatica, woordenschat en syntaxis.

Uw vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×