Hyperlinks maken, opmaken of verwijderen

Opmerking: We willen u graag zo snel mogelijk de meest recente Help-inhoud in uw eigen taal bieden. Deze pagina is automatisch vertaald en kan grammaticale fouten of onnauwkeurigheden bevatten. Wij hopen dat deze inhoud nuttig voor u is. Kunt u ons onder aan deze pagina laten weten of de informatie nuttig voor u was? Hier is het Engelstalige artikel ter referentie.

Microsoft Word een hyperlink gemaakt wanneer u op ENTER of de SPATIEBALK DRUKT nadat u het adres van een bestaande webpagina, zoals www.contoso.com.

Als u klikken wilt om een koppeling in plaats van CTRL ingedrukt terwijl u op volgen, raadpleegt u klikt u op een koppeling te volgen.

Wat wilt u doen?

Een aangepaste hyperlink maken naar een document, bestand of webpagina

Een hyperlink maken naar een leeg e-mailbericht

Een hyperlink maken naar een specifieke locatie

Snel een hyperlink maken naar een ander bestand

In-of uitschakelen automatische hyperlinks

Een hyperlink verwijderen

Klik op een koppeling te volgen

Een aangepaste hyperlink maken naar een document, bestand of webpagina

  1. Selecteer de tekst of afbeelding die u als de hyperlink wilt weergeven.

  2. Ga naar het tabblad Invoegen en klik in de groep Koppelingen op Hyperlink.

    Office 2010-lint

    U kunt ook met de rechtermuisknop op de tekst of afbeelding en klik vervolgens op Hyperlink Bijschrift 4 in het snelmenu.

  3. Voer een van de volgende handelingen uit:

    • Als u een koppeling wilt maken naar een bestaand bestand of een bestaande webpagina, klikt u op Bestaand bestand of bestaande webpagina onder Koppelen aan en typt u vervolgens het adres waarnaar u wilt koppelen in het vak Adres. Als u het adres voor een bestand niet kent, klikt u op de pijl van de lijst Zoeken in en navigeert u naar het gewenste bestand.

    • Als u een koppeling wilt maken naar een bestand dat u nog niet hebt gemaakt, klikt u op Nieuw document maken bij Koppelen aan en typt u de naam van het nieuwe bestand in het vak Naam van nieuw document. Vervolgens klikt u onder Tijdstip voor bewerken op Het nieuwe document later bewerken of Het nieuwe document nu bewerken.

      Opmerking: Als u de scherminfo wilt aanpassen die wordt weergegeven wanneer u de aanwijzer op de hyperlink plaatst, klikt u op Scherminfo en typt u de gewenste tekst. Als u geen scherminfo opgeeft, wordt het pad of adres van het bestand als scherminfo gebruikt.

Naar boven

Een hyperlink maken naar een leeg e-mailbericht

  1. Selecteer de tekst of afbeelding die u als de hyperlink wilt weergeven.

  2. Ga naar het tabblad Invoegen en klik in de groep Koppelingen op Hyperlink.

    Office 2010-lint

    U kunt ook met de rechtermuisknop op de tekst of afbeelding en klik vervolgens op Hyperlink Bijschrift 4 in het snelmenu.

  3. Klik op E-mailadres onder Koppelen aan.

  4. Typ het gewenste e-mailadres in het vak E-mailadres of selecteer een e-mailadres in de lijst Laatst gebruikte e-mailadressen.

  5. Typ in het vak Onderwerp het onderwerp van het e-mailbericht.

    Notities: 

    • Bepaalde webbrowsers en e-mailprogramma's herkennen de onderwerpregel mogelijk niet.

    • Als u de scherminfo wilt aanpassen die wordt weergegeven wanneer u de aanwijzer op de hyperlink plaatst, klikt u op Scherminfo en typt u de gewenste tekst. Als u geen scherminfo opgeeft, wordt in Word 'mailto', gevolgd door het e-mailadres en de onderwerpregel als scherminfo gebruikt.

Tip: U kunt ook een hyperlink naar een leeg e-mailbericht maken door het adres in het document te typen. Typ bijvoorbeeld iemand@example.com, waarna de hyperlink automatisch voor u wordt gemaakt, tenzij u het automatisch opmaken van hyperlinks hebt uitgeschakeld.

Naar boven

Een hyperlink maken naar een specifieke locatie

Om een koppeling naar een locatie in hetzelfde document of in een ander document, moet u de hyperlinklocatie of bestemming markeren en vervolgens de koppeling ernaar toevoegen.

De hyperlinklocatie markeren

U kunt de hyperlinklocatie markeren door in te voegen een bladwijzer. Als u een koppeling naar een locatie in hetzelfde document, kunt u een kopstijl ook gebruiken om te markeren, een locatie.

Een bladwijzer invoegen

Ga als volgt te werk in het document dat u een koppeling wilt maken:

  1. Selecteer de tekst of het item waaraan u een bladwijzer wilt toewijzen of klik op de locatie waar u een bladwijzer wilt invoegen.

  2. Klik op het tabblad Invoegen in de groep koppelingen op bladwijzer.

    Office 2010-lint

  3. Typ een naam bij Bladwijzernaam.

    Namen van bladwijzers moeten beginnen met een letter en kunnen cijfers bevatten. U mogen geen spaties in de naam van een bladwijzer bevatten. U kunt echter het onderstrepingsteken gebruiken om woorden te scheiden, bijvoorbeeld Eerste_kop.

  4. Klik op Toevoegen.

Een kopstijl toepassen

Wanneer u bent een koppeling naar een locatie in hetzelfde document, kunt u een van de ingebouwde kopstijlen in Word kunt toepassen op de tekst op de locatie waar u naartoe wilt gaan. Ga als volgt te werk in het huidige document:

  1. Selecteer de tekst waarop u een kopstijl wilt toepassen.

  2. Klik op het tabblad Start in de groep Stijlen op de gewenste stijl.

    Groep Stijlen

    Als u bijvoorbeeld tekst hebt geselecteerd die u als een belangrijke kop wilt opmaken, klikt u in de galerie Snelle stijlen op de stijl met de naam Kop 1.

Een koppeling toevoegen aan een specifieke locatie in het huidige document

  1. Selecteer de tekst die of het object dat u als de hyperlink wilt weergeven.

  2. Met de rechtermuisknop op en klik vervolgens op Hyperlink Bijschrift 4 in het snelmenu.

  3. Klik onder Koppelen aan op Plaats in dit document.

  4. Klik in de lijst Selecteer de bladwijzer of kop of die u wilt koppelen aan.

    Opmerking: Als u de scherminfo wilt aanpassen die wordt weergegeven wanneer u de aanwijzer op de hyperlink plaatst, klikt u op Scherminfo en typt u de gewenste tekst. Als u geen scherminfo opgeeft, wordt 'Huidig document' gebruikt als scherminfo voor koppelingen naar koppen. Voor koppelingen naar bladwijzers wordt de bladwijzernaam gebruikt.

Een koppeling toevoegen aan een specifieke locatie in een ander document

  1. Selecteer de tekst die of het object dat u als de hyperlink wilt weergeven.

  2. Met de rechtermuisknop op en klik vervolgens op Hyperlink Bijschrift 4 in het snelmenu.

  3. Klik onder Koppelen naar op Bestaand bestand of bestaande webpagina.

  4. Klik op het bestand dat u een koppeling wilt maken en klik vervolgens op bladwijzer.

  5. Selecteer in de lijst de bladwijzer waarnaar u de koppeling wilt maken.

    Opmerking: Als u de scherminfo wilt aanpassen die wordt weergegeven wanneer u de aanwijzer op de hyperlink plaatst, klikt u op Scherminfo en typt u de gewenste tekst. Als u geen scherminfo opgeeft, wordt 'Huidig document' gebruikt als scherminfo voor koppelingen naar koppen. Voor koppelingen naar bladwijzers wordt de bladwijzernaam gebruikt.

Naar boven

Snel een hyperlink maken naar een ander bestand

U kunt snel een hyperlink maken zonder gebruik te maken van het dialoogvenster Hyperlink invoegen door te slepen van geselecteerde tekst of afbeeldingen uit een Word-document.

Belangrijk: De tekst die u kopieert, moet afkomstig zijn uit een bestand dat al is opgeslagen.

Opmerking: U kunt geen tekenobjecten, zoals vormen, slepen om hyperlinks te maken. Als u wilt maken van een hyperlink voor een tekenobject, selecteert u het object, klik met de rechtermuisknop en klik vervolgens op Hyperlink Bijschrift 4 in het snelmenu.

Een hyperlink maken door inhoud vanuit een ander Word-document te slepen

  1. Sla het bestand op waarnaar u een koppeling wilt maken. Dit is het doeldocument.

  2. Open het document waaraan u een hyperlink wilt toevoegen.

  3. Open het doeldocument en selecteer de tekst, de afbeelding of een ander item waar u naartoe wilt gaan.

    U kunt bijvoorbeeld de eerste paar woorden selecteren van een sectie in een document waarnaar u een koppeling wilt maken.

  4. Klik met de rechtermuisknop op het geselecteerde item, sleep het naar de taakbalk en houd het boven het pictogram van het document waaraan u een hyperlink wilt toevoegen.

  5. Laat de rechtermuisknop los waar u de hyperlink wilt weergeven op de pagina en klik vervolgens op Hier Hyperlink maken Bijschrift 4 .

    Opmerking: De tekst of afbeelding of het andere item dat u hebt geselecteerd, wordt de koppeling naar het doeldocument.

Naar boven

In-of uitschakelen automatische hyperlinks

U kunt automatische koppelingen omzetten in- of uitschakelen. Als u automatische koppelingen gebruikt en Word slechts een deel van het koppelingpad wordt weergegeven, kunt u de instellingen wilt weergeven van het volledige pad van hyperlinks wijzigen.

Automatische hyperlinks inschakelen

  1. Klik op het tabblad Bestand.

  2. Klik op Opties.

  3. Klik op Controle.

  4. Klik op AutoCorrectie-opties en klik vervolgens op het tabblad AutoOpmaak tijdens typen.

  5. Schakel het selectievakje Internet- en netwerkpaden door hyperlinks in.

Het volledige pad van hyperlinks weergeven

  1. Klik op het tabblad Bestand.

  2. Klik op Opties.

  3. Klik op Geavanceerd.

  4. Klik onder Algemeenop Weboptiesen klik vervolgens op het tabblad bestand .

  5. Schakel het selectievakje koppelingen bijwerken bij opslaan .

Automatische hyperlinks uitschakelen

  1. Klik op het tabblad Bestand.

  2. Klik op Opties.

  3. Klik op Controle.

  4. Klik op AutoCorrectie-opties en klik vervolgens op het tabblad AutoOpmaak tijdens typen.

  5. Schakel het selectievakje Internet- en netwerkpaden door hyperlinks uit.

Een hyperlink verwijderen

Voer een van de volgende handelingen uit:

  • Druk op Ctrl+Z. Als u een hyperlink uit een getypte URL wilt verwijderen, moet u op Ctrl+Z drukken direct nadat u het adres of de URL hebt getypt.

    Opmerking: Als u nogmaals op Ctrl+Z drukt, wordt de getypte URL verwijderd.

  • Met de rechtermuisknop op de hyperlink, klikt u op Hyperlink bewerken in het snelmenu te openen en klik vervolgens op koppeling verwijderen.

Naar boven

Klik op een koppeling te volgen

Al dan niet standaard moet Word u houdt u CTRL Ingedrukt en klik om te gaan naar de bestemming van een hyperlink. Hiermee voorkomt u ineens gaat u naar een bestemming wanneer u probeert om een document te bewerken.

Ga als volgt te werk als u wilt deze instelling wijzigen zodat u een koppeling klikken kunt zonder houdt u CTRL Ingedrukt:

  1. Klik op het tabblad Bestand.

  2. Klik op Opties.

  3. Klik op Geavanceerd.

  4. Schakel onder Opties voor bewerken het selectievakje CTRL + klikken gebruiken om de hyperlink te volgen uit.

Naar boven

Uw Office-vaardigheden uitbreiden
Training verkennen
Als eerste nieuwe functies krijgen
Deelnemen aan Office Insiders

Was deze informatie nuttig?

Bedankt voor uw feedback.

Hartelijk dank voor uw feedback! Het lijkt ons een goed idee om u in contact te brengen met een van onze Office-ondersteuningsagents.

×